
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>V silových zložkách to vrie! Zatýkanie a spochybňovanie aktérov nemá konca: Znepokojujúce slová Šándora | Nový Čas</title>
<meta property="og:title" content="V silových zložkách to vrie! Zatýkanie a spochybňovanie aktérov nemá konca: Znepokojujúce slová Šándora">
<meta name="description" content="Atmosféra v slovenských silových zložkách neuveriteľne hustne. Prepad auta s policajtmi NAKA ich kolegami z cudzineckej polície v Sobranciach, ...">

<meta property="og:description" content="Atmosféra v slovenských silových zložkách neuveriteľne hustne. Prepad auta s policajtmi NAKA ich kolegami z cudzineckej polície v Sobranciach, ...">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c1/3476615.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2568193/">
<link rel="canonical" href="https://www.cas.sk/clanok/2568193/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/" />

<meta property="article:published_time" content="2021-07-24">
<meta property="article:modified_time" content="2021-07-23">
    <meta name="news_keywords" content="bratislava, roman mikulec, tim, naka, vladimir pcolinsky, zatykanie, daniel lipsic, branislav zurian, ludovit mako, rastislav remeta, diana santusova, csaba domotor, antitim, silove zlozky">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>
img[src*="?x"] {width:100%}
.article-content ul {margin-bottom:25px; margin-left:20px}
</style>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2568193&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'c-novy-cas-tta'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Sobota&nbsp;24. 7.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Vladimír">Vladimír</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="clanok|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="clanok|hlavicka|hlavne-menu-">Správy</a>			<a href="/prominenti/"  title="Prominenti"  data-event="clanok|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="clanok|hlavicka|hlavne-menu-">Šport</a>			<a href="/sport/oh-tokio-2020/"  title="OH Tokio 2020"  data-event="clanok|hlavicka|hlavne-menu-">OH Tokio 2020</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="clanok|hlavicka|hlavne-menu-">Tip od Vás</a>			<a  href="/prominenti/prominenti-kucherenko/" title="Kucherenko"  data-event="clanok|hlavicka|hlavne-menu-">Kucherenko			</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="clanok|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="clanok|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="clanok|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="clanok|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Sobota&nbsp;24. 7.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Vladimír" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Vladimír">Vladimír</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2568193/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/" data-url="https://www.cas.sk/clanok/2568193/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2568193/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2568193/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2568193/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2568193"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 06:00		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a>		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/domace-spravy/" title="Domáce správy" data-event="clanok|cesticka|Domáce správy">Domáce správy</a></div>    <div class="flags"><span class="flag">Foto</span>    </div>
<h1 class="mt-lg-10">V silových zložkách to vrie! Zatýkanie a spochybňovanie aktérov nemá konca: Znepokojujúce slová Šándora</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2568193/"
            data-url="https://www.cas.sk/clanok/2568193/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2568193/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2568193"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="V silových zložkách to vrie! Zatýkanie a spochybňovanie aktérov nemá konca: Znepokojujúce slová Šándora"        href="/fotogaleria/2552283/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/1/" class="img">                        <img id=img-2568193 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3476615.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3476615.jpg"
                             title="V silových zložkách to vrie! Zatýkanie a spochybňovanie aktérov nemá konca: Znepokojujúce slová Šándora | Nový Čas" alt="V silových zložkách to vrie! Zatýkanie a spochybňovanie aktérov nemá konca: Znepokojujúce slová Šándora"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3476615.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2568193")}</script>                        <span class="info-layer">
                            <span class="cnt">8</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2552283/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/1/" class="titlewrapper" title="Masové zatýkanie z posledných mesiacov na Slovensku nemá obdobu.">Masové zatýkanie z posledných mesiacov na Slovensku nemá obdobu.                        </a>                            <div class="img-source">Zdroj: anc</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Atmosféra v slovenských silových zložkách neuveriteľne hustne. Prepad auta s policajtmi NAKA ich kolegami z cudzineckej polície v Sobranciach, vzájomné obviňovanie, či dennodené zatýkanie súčasných či bývalých vysokopostavených činiteľov.    </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p>Čo sa to na Slovensku v skutočnosti deje, nie je jasné pomaly už ani samotným aktérom a odborníkom na bezpečnostnú problematiku. <strong>Podľa niektorých je práve toto hlavný cieľ takzvaného &#8222;antitímu&#8220;: </strong>Čo najviac uvrhnúť spoločnosť do chaosu a zmazať rozdiel medzi pravdou a výmyslami.<div id="article-photogallery-object" class="article-photogallery ">
	<div class="article-photogallery-wrapper">
		<div class="photogallery-header-wrapper">
			<div class="photogallery-title-header">Fotogaléria</div>
			<div class="photogallery-count-number">
				<span class="photogallery-number">8</span>
			</div>
			<div class="photogallery-count-header">fotiek v galérii</div>
		</div>
		<div class="photogallery-body-wrapper">
			<div id="photogallery-scroll-arrow-left" class="photogallery-scroll-arrow-left"></div>
			<div id="photogallery-scroll-arrow-right" class="photogallery-scroll-arrow-right"></div>
			<div id="photogallery-scroll-wrapper" class="photogallery-scroll-wrapper">					<a href="/fotogaleria/2552283/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/1/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3476641.png/bratislava-tim-aktery-antitim-silove-zlozky.png/1/"/>
					</a>					<a href="/fotogaleria/2552283/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/2/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3235885.jpg/koronavirus-nakaza-slovensko-sirenie-vyjadrenie-pandemia-odbornici-andor-sandor-plosne-testovanie.jpg/2/"/>
					</a>					<a href="/fotogaleria/2552283/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/3/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3476619.jpg/remeta.jpg/3/"/>
					</a>					<a href="/fotogaleria/2552283/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/4/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/1542595.jpg/naka-riaditel-branislav-zurian.jpg/4/"/>
					</a>					<a href="/fotogaleria/2552283/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/5/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper only-mobile-visible ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3187507.jpg/ludovit-mako.jpg/5/"/>
					</a>					<a href="/fotogaleria/2552283/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/6/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper only-mobile-visible ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3173381.jpg/zadrzanie-sef-naka-bratislava-uplatok-sis-vladimir-pcolinsky-zoroslav-kollar.jpg/6/"/>
					</a>					<a href="/fotogaleria/2552283/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/7/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper only-mobile-visible ">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3193361.jpg/daniel-lipsic.jpg/7/"/>
					</a>					<a href="/fotogaleria/2552283/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/8/"  data-event="clanok|funkcne-prvky|minigaleria"  class="photogallery-photo-wrapper only-mobile-visible last-photo">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3288469.jpg/roman-mikulec.jpg/8/"/>
					</a>			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	(function(){
		var galleryCount = 8;
		var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
		var galleryBoxWidth = $("#article-photogallery-object").width();
		var startingPossition = -14;

		$(function(){

			photogalleryMobileSize();
			$("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
			displayArrows(galleryWidth, galleryBoxWidth);

			$(window).on('resize', function(){
				photogalleryMobileSize();
				galleryBoxWidth = $("#article-photogallery-object").width();
				displayArrows(galleryWidth, galleryBoxWidth);
			});

			window.addEventListener("orientationchange", function() {
				photogalleryMobileSize();
				galleryBoxWidth = $("#article-photogallery-object").width();
				displayArrows(galleryWidth, galleryBoxWidth);
			}, false);

			$("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
				var _self = $(this);
				var direction = _self.attr("id");
				if(direction.indexOf("left") != -1){
					handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
				}else{
					handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
				}
			});
		});

		function displayArrows(galleryWidth, boxWidth){
			if(boxWidth > galleryWidth || window.innerWidth > 768){
				$("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
			}else{

				var leftArrow = $("#photogallery-scroll-arrow-left");
				$("#photogallery-scroll-arrow-right").css("display", "block");

				if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
					leftArrow.css("display", "none");
				}else {
					leftArrow.css("display", "block");
				}
			}
		}

		function photogalleryMobileSize(){
			if(window.innerWidth < 768){
				$("#photogallery-scroll-wrapper").css("width",galleryWidth);
				galleryBoxWidth = $("#article-photogallery-object").width();
			}else{
				$("#photogallery-scroll-wrapper").css("width","100%");
			}
		}
		function handleSlideRight(element, elementWidth, arrow, otherArrow){
			var summaryWidth = galleryWidth - galleryBoxWidth;
			var leftAttr = parseInt(element.css("left"))*(-1);

			if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
				element.animate({left:"-=" + elementWidth + "px"});
				otherArrow.css("display", "block");
			}else{
				var leftToSlide = summaryWidth-leftAttr;

				if(leftToSlide >= 0) {
					element.animate({left: "-=" + leftToSlide + "px"});
				}
				arrow.css("display", "none");
			}
		}
		function handleSlideLeft(element, elementWidth, arrow, otherArrow){
			var leftAttr = parseInt(element.css("left"));

			if((leftAttr + elementWidth) < startingPossition){
				element.animate({left:"+=" + elementWidth + "px"});
				otherArrow.css("display", "block");
			}else{
				var leftToSlide = leftAttr-startingPossition;
				if(leftToSlide <= startingPossition) {
					element.animate({left: "-=" + leftToSlide + "px"});
				}
				arrow.css("display", "none");
			}
		}
	})();
</script></p>

<p>Tím a&nbsp;antitím, to už nie sú len ľudové pomenovania pre dve rôzne skupiny súperiace o&nbsp;moc v&nbsp;slovenských silových zložkách. <strong>Tieto označenia používajú už aj samotní aktéri deja vrátane špeciálneho prokurátora Daniela Lipšica. </strong>Tímom majú byť v&nbsp;tomto ponímaní odvážni policajti, vyšetrovatelia, prokurátori či sudcovia, ktorým sa darí postupne rozkrývať sieť prepojení z&nbsp;čias bývalej politickej garnitúry.</p>

<p><strong>Antitímom má byť zas skupina ľudí lojálnych predchádzajúcej Ficovej vláde, ktorá sa snaží túto snahu torpédovať.</strong> Dohady o&nbsp;zúriacej vojne v&nbsp;silových zložkách podporilo aj dianie okolo osoby medzičasom už odstavenej vyšetrovateľky Úradu inšpekčnej služby Diany Santusovej, ktorá sa v&nbsp;utorok podujala zatýkať svedkov v&nbsp;kľúčových kauzách.</p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

<p>Hoci sa jej podarilo zatknúť iba jedného, ten sa krátko po&nbsp;zadržaní priznal k&nbsp;tomu, že jeho doterajšie výpovede boli zmanipulované a&nbsp;nepravdivé. Zdanlivo tak potvrdil presne to, o&nbsp;čom už mesiace hovorí opozícia, totiž že spolupracujúci svedkovia v&nbsp;kľúčových kauzách, takzvaní kajúcnici, sú k&nbsp;výpovediam nútení či motivovaní neprimeranými spôsobmi. <strong>Csaba Dömötör patril k&nbsp;zločineckej skupine takáčovcov a&nbsp;svedčil v&nbsp;kauze Božie mlyny, v&nbsp;rámci ktorej bol obvinený aj bývalý špeciálny prokurátor Dušan Kováčik.
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2568161/sud-v-bratislave-vyriekol-ortiel-takacovec-csaba-doemoetoer-bude-stihany-vazobne/"
           title="Súd v Bratislave vyriekol ortieľ: Takáčovec Csaba Dömötör bude stíhaný väzobne">
            <img class="lazy_load"
                 src="https://img.cas.sk/cas/320px-c1/3476533.jpg"
                 data-1024="https://img.cas.sk/cas/320px-c1/3476533.jpg"
                 data-1024x2="https://img.cas.sk/cas/320px-c1/3476533.jpg"
                 title="Žiadosť môžu uchádzači predložiť do 15. apríla na ministerstve (ilustračné foto). | Nový Čas"
                 alt="Žiadosť môžu uchádzači predložiť do 15. apríla na ministerstve (ilustračné foto)."
                 style="display: none;">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3476533.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2568161/sud-v-bratislave-vyriekol-ortiel-takacovec-csaba-doemoetoer-bude-stihany-vazobne/">Súd v Bratislave vyriekol ortieľ: Takáčovec Csaba Dömötör bude stíhaný väzobne            </a>
        </h2>
    </div>
</div></strong></p>

<p>Veľký rozruch vzbudilo aj to, že Santusová si na&nbsp;akciu povolala policajtov z&nbsp;cudzineckej polície až zo Sobraniec. <strong>To vyrazilo dych aj viacerým jej kolegom a&nbsp;odborníkom na&nbsp;bezpečnostnú problematiku.</strong> &#8222;Keď čítam, že vedúca inšpekčného tímu si ,povolala´ ako zásahovú policajnú jednotku až zo Sobraniec, a&nbsp;to dokonca z&nbsp;hraničnej a&nbsp;cudzineckej polície, tak mám pocit, že snívam,&#8220; netajil na&nbsp;sociálnych sieťach svoj údiv bývalý prominentný vyšetrovateľ Jozef Šátek. Tento útvar totiž podľa neho vôbec nie je na&nbsp;takéto zásahy vycvičený. &#8222;Pokiaľ viem, tak na&nbsp;služobné zákroky sú pripravovaní všetci policajti polície, vrátane operatívcov inšpekčnej služby,&#8220; dodáva Šátek.</p>

            <div class="paging">                    <a class="next"
                        href="/clanok/2568193/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/2/"
                        title="V silových zložkách to vrie! Zatýkanie a spochybňovanie aktérov nemá konca: Znepokojujúce slová Šándora" data-event="clanok|strankovanie|nasledujuca">pokračovanie<div class="arrow">
                        </div></a>
                <div class="paging-standard">
                    <hr>                        <span>‹</span>                            <span class="active-page">1</span>                            <a href="/clanok/2568193/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/2/" title="2. stránka"
                                data-event="clanok|strankovanie|2">2</a>                            <a href="/clanok/2568193/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/3/" title="3. stránka"
                                data-event="clanok|strankovanie|3">3</a>                        <a href="/clanok/2568193/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/2/"
                            title="V silových zložkách to vrie! Zatýkanie a spochybňovanie aktérov nemá konca: Znepokojujúce slová Šándora" data-event="clanok|strankovanie|nasledujuca">›&nbsp;</a>
                        <link rel="next"
                            href="/clanok/2568193/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/2/">                </div>
            </div>    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2568193;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2568193/"
                data-url="https://www.cas.sk/clanok/2568193/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2568193/v-silovych-zlozkach-to-vrie-zatykanie-a-spochybnovanie-akterov-nema-konca-znepokojujuce-slova-sandora/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2568193"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2567323/udajne-zatykanie-vplyvnych-prokuratorov-sa-zvrtlo-svedkovia-dolezitych-kauz-na-uteku/" title="Údajné zatýkanie vplyvných prokurátorov sa zvrtlo: Svedkovia dôležitých káuz na úteku!">Údajné zatýkanie vplyvných prokurátorov sa zvrtlo: Svedkovia dôležitých káuz na úteku!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2547231/mikulec-reaguje-na-vazne-obvinenia-z-ust-exsefa-naka-zuriana-ziadal-uplatok/" title="Mikulec reaguje na vážne obvinenia z úst exšéfa NAKA Zuriana: Žiadal úplatok?!">Mikulec reaguje na vážne obvinenia z úst exšéfa NAKA Zuriana: Žiadal úplatok?!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2567543/naka-zadrzala-sudcu-jozefa-miluckeho-najvyssi-sud-reaguje/" title="NAKA zadržala sudcu Jozefa Milučkého: Najvyšší súd reaguje">NAKA zadržala sudcu Jozefa Milučkého: Najvyšší súd reaguje				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2567697/odvolanie-veducej-timu-uradu-inspekcnej-sluzby-prokurator-remeta-to-povazuje-za-viac-ako-nestandardne/" title="Odvolanie vedúcej tímu Úradu inšpekčnej služby: Prokurátor Remeta to považuje za viac ako neštandardné">Odvolanie vedúcej tímu Úradu inšpekčnej služby: Prokurátor Remeta to považuje za viac ako neštandardné				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2546841/muz-si-cez-aplikaciu-dohodol-odvoz-v-bratislave-poriadne-sa-to-zvrtlo-musel-utekat-na-policiu/" title="Muž si cez aplikáciu dohodol odvoz v Bratislave: Poriadne sa to zvrtlo, musel utekať na políciu">Muž si cez aplikáciu dohodol odvoz v Bratislave: Poriadne sa to zvrtlo, musel utekať na políciu				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2548191/matovicovi-presli-odmeny-za-vakciny-pomoze-loteria-zvysit-ockovanost-tvrda-kritika-z-ust-lekara/" title="Matovičovi prešli odmeny za vakcíny: Pomôže lotéria zvýšiť očkovanosť? Tvrdá kritika z úst lekára">Matovičovi prešli odmeny za vakcíny: Pomôže lotéria zvýšiť očkovanosť? Tvrdá kritika z úst lekára				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">© Nový Čas, tta</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2567079/v-tokiu-nas-reprezentuje-aj-krasna-atletka-emma-zapletalova-ako-sa-licim-na-preteky/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="V Tokiu nás reprezentuje aj krásna atlétka Emma Zapletalová: Ako sa líčim na preteky | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3474157.jpg/emma-zapletalova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3474157.jpg/emma-zapletalova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3474157.jpg/emma-zapletalova.jpg"
                        title="V Tokiu nás reprezentuje aj krásna atlétka Emma Zapletalová: Ako sa líčim na preteky | Nový Čas" alt=" V Tokiu">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3474157.jpg/emma-zapletalova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2567079/v-tokiu-nas-reprezentuje-aj-krasna-atletka-emma-zapletalova-ako-sa-licim-na-preteky/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="V Tokiu nás reprezentuje aj krásna atlétka Emma Zapletalová: Ako sa líčim na preteky">
                            <span class="hidden lg-visible md-visible sm-visible">V Tokiu nás reprezentuje aj krásna atlétka Emma Zapletalová: Ako sa líčim na preteky                            </span>
                            <span class="hidden xs-visible">Krásna atlétka Emma Zapletalová: Ako sa líčim na preteky                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2568195/rozzureny-dav-spred-parlamentu-rozhanali-tazkoodenci-protestujuci-striekali-na-muzov-zakona-kecup/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Rozzúrený dav spred parlamentu rozháňali ťažkoodenci: Protestujúci striekali na mužov zákona kečup! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476627.jpg/bratislava-vlada-parlament-protest.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476627.jpg/bratislava-vlada-parlament-protest.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476627.jpg/bratislava-vlada-parlament-protest.jpg"
                        title="Rozzúrený dav spred parlamentu rozháňali ťažkoodenci: Protestujúci striekali na mužov zákona kečup! | Nový Čas" alt=" Rozzúrený dav">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3476627.jpg/bratislava-vlada-parlament-protest.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2568195/rozzureny-dav-spred-parlamentu-rozhanali-tazkoodenci-protestujuci-striekali-na-muzov-zakona-kecup/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Rozzúrený dav spred parlamentu rozháňali ťažkoodenci: Protestujúci striekali na mužov zákona kečup!">
                            <span class="hidden lg-visible md-visible sm-visible">Rozzúrený dav spred parlamentu rozháňali ťažkoodenci: Protestujúci striekali na mužov zákona kečup!                            </span>
                            <span class="hidden xs-visible">Demonštrácia pred parlamentom: Protestujúci striekali na mužov zákona kečup!                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2568157/zufaly-nedostatok-personalu-v-gastre-nestastni-majitelia-nevedia-ako-dalej-nemozeme-zohnat-ludi/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Zúfalý nedostatok personálu v gastre, nešťastní majitelia nevedia, ako ďalej: Nemôžeme zohnať ľudí! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476505.jpg/bratislava-kosice-poprad-banska-bystrica-presov-personal-podniky-komarno-brigada-restauracie-bratislava-kosice.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476505.jpg/bratislava-kosice-poprad-banska-bystrica-presov-personal-podniky-komarno-brigada-restauracie-bratislava-kosice.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476505.jpg/bratislava-kosice-poprad-banska-bystrica-presov-personal-podniky-komarno-brigada-restauracie-bratislava-kosice.jpg"
                        title="Zúfalý nedostatok personálu v gastre, nešťastní majitelia nevedia, ako ďalej: Nemôžeme zohnať ľudí! | Nový Čas" alt=" Zúfalý nedostatok">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3476505.jpg/bratislava-kosice-poprad-banska-bystrica-presov-personal-podniky-komarno-brigada-restauracie-bratislava-kosice.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2568157/zufaly-nedostatok-personalu-v-gastre-nestastni-majitelia-nevedia-ako-dalej-nemozeme-zohnat-ludi/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Zúfalý nedostatok personálu v gastre, nešťastní majitelia nevedia, ako ďalej: Nemôžeme zohnať ľudí!">
                            <span class="hidden lg-visible md-visible sm-visible">Zúfalý nedostatok personálu v gastre, nešťastní majitelia nevedia, ako ďalej: Nemôžeme zohnať ľudí!                            </span>
                            <span class="hidden xs-visible">Nešťastní majitelia podnikov nevedia, ako ďalej: Nemôžeme zohnať ľudí!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2568169/otec-meghan-markle-zenie-dceru-a-princa-harryho-pred-sud-nemaju-ziaden-sucit/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Otec Meghan Markle ženie dcéru a princa Harryho pred súd: Nemajú žiaden súcit! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476555.jpg/harry-princ-harry-meghan-markle.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476555.jpg/harry-princ-harry-meghan-markle.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476555.jpg/harry-princ-harry-meghan-markle.jpg"
                        title="Otec Meghan Markle ženie dcéru a princa Harryho pred súd: Nemajú žiaden súcit! | Nový Čas" alt=" Otec Meghan">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3476555.jpg/harry-princ-harry-meghan-markle.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2568169/otec-meghan-markle-zenie-dceru-a-princa-harryho-pred-sud-nemaju-ziaden-sucit/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Otec Meghan Markle ženie dcéru a princa Harryho pred súd: Nemajú žiaden súcit!">
                            <span class="hidden lg-visible md-visible sm-visible">Otec Meghan Markle ženie dcéru a princa Harryho pred súd: Nemajú žiaden súcit!                            </span>
                            <span class="hidden xs-visible">Otec Meghan ženie dcéru a princa Harryho pred súd: Nemajú žiaden súcit!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2568127/slovensko-sa-pysi-najvacsim-labyrintom-strednej-europy-kde-tento-unikat-najdete/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Slovensko sa pýši najväčším labyrintom strednej Európy! Kde tento unikát nájdete? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476431.jpg/projekt-stara-lubovna-unikat-bludisko.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476431.jpg/projekt-stara-lubovna-unikat-bludisko.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476431.jpg/projekt-stara-lubovna-unikat-bludisko.jpg"
                        title="Slovensko sa pýši najväčším labyrintom strednej Európy! Kde tento unikát nájdete? | Nový Čas" alt=" Slovensko sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3476431.jpg/projekt-stara-lubovna-unikat-bludisko.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2568127/slovensko-sa-pysi-najvacsim-labyrintom-strednej-europy-kde-tento-unikat-najdete/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Slovensko sa pýši najväčším labyrintom strednej Európy! Kde tento unikát nájdete?">
                            <span class="hidden lg-visible md-visible sm-visible">Slovensko sa pýši najväčším labyrintom strednej Európy! Kde tento unikát nájdete?                            </span>
                            <span class="hidden xs-visible">V najväčšom labyrinte strednej Európy zablúdite na hodiny!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2568107/wau-velka-vasen-agenta-007-pierca-brosnana-tipovali-by-ste-na-neho-nieco-take/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Wau! Veľká vášeň agenta 007 Pierca Brosnana: Tipovali by ste na neho niečo také? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476517.jpg/los-angeles-malovanie-obrazy-vystava-pierce-brosnan.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476517.jpg/los-angeles-malovanie-obrazy-vystava-pierce-brosnan.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476517.jpg/los-angeles-malovanie-obrazy-vystava-pierce-brosnan.jpg"
                        title="Wau! Veľká vášeň agenta 007 Pierca Brosnana: Tipovali by ste na neho niečo také? | Nový Čas" alt=" Wau! Veľká">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3476517.jpg/los-angeles-malovanie-obrazy-vystava-pierce-brosnan.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2568107/wau-velka-vasen-agenta-007-pierca-brosnana-tipovali-by-ste-na-neho-nieco-take/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Wau! Veľká vášeň agenta 007 Pierca Brosnana: Tipovali by ste na neho niečo také?">
                            <span class="hidden lg-visible md-visible sm-visible">Wau! Veľká vášeň agenta 007 Pierca Brosnana: Tipovali by ste na neho niečo také?                            </span>
                            <span class="hidden xs-visible">Veľká vášeň agenta 007 Pierca Brosnana: Tipovali by ste na neho niečo také?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style>             </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2567701/tajomstvo-vyplavalo-na-povrch-az-na-pohrebe-lasica-81-dostal-kratko-pred-smrtou-ten-najkrajsi-dar/"
                title="Tajomstvo vyplávalo na povrch až na pohrebe: Lasica († 81) dostal krátko pred smrťou ten najkrajší dar"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3475699.jpg/pohreb-lasica.jpg"
                title="Tajomstvo vyplávalo na povrch až na pohrebe: Lasica († 81) dostal krátko pred smrťou ten najkrajší dar | Nový Čas" alt="Tajomstvo vyplávalo"
                data-src="https://img.cas.sk/cas//320px-c1/3475699.jpg/pohreb-lasica.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3475699.jpg/pohreb-lasica.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3475699.jpg/pohreb-lasica.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3475699.jpg/pohreb-lasica.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2567701/tajomstvo-vyplavalo-na-povrch-az-na-pohrebe-lasica-81-dostal-kratko-pred-smrtou-ten-najkrajsi-dar/"
            title="Tajomstvo vyplávalo na povrch až na pohrebe: Lasica († 81) dostal krátko pred smrťou ten najkrajší dar"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Tajomstvo vyplávalo na povrch až na pohrebe: Lasica († 81) dostal krátko pred smrťou ten najkrajší dar</span>
        
                <span class="hidden xs-visible">Lasica († 81) dostal krátko pred smrťou ten najkrajší dar</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2567717/mladej-rodine-sa-behom-chvile-rozplynul-sen-o-vlastnom-domceku-zhorel-vsetok-nas-majetok/"
                title="Mladej rodine sa behom chvíle rozplynul sen o vlastnom domčeku: Zhorel všetok náš majetok!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3475917.jpg/poziar-ohen-velke-ripnany-dom-rodina.jpg"
                title="Mladej rodine sa behom chvíle rozplynul sen o vlastnom domčeku: Zhorel všetok náš majetok! | Nový Čas" alt="Mladej rodine"
                data-src="https://img.cas.sk/cas//320px-c1/3475917.jpg/poziar-ohen-velke-ripnany-dom-rodina.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3475917.jpg/poziar-ohen-velke-ripnany-dom-rodina.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3475917.jpg/poziar-ohen-velke-ripnany-dom-rodina.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3475917.jpg/poziar-ohen-velke-ripnany-dom-rodina.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2567717/mladej-rodine-sa-behom-chvile-rozplynul-sen-o-vlastnom-domceku-zhorel-vsetok-nas-majetok/"
            title="Mladej rodine sa behom chvíle rozplynul sen o vlastnom domčeku: Zhorel všetok náš majetok!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Mladej rodine sa behom chvíle rozplynul sen o vlastnom domčeku: Zhorel všetok náš majetok!</span>
        
                <span class="hidden xs-visible">Mladej rodine sa behom chvíle rozplynul sen: Zhorel všetok náš majetok!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2567393/prisne-tajny-pohreb-milana-lasicu-sprevadzali-potoky-slz-aj-nezne-usmevy-kto-sa-prisiel-rozlucit/"
                title="Prísne tajný pohreb Milana Lasicu sprevádzali potoky sĺz aj nežné úsmevy: Kto sa prišiel rozlúčiť?"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"
                title="Prísne tajný pohreb Milana Lasicu sprevádzali potoky sĺz aj nežné úsmevy: Kto sa prišiel rozlúčiť? | Nový Čas" alt="Prísne tajný"
                data-src="https://img.cas.sk/cas//320px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2567393/prisne-tajny-pohreb-milana-lasicu-sprevadzali-potoky-slz-aj-nezne-usmevy-kto-sa-prisiel-rozlucit/"
            title="Prísne tajný pohreb Milana Lasicu sprevádzali potoky sĺz aj nežné úsmevy: Kto sa prišiel rozlúčiť?"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Prísne tajný pohreb Milana Lasicu sprevádzali potoky sĺz aj nežné úsmevy: Kto sa prišiel rozlúčiť?</span>
        
                <span class="hidden xs-visible">Prísne tajný pohreb maestra Lasicu: Kto prišiel na rozlúčku?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2567693/blizki-kamarati-lasicu-81-sa-s-nim-nemohli-rozlucit-preco-sme-zostali-za-branami-krematoria/"
                title="Blízki kamaráti Lasicu († 81) sa s ním nemohli rozlúčiť: Prečo sme zostali za bránami krematória"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3475631.jpg/knazko-hajdu-feldekova.jpg"
                title="Blízki kamaráti Lasicu († 81) sa s ním nemohli rozlúčiť: Prečo sme zostali za bránami krematória | Nový Čas" alt="Blízki kamaráti"
                data-src="https://img.cas.sk/cas//320px-c1/3475631.jpg/knazko-hajdu-feldekova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3475631.jpg/knazko-hajdu-feldekova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3475631.jpg/knazko-hajdu-feldekova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3475631.jpg/knazko-hajdu-feldekova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2567693/blizki-kamarati-lasicu-81-sa-s-nim-nemohli-rozlucit-preco-sme-zostali-za-branami-krematoria/"
            title="Blízki kamaráti Lasicu († 81) sa s ním nemohli rozlúčiť: Prečo sme zostali za bránami krematória"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Blízki kamaráti Lasicu († 81) sa s ním nemohli rozlúčiť: Prečo sme zostali za bránami krematória</span>
        
                <span class="hidden xs-visible">Tajný pohreb Lasicu († 81) : Blízki kamaráti sa s ním nemohli rozlúčiť</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2567953/predstavitelia-koalicie-to-uz-nevydrzali-drsne-odkazy-na-ucet-protestujucich/"
                title="Predstavitelia koalície to už nevydržali: Drsné odkazy na účet protestujúcich!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3476147.jpg/bratislava-nrsr-protest-palrament.jpg"
                title="Predstavitelia koalície to už nevydržali: Drsné odkazy na účet protestujúcich! | Nový Čas" alt="Predstavitelia koalície"
                data-src="https://img.cas.sk/cas//320px-c1/3476147.jpg/bratislava-nrsr-protest-palrament.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3476147.jpg/bratislava-nrsr-protest-palrament.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3476147.jpg/bratislava-nrsr-protest-palrament.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3476147.jpg/bratislava-nrsr-protest-palrament.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2567953/predstavitelia-koalicie-to-uz-nevydrzali-drsne-odkazy-na-ucet-protestujucich/"
            title="Predstavitelia koalície to už nevydržali: Drsné odkazy na účet protestujúcich!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Predstavitelia koalície to už nevydržali: Drsné odkazy na účet protestujúcich!</span>
        
                <span class="hidden xs-visible">Predstavitelia koalície to už nevydržali: Drsné odkazy na účet protestujúcich! </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2567329/juraj-45-skonal-pocas-futbaloveho-zapasu-zronena-manzelka-opisala-posledne-chvile-jeho-zivota/"
                title="Juraj († 45) skonal počas futbalového zápasu: Zronená manželka opísala posledné chvíle jeho života"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3474687.jpg"
                title="Juraj († 45) skonal počas futbalového zápasu: Zronená manželka opísala posledné chvíle jeho života | Nový Čas" alt="Juraj (†"
                data-src="https://img.cas.sk/cas//320px-c1/3474687.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3474687.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3474687.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3474687.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2567329/juraj-45-skonal-pocas-futbaloveho-zapasu-zronena-manzelka-opisala-posledne-chvile-jeho-zivota/"
            title="Juraj († 45) skonal počas futbalového zápasu: Zronená manželka opísala posledné chvíle jeho života"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Juraj († 45) skonal počas futbalového zápasu: Zronená manželka opísala posledné chvíle jeho života</span>
        
                <span class="hidden xs-visible">Juraj († 45) skonal na trávniku: Manželka opísala jeho posledné chvíle</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2567863/protest-proti-vladnym-opatreniam-situacia-sa-vyostruje-dav-blokuje-vstup-do-parlamentu-na-mieste-su-tazkoodenci/"
                title="Protest proti vládnym opatreniam, situácia sa vyostruje: Dav blokuje vstup do parlamentu, na mieste sú ťažkoodenci!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3476111.jpg/bratislava-policia-policajti-parlament-nrsr-protest.jpg"
                title="Protest proti vládnym opatreniam, situácia sa vyostruje: Dav blokuje vstup do parlamentu, na mieste sú ťažkoodenci! | Nový Čas" alt="Protest proti"
                data-src="https://img.cas.sk/cas//320px-c1/3476111.jpg/bratislava-policia-policajti-parlament-nrsr-protest.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3476111.jpg/bratislava-policia-policajti-parlament-nrsr-protest.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3476111.jpg/bratislava-policia-policajti-parlament-nrsr-protest.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3476111.jpg/bratislava-policia-policajti-parlament-nrsr-protest.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2567863/protest-proti-vladnym-opatreniam-situacia-sa-vyostruje-dav-blokuje-vstup-do-parlamentu-na-mieste-su-tazkoodenci/"
            title="Protest proti vládnym opatreniam, situácia sa vyostruje: Dav blokuje vstup do parlamentu, na mieste sú ťažkoodenci!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Protest proti vládnym opatreniam, situácia sa vyostruje: Dav blokuje vstup do parlamentu, na mieste sú ťažkoodenci!</span>
        
                <span class="hidden xs-visible">Dav blokuje vstup do parlamentu, na mieste sú ťažkoodenci</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2567731/skandalozna-poslankyna-olano-romana-tabak-po-trapase-v-l-s-mastna-pokuta-za-kupanie-v-tanap-e/"
                title="Škandalózna poslankyňa OĽaNO Romana Tabak: Po trapase v L+S mastná pokuta za kúpanie v TANAP-e?"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3475757.jpg/problemy-kupanie-vysoke-tatry-poslankyna-trapasy-olano-chranena-oblast-romana-tabak.jpg"
                title="Škandalózna poslankyňa OĽaNO Romana Tabak: Po trapase v L+S mastná pokuta za kúpanie v TANAP-e? | Nový Čas" alt="Škandalózna poslankyňa"
                data-src="https://img.cas.sk/cas//320px-c1/3475757.jpg/problemy-kupanie-vysoke-tatry-poslankyna-trapasy-olano-chranena-oblast-romana-tabak.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3475757.jpg/problemy-kupanie-vysoke-tatry-poslankyna-trapasy-olano-chranena-oblast-romana-tabak.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3475757.jpg/problemy-kupanie-vysoke-tatry-poslankyna-trapasy-olano-chranena-oblast-romana-tabak.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3475757.jpg/problemy-kupanie-vysoke-tatry-poslankyna-trapasy-olano-chranena-oblast-romana-tabak.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2567731/skandalozna-poslankyna-olano-romana-tabak-po-trapase-v-l-s-mastna-pokuta-za-kupanie-v-tanap-e/"
            title="Škandalózna poslankyňa OĽaNO Romana Tabak: Po trapase v L+S mastná pokuta za kúpanie v TANAP-e?"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Škandalózna poslankyňa OĽaNO Romana Tabak: Po trapase v L+S mastná pokuta za kúpanie v TANAP-e?</span>
        
                <span class="hidden xs-visible">Škandalózna poslankyňa Tabak: Po trapase v L+S pokuta za kúpanie v TANAP-e?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2567393/prisne-tajny-pohreb-milana-lasicu-sprevadzali-potoky-slz-aj-nezne-usmevy-kto-sa-prisiel-rozlucit/"
                title="Prísne tajný pohreb Milana Lasicu sprevádzali potoky sĺz aj nežné úsmevy: Kto sa prišiel rozlúčiť?"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"
                title="Prísne tajný pohreb Milana Lasicu sprevádzali potoky sĺz aj nežné úsmevy: Kto sa prišiel rozlúčiť? | Nový Čas" alt="Prísne tajný"
                data-src="https://img.cas.sk/cas//320px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2567393/prisne-tajny-pohreb-milana-lasicu-sprevadzali-potoky-slz-aj-nezne-usmevy-kto-sa-prisiel-rozlucit/"
            title="Prísne tajný pohreb Milana Lasicu sprevádzali potoky sĺz aj nežné úsmevy: Kto sa prišiel rozlúčiť?"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Prísne tajný pohreb Milana Lasicu sprevádzali potoky sĺz aj nežné úsmevy: Kto sa prišiel rozlúčiť?</span>
        
                <span class="hidden xs-visible">Prísne tajný pohreb maestra Lasicu: Kto prišiel na rozlúčku?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2567197/sok-tri-dni-po-smrti-milana-lasicu-81-tajny-pohreb-v-uplnej-tichosti/"
                title="Šok tri dni po smrti Milana Lasicu († 81): TAJNÝ POHREB v úplnej tichosti!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3474583.jpg/pohreb-milan-lasica.jpg"
                title="Šok tri dni po smrti Milana Lasicu († 81): TAJNÝ POHREB v úplnej tichosti! | Nový Čas" alt="Šok tri"
                data-src="https://img.cas.sk/cas//320px-c1/3474583.jpg/pohreb-milan-lasica.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3474583.jpg/pohreb-milan-lasica.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3474583.jpg/pohreb-milan-lasica.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3474583.jpg/pohreb-milan-lasica.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2567197/sok-tri-dni-po-smrti-milana-lasicu-81-tajny-pohreb-v-uplnej-tichosti/"
            title="Šok tri dni po smrti Milana Lasicu († 81): TAJNÝ POHREB v úplnej tichosti!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Šok tri dni po smrti Milana Lasicu († 81): TAJNÝ POHREB v úplnej tichosti!</span>
        
                <span class="hidden xs-visible">Šok tri dni po smrti Milana Lasicu († 81): TAJNÝ POHREB!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2567701/tajomstvo-vyplavalo-na-povrch-az-na-pohrebe-lasica-81-dostal-kratko-pred-smrtou-ten-najkrajsi-dar/"
                title="Tajomstvo vyplávalo na povrch až na pohrebe: Lasica († 81) dostal krátko pred smrťou ten najkrajší dar"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3475699.jpg/pohreb-lasica.jpg"
                title="Tajomstvo vyplávalo na povrch až na pohrebe: Lasica († 81) dostal krátko pred smrťou ten najkrajší dar | Nový Čas" alt="Tajomstvo vyplávalo"
                data-src="https://img.cas.sk/cas//320px-c1/3475699.jpg/pohreb-lasica.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3475699.jpg/pohreb-lasica.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3475699.jpg/pohreb-lasica.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3475699.jpg/pohreb-lasica.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2567701/tajomstvo-vyplavalo-na-povrch-az-na-pohrebe-lasica-81-dostal-kratko-pred-smrtou-ten-najkrajsi-dar/"
            title="Tajomstvo vyplávalo na povrch až na pohrebe: Lasica († 81) dostal krátko pred smrťou ten najkrajší dar"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Tajomstvo vyplávalo na povrch až na pohrebe: Lasica († 81) dostal krátko pred smrťou ten najkrajší dar</span>
        
                <span class="hidden xs-visible">Lasica († 81) dostal krátko pred smrťou ten najkrajší dar</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2567323/udajne-zatykanie-vplyvnych-prokuratorov-sa-zvrtlo-svedkovia-dolezitych-kauz-na-uteku/"
                title="Údajné zatýkanie vplyvných prokurátorov sa zvrtlo: Svedkovia dôležitých káuz na úteku!"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3474747.jpg/roman-mikulec-daniel-lipsic.jpg"
                title="Údajné zatýkanie vplyvných prokurátorov sa zvrtlo: Svedkovia dôležitých káuz na úteku! | Nový Čas" alt="Údajné zatýkanie"
                data-src="https://img.cas.sk/cas//320px-c1/3474747.jpg/roman-mikulec-daniel-lipsic.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3474747.jpg/roman-mikulec-daniel-lipsic.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3474747.jpg/roman-mikulec-daniel-lipsic.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3474747.jpg/roman-mikulec-daniel-lipsic.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2567323/udajne-zatykanie-vplyvnych-prokuratorov-sa-zvrtlo-svedkovia-dolezitych-kauz-na-uteku/"
            title="Údajné zatýkanie vplyvných prokurátorov sa zvrtlo: Svedkovia dôležitých káuz na úteku!"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Údajné zatýkanie vplyvných prokurátorov sa zvrtlo: Svedkovia dôležitých káuz na úteku!</span>
        
                <span class="hidden xs-visible">Údajné zatýkanie vplyvných prokurátorov sa zvrtlo: Svedkovia na úteku!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2563559/rodina-milana-lasicu-81-sa-spojila-po-jeho-nahlej-smrti-preco-odmietli-statny-pohreb/"
                title="Rodina Milana Lasicu († 81) sa spojila po jeho náhlej smrti: Prečo odmietli štátny pohreb?!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3460455.jpg/rodina-dcera-milan-lasica-zat.jpg"
                title="Rodina Milana Lasicu († 81) sa spojila po jeho náhlej smrti: Prečo odmietli štátny pohreb?! | Nový Čas" alt="Rodina Milana"
                data-src="https://img.cas.sk/cas//320px-c1/3460455.jpg/rodina-dcera-milan-lasica-zat.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3460455.jpg/rodina-dcera-milan-lasica-zat.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3460455.jpg/rodina-dcera-milan-lasica-zat.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3460455.jpg/rodina-dcera-milan-lasica-zat.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2563559/rodina-milana-lasicu-81-sa-spojila-po-jeho-nahlej-smrti-preco-odmietli-statny-pohreb/"
            title="Rodina Milana Lasicu († 81) sa spojila po jeho náhlej smrti: Prečo odmietli štátny pohreb?!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Rodina Milana Lasicu († 81) sa spojila po jeho náhlej smrti: Prečo odmietli štátny pohreb?!</span>
        
                <span class="hidden xs-visible">Rodina Lasicu († 81) chystá rozlúčku: Prečo odmietli štátny pohreb?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2563269/lekar-dobias-zverejnil-velavravny-graf-toto-je-slovenska-realita-kedy-sa-ludia-spamataju/"
                title="Lekár Dobiáš zverejnil veľavravný graf: Toto je slovenská realita! Kedy sa ľudia spamätajú?"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3453367.png/lekar-viliam-dobias-zachranar.png"
                title="Lekár Dobiáš zverejnil veľavravný graf: Toto je slovenská realita! Kedy sa ľudia spamätajú? | Nový Čas" alt="Lekár Dobiáš"
                data-src="https://img.cas.sk/cas//320px-c1/3453367.png/lekar-viliam-dobias-zachranar.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3453367.png/lekar-viliam-dobias-zachranar.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3453367.png/lekar-viliam-dobias-zachranar.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3453367.png/lekar-viliam-dobias-zachranar.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2563269/lekar-dobias-zverejnil-velavravny-graf-toto-je-slovenska-realita-kedy-sa-ludia-spamataju/"
            title="Lekár Dobiáš zverejnil veľavravný graf: Toto je slovenská realita! Kedy sa ľudia spamätajú?"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Lekár Dobiáš zverejnil veľavravný graf: Toto je slovenská realita! Kedy sa ľudia spamätajú?</span>
        
                <span class="hidden xs-visible">Lekár Dobiáš zverejnil veľavravný graf</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2560033/manzelka-magda-vasaryova-o-zivote-s-velikanom-lasicom-81-musela-som-si-ho-vychovat/"
                title="Manželka Magda Vášáryová o živote s velikánom Lasicom († 81): Musela som si ho vychovať"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3435277.jpg/smrt-smutok-odchod-legenda-herec-milan-lasica-vasaryova.jpg"
                title="Manželka Magda Vášáryová o živote s velikánom Lasicom († 81): Musela som si ho vychovať | Nový Čas" alt="Manželka Magda"
                data-src="https://img.cas.sk/cas//320px-c1/3435277.jpg/smrt-smutok-odchod-legenda-herec-milan-lasica-vasaryova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3435277.jpg/smrt-smutok-odchod-legenda-herec-milan-lasica-vasaryova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3435277.jpg/smrt-smutok-odchod-legenda-herec-milan-lasica-vasaryova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3435277.jpg/smrt-smutok-odchod-legenda-herec-milan-lasica-vasaryova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2560033/manzelka-magda-vasaryova-o-zivote-s-velikanom-lasicom-81-musela-som-si-ho-vychovat/"
            title="Manželka Magda Vášáryová o živote s velikánom Lasicom († 81): Musela som si ho vychovať"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Manželka Magda Vášáryová o živote s velikánom Lasicom († 81): Musela som si ho vychovať</span>
        
                <span class="hidden xs-visible">Vášáryová o živote s velikánom Lasicom († 81): Musela som si ho vychovať</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2567339/hadka-pre-ockovanie-na-navstevu-papeza-nahnevany-knaz-hovori-o-moralnom-dne-dalsi-razne-oponuje/"
                title="Hádka pre očkovanie na návštevu pápeža! Nahnevaný kňaz hovorí o morálnom dne, ďalší rázne oponuje"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3474703.jpg/knaz-lekar-stefan-paluch.jpg"
                title="Hádka pre očkovanie na návštevu pápeža! Nahnevaný kňaz hovorí o morálnom dne, ďalší rázne oponuje | Nový Čas" alt="Hádka pre"
                data-src="https://img.cas.sk/cas//320px-c1/3474703.jpg/knaz-lekar-stefan-paluch.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3474703.jpg/knaz-lekar-stefan-paluch.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3474703.jpg/knaz-lekar-stefan-paluch.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3474703.jpg/knaz-lekar-stefan-paluch.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2567339/hadka-pre-ockovanie-na-navstevu-papeza-nahnevany-knaz-hovori-o-moralnom-dne-dalsi-razne-oponuje/"
            title="Hádka pre očkovanie na návštevu pápeža! Nahnevaný kňaz hovorí o morálnom dne, ďalší rázne oponuje"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Hádka pre očkovanie na návštevu pápeža! Nahnevaný kňaz hovorí o morálnom dne, ďalší rázne oponuje</span>
        
                <span class="hidden xs-visible">Hádka pre očkovanie na návštevu pápeža! Kňaz hovorí o morálnom dne</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2559579/sokujuca-spoved-nory-kabrhelovej-hviezdna-vychodniarka-je-bez-penazi-a-preziva-na-liekoch/"
                title="Šokujúca spoveď Nory Kabrheľovej: Hviezdna východniarka je bez peňazí a prežíva na liekoch!"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3409711.jpg/nora-mojsejova-kabrhel-kabrhelova.jpg"
                title="Šokujúca spoveď Nory Kabrheľovej: Hviezdna východniarka je bez peňazí a prežíva na liekoch! | Nový Čas" alt="Šokujúca spoveď"
                data-src="https://img.cas.sk/cas//320px-c1/3409711.jpg/nora-mojsejova-kabrhel-kabrhelova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3409711.jpg/nora-mojsejova-kabrhel-kabrhelova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3409711.jpg/nora-mojsejova-kabrhel-kabrhelova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3409711.jpg/nora-mojsejova-kabrhel-kabrhelova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2559579/sokujuca-spoved-nory-kabrhelovej-hviezdna-vychodniarka-je-bez-penazi-a-preziva-na-liekoch/"
            title="Šokujúca spoveď Nory Kabrheľovej: Hviezdna východniarka je bez peňazí a prežíva na liekoch!"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Šokujúca spoveď Nory Kabrheľovej: Hviezdna východniarka je bez peňazí a prežíva na liekoch!</span>
        
                <span class="hidden xs-visible">Šokujúca spoveď Nory Kabrheľovej: Je bez peňazí a prežíva na liekoch!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2552635/obavy-o-tanecnika-jara-bekra-na-fotkach-si-to-vsimne-kazdy-co-sa-s-nim-deje/"
                title="Obavy o tanečníka Jara Bekra, na fotkách si to všimne každý: Čo sa s ním deje?!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3360629.jpg/bratislava-chudnutie-monika-hilmerova-herecka-tanecnik-jaro-beker.jpg"
                title="Obavy o tanečníka Jara Bekra, na fotkách si to všimne každý: Čo sa s ním deje?! | Nový Čas" alt="Obavy o"
                data-src="https://img.cas.sk/cas//320px-c1/3360629.jpg/bratislava-chudnutie-monika-hilmerova-herecka-tanecnik-jaro-beker.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3360629.jpg/bratislava-chudnutie-monika-hilmerova-herecka-tanecnik-jaro-beker.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3360629.jpg/bratislava-chudnutie-monika-hilmerova-herecka-tanecnik-jaro-beker.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3360629.jpg/bratislava-chudnutie-monika-hilmerova-herecka-tanecnik-jaro-beker.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2552635/obavy-o-tanecnika-jara-bekra-na-fotkach-si-to-vsimne-kazdy-co-sa-s-nim-deje/"
            title="Obavy o tanečníka Jara Bekra, na fotkách si to všimne každý: Čo sa s ním deje?!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Obavy o tanečníka Jara Bekra, na fotkách si to všimne každý: Čo sa s ním deje?!</span>
        
                <span class="hidden xs-visible">Pohľad na Bekra vzbudzuje obavy: Čo sa s ním deje?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2559781/zabery-z-osudoveho-predstavenia-milana-lasicu-81-do-poslednej-chvile-bol-stastny/"
                title="Zábery z osudového predstavenia Milana Lasicu († 81): Do poslednej chvíle bol šťastný"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3425211.jpg/koronavirus-bratislava-obavy-zabavac-milan-lasica.jpg"
                title="Zábery z osudového predstavenia Milana Lasicu († 81): Do poslednej chvíle bol šťastný | Nový Čas" alt="Zábery z"
                data-src="https://img.cas.sk/cas//320px-c1/3425211.jpg/koronavirus-bratislava-obavy-zabavac-milan-lasica.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3425211.jpg/koronavirus-bratislava-obavy-zabavac-milan-lasica.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3425211.jpg/koronavirus-bratislava-obavy-zabavac-milan-lasica.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3425211.jpg/koronavirus-bratislava-obavy-zabavac-milan-lasica.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2559781/zabery-z-osudoveho-predstavenia-milana-lasicu-81-do-poslednej-chvile-bol-stastny/"
            title="Zábery z osudového predstavenia Milana Lasicu († 81): Do poslednej chvíle bol šťastný"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Zábery z osudového predstavenia Milana Lasicu († 81): Do poslednej chvíle bol šťastný</span>
        
                <span class="hidden xs-visible">Zábery z osudového predstavenia Milana Lasicu († 81): Do poslednej chvíle bol šťastný</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2553195/zilinka-prehovoril-o-vysetrovani-vypoculi-sme-77-svedkov-pozname-priciny-smrti-lucanskeho-51/"
                title="Žilinka prehovoril o vyšetrovaní: Vypočuli sme 77 svedkov, poznáme príčiny smrti Lučanského († 51)!"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3364383.jpg/lucansky-zilinka.jpg"
                title="Žilinka prehovoril o vyšetrovaní: Vypočuli sme 77 svedkov, poznáme príčiny smrti Lučanského († 51)! | Nový Čas" alt="Žilinka prehovoril"
                data-src="https://img.cas.sk/cas//320px-c1/3364383.jpg/lucansky-zilinka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3364383.jpg/lucansky-zilinka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3364383.jpg/lucansky-zilinka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3364383.jpg/lucansky-zilinka.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2553195/zilinka-prehovoril-o-vysetrovani-vypoculi-sme-77-svedkov-pozname-priciny-smrti-lucanskeho-51/"
            title="Žilinka prehovoril o vyšetrovaní: Vypočuli sme 77 svedkov, poznáme príčiny smrti Lučanského († 51)!"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Žilinka prehovoril o vyšetrovaní: Vypočuli sme 77 svedkov, poznáme príčiny smrti Lučanského († 51)!</span>
        
                <span class="hidden xs-visible">Žilinka o vyšetrovaní prípadu Lučanského: Poznáme príčiny smrti!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2563269/lekar-dobias-zverejnil-velavravny-graf-toto-je-slovenska-realita-kedy-sa-ludia-spamataju/"
                title="Lekár Dobiáš zverejnil veľavravný graf: Toto je slovenská realita! Kedy sa ľudia spamätajú?"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3453367.png/lekar-viliam-dobias-zachranar.png"
                title="Lekár Dobiáš zverejnil veľavravný graf: Toto je slovenská realita! Kedy sa ľudia spamätajú? | Nový Čas" alt="Lekár Dobiáš"
                data-src="https://img.cas.sk/cas//320px-c1/3453367.png/lekar-viliam-dobias-zachranar.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3453367.png/lekar-viliam-dobias-zachranar.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3453367.png/lekar-viliam-dobias-zachranar.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3453367.png/lekar-viliam-dobias-zachranar.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2563269/lekar-dobias-zverejnil-velavravny-graf-toto-je-slovenska-realita-kedy-sa-ludia-spamataju/"
            title="Lekár Dobiáš zverejnil veľavravný graf: Toto je slovenská realita! Kedy sa ľudia spamätajú?"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Lekár Dobiáš zverejnil veľavravný graf: Toto je slovenská realita! Kedy sa ľudia spamätajú?</span>
        
                <span class="hidden xs-visible">Lekár Dobiáš zverejnil veľavravný graf</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2560033/manzelka-magda-vasaryova-o-zivote-s-velikanom-lasicom-81-musela-som-si-ho-vychovat/"
                title="Manželka Magda Vášáryová o živote s velikánom Lasicom († 81): Musela som si ho vychovať"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3435277.jpg/smrt-smutok-odchod-legenda-herec-milan-lasica-vasaryova.jpg"
                title="Manželka Magda Vášáryová o živote s velikánom Lasicom († 81): Musela som si ho vychovať | Nový Čas" alt="Manželka Magda"
                data-src="https://img.cas.sk/cas//320px-c1/3435277.jpg/smrt-smutok-odchod-legenda-herec-milan-lasica-vasaryova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3435277.jpg/smrt-smutok-odchod-legenda-herec-milan-lasica-vasaryova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3435277.jpg/smrt-smutok-odchod-legenda-herec-milan-lasica-vasaryova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3435277.jpg/smrt-smutok-odchod-legenda-herec-milan-lasica-vasaryova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2560033/manzelka-magda-vasaryova-o-zivote-s-velikanom-lasicom-81-musela-som-si-ho-vychovat/"
            title="Manželka Magda Vášáryová o živote s velikánom Lasicom († 81): Musela som si ho vychovať"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Manželka Magda Vášáryová o živote s velikánom Lasicom († 81): Musela som si ho vychovať</span>
        
                <span class="hidden xs-visible">Vášáryová o živote s velikánom Lasicom († 81): Musela som si ho vychovať</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2567393/prisne-tajny-pohreb-milana-lasicu-sprevadzali-potoky-slz-aj-nezne-usmevy-kto-sa-prisiel-rozlucit/"
                title="Prísne tajný pohreb Milana Lasicu sprevádzali potoky sĺz aj nežné úsmevy: Kto sa prišiel rozlúčiť?"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"
                title="Prísne tajný pohreb Milana Lasicu sprevádzali potoky sĺz aj nežné úsmevy: Kto sa prišiel rozlúčiť? | Nový Čas" alt="Prísne tajný"
                data-src="https://img.cas.sk/cas//320px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3475177.jpg/pohreb-prominenti-rozlucka-milan-lasica-kultura.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2567393/prisne-tajny-pohreb-milana-lasicu-sprevadzali-potoky-slz-aj-nezne-usmevy-kto-sa-prisiel-rozlucit/"
            title="Prísne tajný pohreb Milana Lasicu sprevádzali potoky sĺz aj nežné úsmevy: Kto sa prišiel rozlúčiť?"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Prísne tajný pohreb Milana Lasicu sprevádzali potoky sĺz aj nežné úsmevy: Kto sa prišiel rozlúčiť?</span>
        
                <span class="hidden xs-visible">Prísne tajný pohreb maestra Lasicu: Kto prišiel na rozlúčku?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2559703/tragicka-sprava-vo-veku-81-rokov-zomrel-milan-lasica/"
                title="Tragická správa! Vo veku 81 rokov zomrel Milan Lasica"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3414739.jpg/milan-lasica.jpg"
                title="Tragická správa! Vo veku 81 rokov zomrel Milan Lasica | Nový Čas" alt="Tragická správa!"
                data-src="https://img.cas.sk/cas//320px-c1/3414739.jpg/milan-lasica.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3414739.jpg/milan-lasica.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3414739.jpg/milan-lasica.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3414739.jpg/milan-lasica.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2559703/tragicka-sprava-vo-veku-81-rokov-zomrel-milan-lasica/"
            title="Tragická správa! Vo veku 81 rokov zomrel Milan Lasica"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Tragická správa! Vo veku 81 rokov zomrel Milan Lasica</span>
        
                <span class="hidden xs-visible">Tragická správa! Vo veku 81 rokov zomrel Milan Lasica</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2568201/bolo-potlacenie-protestu-pred-parlamentom-neprimerane-policajny-prezident-reaguje/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Bolo potlačenie protestu pred parlamentom neprimerané? Policajný prezident reaguje | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476639.jpg/peter-kovarik.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476639.jpg/peter-kovarik.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476639.jpg/peter-kovarik.jpg"
                        title="Bolo potlačenie protestu pred parlamentom neprimerané? Policajný prezident reaguje | Nový Čas" alt=" Bolo potlačenie">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3476639.jpg/peter-kovarik.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2568201/bolo-potlacenie-protestu-pred-parlamentom-neprimerane-policajny-prezident-reaguje/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Bolo potlačenie protestu pred parlamentom neprimerané? Policajný prezident reaguje">
                            <span class="hidden lg-visible md-visible sm-visible">Bolo potlačenie protestu pred parlamentom neprimerané? Policajný prezident reaguje                            </span>
                            <span class="hidden xs-visible">Bolo potlačenie protestu pred parlamentom neprimerané?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2567909/staci-pohlad-na-fotku-od-ladislava-a-doma-vas-cez-vikend-nik-neuvidi-nad-tymto-ulovkom-sa-zalizne-kazdy-hubar/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Stačí pohľad na fotku od Ladislava a doma vás cez víkend nik neuvidí: Nad týmto úlovkom sa zalizne každý hubár | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476035.jpg/huby-hriby.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476035.jpg/huby-hriby.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476035.jpg/huby-hriby.jpg"
                        title="Stačí pohľad na fotku od Ladislava a doma vás cez víkend nik neuvidí: Nad týmto úlovkom sa zalizne každý hubár | Nový Čas" alt=" Stačí pohľad">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3476035.jpg/huby-hriby.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2567909/staci-pohlad-na-fotku-od-ladislava-a-doma-vas-cez-vikend-nik-neuvidi-nad-tymto-ulovkom-sa-zalizne-kazdy-hubar/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Stačí pohľad na fotku od Ladislava a doma vás cez víkend nik neuvidí: Nad týmto úlovkom sa zalizne každý hubár">
                            <span class="hidden lg-visible md-visible sm-visible">Stačí pohľad na fotku od Ladislava a doma vás cez víkend nik neuvidí: Nad týmto úlovkom sa zalizne každý hubár                            </span>
                            <span class="hidden xs-visible">Nad týmto úlovkom sa zalizne každý hubár                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2568161/sud-v-bratislave-vyriekol-ortiel-takacovec-csaba-doemoetoer-bude-stihany-vazobne/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Súd v Bratislave vyriekol ortieľ: Takáčovec Csaba Dömötör bude stíhaný väzobne | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476533.jpg/ilustracne-sud-sudca-rozhodnutie-kladivko-spravodlivost.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476533.jpg/ilustracne-sud-sudca-rozhodnutie-kladivko-spravodlivost.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476533.jpg/ilustracne-sud-sudca-rozhodnutie-kladivko-spravodlivost.jpg"
                        title="Súd v Bratislave vyriekol ortieľ: Takáčovec Csaba Dömötör bude stíhaný väzobne | Nový Čas" alt=" Súd v">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3476533.jpg/ilustracne-sud-sudca-rozhodnutie-kladivko-spravodlivost.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2568161/sud-v-bratislave-vyriekol-ortiel-takacovec-csaba-doemoetoer-bude-stihany-vazobne/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Súd v Bratislave vyriekol ortieľ: Takáčovec Csaba Dömötör bude stíhaný väzobne">
                            <span class="hidden lg-visible md-visible sm-visible">Súd v Bratislave vyriekol ortieľ: Takáčovec Csaba Dömötör bude stíhaný väzobne                            </span>
                            <span class="hidden xs-visible">Súd vyriekol ortieľ: Csaba Dömötör bude stíhaný väzobne                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2568151/novela-trestneho-poriadku-presla-zavedie-sa-patmesacna-lehota-trvania-koluznej-vazby/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Novela Trestného poriadku prešla! Zavedie sa päťmesačná lehota trvania kolúznej väzby | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476515.jpg/three-dimensional-bar-counter-backgrounds-bondage-ilustracne-metallic-design-ball-and-chain-ilustracka-punishment-penalty-criminal-steel-legal-system-handcuffs-law-police-force-crime-chain-object-prison-lock-arrest-prisoner-closed-puta-vazba-metal-built-structure-illustration-cage-vazenie-flooring-iron-metal-light-natural-phenomenon-shadow-biological-cell.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476515.jpg/three-dimensional-bar-counter-backgrounds-bondage-ilustracne-metallic-design-ball-and-chain-ilustracka-punishment-penalty-criminal-steel-legal-system-handcuffs-law-police-force-crime-chain-object-prison-lock-arrest-prisoner-closed-puta-vazba-metal-built-structure-illustration-cage-vazenie-flooring-iron-metal-light-natural-phenomenon-shadow-biological-cell.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476515.jpg/three-dimensional-bar-counter-backgrounds-bondage-ilustracne-metallic-design-ball-and-chain-ilustracka-punishment-penalty-criminal-steel-legal-system-handcuffs-law-police-force-crime-chain-object-prison-lock-arrest-prisoner-closed-puta-vazba-metal-built-structure-illustration-cage-vazenie-flooring-iron-metal-light-natural-phenomenon-shadow-biological-cell.jpg"
                        title="Novela Trestného poriadku prešla! Zavedie sa päťmesačná lehota trvania kolúznej väzby | Nový Čas" alt=" Novela Trestného">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3476515.jpg/three-dimensional-bar-counter-backgrounds-bondage-ilustracne-metallic-design-ball-and-chain-ilustracka-punishment-penalty-criminal-steel-legal-system-handcuffs-law-police-force-crime-chain-object-prison-lock-arrest-prisoner-closed-puta-vazba-metal-built-structure-illustration-cage-vazenie-flooring-iron-metal-light-natural-phenomenon-shadow-biological-cell.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2568151/novela-trestneho-poriadku-presla-zavedie-sa-patmesacna-lehota-trvania-koluznej-vazby/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Novela Trestného poriadku prešla! Zavedie sa päťmesačná lehota trvania kolúznej väzby">
                            <span class="hidden lg-visible md-visible sm-visible">Novela Trestného poriadku prešla! Zavedie sa päťmesačná lehota trvania kolúznej väzby                            </span>
                            <span class="hidden xs-visible">Zavedie sa päťmesačná lehota trvania kolúznej väzby                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2568133/klus-o-boji-proti-pandemii-zachovanie-otvorenych-hranic-je-pre-slovensko-prioritou/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Klus o boji proti pandémii: Zachovanie otvorených hraníc je pre Slovensko prioritou | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476467.jpg/martin-klus.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476467.jpg/martin-klus.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476467.jpg/martin-klus.jpg"
                        title="Klus o boji proti pandémii: Zachovanie otvorených hraníc je pre Slovensko prioritou | Nový Čas" alt=" Klus o">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3476467.jpg/martin-klus.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2568133/klus-o-boji-proti-pandemii-zachovanie-otvorenych-hranic-je-pre-slovensko-prioritou/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Klus o boji proti pandémii: Zachovanie otvorených hraníc je pre Slovensko prioritou">
                            <span class="hidden lg-visible md-visible sm-visible">Klus o boji proti pandémii: Zachovanie otvorených hraníc je pre Slovensko prioritou                            </span>
                            <span class="hidden xs-visible">Klus: Zachovanie otvorených hraníc je pre Slovensko prioritou                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2568123/susko-o-novele-trestneho-poriadku-vazba-nie-je-trestom-nesmie-sluzit-na-vynutenie-priznania/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Susko o novele Trestného poriadku: Väzba nie je trestom, nesmie slúžiť na vynútenie priznania | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476423.jpg/susko-boris-susko.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476423.jpg/susko-boris-susko.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476423.jpg/susko-boris-susko.jpg"
                        title="Susko o novele Trestného poriadku: Väzba nie je trestom, nesmie slúžiť na vynútenie priznania | Nový Čas" alt=" Susko o">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3476423.jpg/susko-boris-susko.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2568123/susko-o-novele-trestneho-poriadku-vazba-nie-je-trestom-nesmie-sluzit-na-vynutenie-priznania/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Susko o novele Trestného poriadku: Väzba nie je trestom, nesmie slúžiť na vynútenie priznania">
                            <span class="hidden lg-visible md-visible sm-visible">Susko o novele Trestného poriadku: Väzba nie je trestom, nesmie slúžiť na vynútenie priznania                            </span>
                            <span class="hidden xs-visible">Susko: Väzba nie je trestom, nesmie slúžiť na vynútenie priznania                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://www.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok
 </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://www.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://www.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1618516204'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://www.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1618516204'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="clanok||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="clanok||menu-">Správy</a>			<a href="/prominenti/"  data-event="clanok||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="clanok||menu-">Šport</a>			<a href="/sport/oh-tokio-2020/"  data-event="clanok||menu-">OH Tokio 2020</a>			<a href="/tip-od-vas/" class="menu-item" data-event="clanok||menu-">Tip od Vás</a>			<a href="/prominenti/prominenti-kucherenko/"  data-event="clanok||menu-">Kucherenko</a>			<a href="https://tivi.cas.sk/"  data-event="clanok||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="clanok||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="clanok||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="clanok||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/sport/oh-tokio-2020/">OH Tokio 2020</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/prominenti-kucherenko/">Kucherenko</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
    <div class=" hp-bottom-list" id="article_list">

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2568171/pozna-ho-kazdy-fanusik-serialu-priatelia-tato-vecicka-sa-predala-za-mastnu-sumu/"
                    data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
                    title="Pozná ho každý fanúšik seriálu Priatelia: Táto vecička sa predala za mastnú sumu">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476683.jpg/celebrity-novinka-serial-los-angeles-priatelia-hostia-diel-specialny-diel.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476683.jpg/celebrity-novinka-serial-los-angeles-priatelia-hostia-diel-specialny-diel.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476683.jpg/celebrity-novinka-serial-los-angeles-priatelia-hostia-diel-specialny-diel.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3476683.jpg/celebrity-novinka-serial-los-angeles-priatelia-hostia-diel-specialny-diel.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3476683.jpg/celebrity-novinka-serial-los-angeles-priatelia-hostia-diel-specialny-diel.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 02:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2568171/pozna-ho-kazdy-fanusik-serialu-priatelia-tato-vecicka-sa-predala-za-mastnu-sumu/"
                            title="Pozná ho každý fanúšik seriálu Priatelia: Táto vecička sa predala za mastnú sumu">Pozná ho každý fanúšik seriálu Priatelia: Táto vecička sa predala za mastnú sumu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2568171/pozna-ho-kazdy-fanusik-serialu-priatelia-tato-vecicka-sa-predala-za-mastnu-sumu/"
                            title="Pozná ho každý fanúšik seriálu Priatelia: Táto vecička sa predala za mastnú sumu">Pozná ho každý fanúšik seriálu Priatelia: Táto vecička sa predala za mastnú sumu                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2568253/grecko-ma-dalsi-plan-ohladom-ockovania-ak-sa-toto-podari-lekarom-dostanu-financnu-odmenu/"
                    data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
                    title="Grécko má ďalší plán ohľadom očkovania: Ak sa TOTO podarí lekárom, dostanú finančnú odmenu">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476757.jpg/koronavirus-covid19-ilustracka-vakcina-ilustracne-foto-ockovanie.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476757.jpg/koronavirus-covid19-ilustracka-vakcina-ilustracne-foto-ockovanie.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476757.jpg/koronavirus-covid19-ilustracka-vakcina-ilustracne-foto-ockovanie.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3476757.jpg/koronavirus-covid19-ilustracka-vakcina-ilustracne-foto-ockovanie.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3476757.jpg/koronavirus-covid19-ilustracka-vakcina-ilustracne-foto-ockovanie.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 01:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2568253/grecko-ma-dalsi-plan-ohladom-ockovania-ak-sa-toto-podari-lekarom-dostanu-financnu-odmenu/"
                            title="Grécko má ďalší plán ohľadom očkovania: Ak sa TOTO podarí lekárom, dostanú finančnú odmenu">Grécko má ďalší plán ohľadom očkovania: Ak sa TOTO podarí lekárom, dostanú finančnú odmenu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2568253/grecko-ma-dalsi-plan-ohladom-ockovania-ak-sa-toto-podari-lekarom-dostanu-financnu-odmenu/"
                            title="Grécko má ďalší plán ohľadom očkovania: Ak sa TOTO podarí lekárom, dostanú finančnú odmenu">Grécko má ďalší plán ohľadom očkovania: Ak sa TOTO podarí lekárom, dostanú finančnú odmenu                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2568251/filipiny-zasiahlo-silne-zemetrasenie-ohnisko-sa-nachadzalo-v-poriadnej-hlbke/"
                    data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
                    title="Filipíny zasiahlo silné zemetrasenie: Ohnisko sa nachádzalo v poriadnej hĺbke">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476755.jpg/ilustracne-zemetrasenie-seizmograf.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476755.jpg/ilustracne-zemetrasenie-seizmograf.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476755.jpg/ilustracne-zemetrasenie-seizmograf.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3476755.jpg/ilustracne-zemetrasenie-seizmograf.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3476755.jpg/ilustracne-zemetrasenie-seizmograf.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 01:08&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2568251/filipiny-zasiahlo-silne-zemetrasenie-ohnisko-sa-nachadzalo-v-poriadnej-hlbke/"
                            title="Filipíny zasiahlo silné zemetrasenie: Ohnisko sa nachádzalo v poriadnej hĺbke">Filipíny zasiahlo silné zemetrasenie: Ohnisko sa nachádzalo v poriadnej hĺbke                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2568251/filipiny-zasiahlo-silne-zemetrasenie-ohnisko-sa-nachadzalo-v-poriadnej-hlbke/"
                            title="Filipíny zasiahlo silné zemetrasenie: Ohnisko sa nachádzalo v poriadnej hĺbke">Filipíny zasiahlo silné zemetrasenie: Ohnisko sa nachádzalo v poriadnej hĺbke                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2568249/bezpecnostna-rada-osn-razne-odmietla-erdoganov-a-tatarov-plan-tvrde-slova/"
                    data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
                    title="Bezpečnostná rada OSN rázne odmietla Erdoganov a Tatarov plán: Tvrdé slová">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476753.jpg/erdogan-recep-tayyip-erdogan.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476753.jpg/erdogan-recep-tayyip-erdogan.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476753.jpg/erdogan-recep-tayyip-erdogan.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3476753.jpg/erdogan-recep-tayyip-erdogan.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3476753.jpg/erdogan-recep-tayyip-erdogan.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 00:37&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2568249/bezpecnostna-rada-osn-razne-odmietla-erdoganov-a-tatarov-plan-tvrde-slova/"
                            title="Bezpečnostná rada OSN rázne odmietla Erdoganov a Tatarov plán: Tvrdé slová">Bezpečnostná rada OSN rázne odmietla Erdoganov a Tatarov plán: Tvrdé slová                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2568249/bezpecnostna-rada-osn-razne-odmietla-erdoganov-a-tatarov-plan-tvrde-slova/"
                            title="Bezpečnostná rada OSN rázne odmietla Erdoganov a Tatarov plán: Tvrdé slová">Bezpečnostná rada OSN rázne odmietla Erdoganov a Tatarov plán: Tvrdé slová                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2568247/potycky-v-predjordansku-viac-nez-140-palestincanov-utrpelo-zranenia/"
                    data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
                    title="Potýčky v Predjordánsku: Viac než 140 Palestínčanov utrpelo zranenia">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476751.jpg/armada-potycky-palestina-predjordansko.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476751.jpg/armada-potycky-palestina-predjordansko.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476751.jpg/armada-potycky-palestina-predjordansko.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3476751.jpg/armada-potycky-palestina-predjordansko.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3476751.jpg/armada-potycky-palestina-predjordansko.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 00:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2568247/potycky-v-predjordansku-viac-nez-140-palestincanov-utrpelo-zranenia/"
                            title="Potýčky v Predjordánsku: Viac než 140 Palestínčanov utrpelo zranenia">Potýčky v Predjordánsku: Viac než 140 Palestínčanov utrpelo zranenia                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2568247/potycky-v-predjordansku-viac-nez-140-palestincanov-utrpelo-zranenia/"
                            title="Potýčky v Predjordánsku: Viac než 140 Palestínčanov utrpelo zranenia">Potýčky v Predjordánsku: Viac než 140 Palestínčanov utrpelo zranenia                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2568245/turecko-uvolnilo-opatrenia-no-situacia-sa-zvrtla-v-krajine-stupa-pocet-nakazenych/"
                    data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
                    title="Turecko uvoľnilo opatrenia, no situácia sa zvrtla: V krajine stúpa počet nakazených">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476747.jpg/koronavirus-testovanie.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476747.jpg/koronavirus-testovanie.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476747.jpg/koronavirus-testovanie.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3476747.jpg/koronavirus-testovanie.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3476747.jpg/koronavirus-testovanie.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 23:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2568245/turecko-uvolnilo-opatrenia-no-situacia-sa-zvrtla-v-krajine-stupa-pocet-nakazenych/"
                            title="Turecko uvoľnilo opatrenia, no situácia sa zvrtla: V krajine stúpa počet nakazených">Turecko uvoľnilo opatrenia, no situácia sa zvrtla: V krajine stúpa počet nakazených                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2568245/turecko-uvolnilo-opatrenia-no-situacia-sa-zvrtla-v-krajine-stupa-pocet-nakazenych/"
                            title="Turecko uvoľnilo opatrenia, no situácia sa zvrtla: V krajine stúpa počet nakazených">Turecko uvoľnilo opatrenia, no situácia sa zvrtla: V krajine stúpa počet nakazených                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2568243/vacsina-nezaockovanych-americanov-nezmeni-svoj-nazor-neberu-do-uvahy-ani-vedecke-studie/"
                    data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
                    title="Väčšina nezaočkovaných Američanov nezmení svoj názor: Neberú do úvahy ani vedecké štúdie">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476745.jpg/vakcina-ockovanie.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476745.jpg/vakcina-ockovanie.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476745.jpg/vakcina-ockovanie.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3476745.jpg/vakcina-ockovanie.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3476745.jpg/vakcina-ockovanie.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 22:52&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2568243/vacsina-nezaockovanych-americanov-nezmeni-svoj-nazor-neberu-do-uvahy-ani-vedecke-studie/"
                            title="Väčšina nezaočkovaných Američanov nezmení svoj názor: Neberú do úvahy ani vedecké štúdie">Väčšina nezaočkovaných Američanov nezmení svoj názor: Neberú do úvahy ani vedecké štúdie                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2568243/vacsina-nezaockovanych-americanov-nezmeni-svoj-nazor-neberu-do-uvahy-ani-vedecke-studie/"
                            title="Väčšina nezaočkovaných Američanov nezmení svoj názor: Neberú do úvahy ani vedecké štúdie">Väčšina nezaočkovaných Američanov nezmení svoj názor: Neberú do úvahy ani vedecké štúdie                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2568241/cina-vracia-usa-uder-zaviedla-sankcie-voci-siedmim-americkym-obcanom-a-spolocnostiam/"
                    data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
                    title="Čína vracia USA úder: Zaviedla sankcie voči siedmim americkým občanom a spoločnostiam">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476743.jpg/photography-people-business-manager-business-finance-and-industry-businessman-politician-entrepreneur-business-person-confidence-ambassador-white-collar-worker-ceo.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476743.jpg/photography-people-business-manager-business-finance-and-industry-businessman-politician-entrepreneur-business-person-confidence-ambassador-white-collar-worker-ceo.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476743.jpg/photography-people-business-manager-business-finance-and-industry-businessman-politician-entrepreneur-business-person-confidence-ambassador-white-collar-worker-ceo.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3476743.jpg/photography-people-business-manager-business-finance-and-industry-businessman-politician-entrepreneur-business-person-confidence-ambassador-white-collar-worker-ceo.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3476743.jpg/photography-people-business-manager-business-finance-and-industry-businessman-politician-entrepreneur-business-person-confidence-ambassador-white-collar-worker-ceo.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 22:25&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2568241/cina-vracia-usa-uder-zaviedla-sankcie-voci-siedmim-americkym-obcanom-a-spolocnostiam/"
                            title="Čína vracia USA úder: Zaviedla sankcie voči siedmim americkým občanom a spoločnostiam">Čína vracia USA úder: Zaviedla sankcie voči siedmim americkým občanom a spoločnostiam                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2568241/cina-vracia-usa-uder-zaviedla-sankcie-voci-siedmim-americkym-obcanom-a-spolocnostiam/"
                            title="Čína vracia USA úder: Zaviedla sankcie voči siedmim americkým občanom a spoločnostiam">Čína vracia USA úder: Zaviedla sankcie voči siedmim americkým občanom a spoločnostiam                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2568239/drvivy-vstup-do-noveho-rocnika-as-trencin-deklasoval-vion/"
                    data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
                    title="Drvivý vstup do nového ročníka: AS Trenčín deklasoval ViOn!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476741.jpg/futbal-zlate-moravce-as-trencin.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476741.jpg/futbal-zlate-moravce-as-trencin.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476741.jpg/futbal-zlate-moravce-as-trencin.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3476741.jpg/futbal-zlate-moravce-as-trencin.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3476741.jpg/futbal-zlate-moravce-as-trencin.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 22:04&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/futbal/" title="Futbal">Futbal                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2568239/drvivy-vstup-do-noveho-rocnika-as-trencin-deklasoval-vion/"
                            title="Drvivý vstup do nového ročníka: AS Trenčín deklasoval ViOn!">Drvivý vstup do nového ročníka: AS Trenčín deklasoval ViOn!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2568239/drvivy-vstup-do-noveho-rocnika-as-trencin-deklasoval-vion/"
                            title="Drvivý vstup do nového ročníka: AS Trenčín deklasoval ViOn!">Drvivý vstup do nového ročníka: AS Trenčín deklasoval ViOn!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2568237/pohreb-zavrazdeneho-haitskeho-prezidenta-sprevadzali-nasilnosti-silny-odkaz-vdovy/"
                    data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
                    title="Pohreb zavraždeného haitského prezidenta sprevádzali násilnosti: Silný odkaz vdovy">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476731.jpg/pohreb-vrazda-jovenel-moise.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476731.jpg/pohreb-vrazda-jovenel-moise.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476731.jpg/pohreb-vrazda-jovenel-moise.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3476731.jpg/pohreb-vrazda-jovenel-moise.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3476731.jpg/pohreb-vrazda-jovenel-moise.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 21:58&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2568237/pohreb-zavrazdeneho-haitskeho-prezidenta-sprevadzali-nasilnosti-silny-odkaz-vdovy/"
                            title="Pohreb zavraždeného haitského prezidenta sprevádzali násilnosti: Silný odkaz vdovy">Pohreb zavraždeného haitského prezidenta sprevádzali násilnosti: Silný odkaz vdovy                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2568237/pohreb-zavrazdeneho-haitskeho-prezidenta-sprevadzali-nasilnosti-silny-odkaz-vdovy/"
                            title="Pohreb zavraždeného haitského prezidenta sprevádzali násilnosti: Silný odkaz vdovy">Pohreb zavraždeného haitského prezidenta sprevádzali násilnosti: Silný odkaz vdovy                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2568233/cierna-hora-dala-stopku-diskotekam-to-nie-je-vsetko-po-otvoreni-sa-na-ne-dostanu-iba-niektori-ludia/"
                    data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
                    title="Čierna Hora dala stopku diskotékam, to nie je všetko: Po otvorení sa na ne dostanú iba niektorí ľudia">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476727.jpg/competition-round-photography-people-human-body-part-human-hand-hand-wind-atmosphere-nightclub-music-popular-music-concert-fun-night-cheerful-music-festival-party-social-event-spotlight-audience-happiness-excitement-organized-group-smoke-physical-structure-open-event-lighting-equipment-sound-recording-equipment-fan-enthusiast-dj-rock-music-pop-musician-musician-club-dj.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476727.jpg/competition-round-photography-people-human-body-part-human-hand-hand-wind-atmosphere-nightclub-music-popular-music-concert-fun-night-cheerful-music-festival-party-social-event-spotlight-audience-happiness-excitement-organized-group-smoke-physical-structure-open-event-lighting-equipment-sound-recording-equipment-fan-enthusiast-dj-rock-music-pop-musician-musician-club-dj.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476727.jpg/competition-round-photography-people-human-body-part-human-hand-hand-wind-atmosphere-nightclub-music-popular-music-concert-fun-night-cheerful-music-festival-party-social-event-spotlight-audience-happiness-excitement-organized-group-smoke-physical-structure-open-event-lighting-equipment-sound-recording-equipment-fan-enthusiast-dj-rock-music-pop-musician-musician-club-dj.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3476727.jpg/competition-round-photography-people-human-body-part-human-hand-hand-wind-atmosphere-nightclub-music-popular-music-concert-fun-night-cheerful-music-festival-party-social-event-spotlight-audience-happiness-excitement-organized-group-smoke-physical-structure-open-event-lighting-equipment-sound-recording-equipment-fan-enthusiast-dj-rock-music-pop-musician-musician-club-dj.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3476727.jpg/competition-round-photography-people-human-body-part-human-hand-hand-wind-atmosphere-nightclub-music-popular-music-concert-fun-night-cheerful-music-festival-party-social-event-spotlight-audience-happiness-excitement-organized-group-smoke-physical-structure-open-event-lighting-equipment-sound-recording-equipment-fan-enthusiast-dj-rock-music-pop-musician-musician-club-dj.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 21:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2568233/cierna-hora-dala-stopku-diskotekam-to-nie-je-vsetko-po-otvoreni-sa-na-ne-dostanu-iba-niektori-ludia/"
                            title="Čierna Hora dala stopku diskotékam, to nie je všetko: Po otvorení sa na ne dostanú iba niektorí ľudia">Čierna Hora dala stopku diskotékam, to nie je všetko: Po otvorení sa na ne dostanú iba niektorí ľudia                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2568233/cierna-hora-dala-stopku-diskotekam-to-nie-je-vsetko-po-otvoreni-sa-na-ne-dostanu-iba-niektori-ludia/"
                            title="Čierna Hora dala stopku diskotékam, to nie je všetko: Po otvorení sa na ne dostanú iba niektorí ľudia">Čierna Hora dala stopku diskotékam, to nie je všetko: Po otvorení sa na ne dostanú iba niektorí ľudia                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2568231/koniec-kariery-neprijemna-sprava-pre-christiana-eriksena/"
                    data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
                    title="Koniec kariéry? Nepríjemná správa pre Christiana Eriksena">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3476721.jpg/kolaps-christian-eriksen.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3476721.jpg/kolaps-christian-eriksen.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3476721.jpg/kolaps-christian-eriksen.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3476721.jpg/kolaps-christian-eriksen.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3476721.jpg/kolaps-christian-eriksen.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Včera 21:29&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/oh-tokio-2020/futbal/" title="Futbal">Futbal                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2568231/koniec-kariery-neprijemna-sprava-pre-christiana-eriksena/"
                            title="Koniec kariéry? Nepríjemná správa pre Christiana Eriksena">Koniec kariéry? Nepríjemná správa pre Christiana Eriksena                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2568231/koniec-kariery-neprijemna-sprava-pre-christiana-eriksena/"
                            title="Koniec kariéry? Nepríjemná správa pre Christiana Eriksena">Koniec kariéry? Nepríjemná správa pre Christiana Eriksena                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
    </div>

    <div class="hp-bottom-list-more-button-wrapper">
        <button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
    </div>

</div>

<script type="text/javascript">

    var get_articles_from = 1;

    document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

    function get_list(from) {
        var $btn = $('#button_get_list');
        $btn.attr('disabled', true);

        let orig_text = $btn.html();
        $btn.html('Načítavam');
        $btn.css('filter','opacity(0.5)')
        $btn.css('cursor','not-allowed');

        var url = '/ajax/get_article_list/'+from+'?limit=12';

        $.get(url, function(d){
            if (d) {
                $('#article_list').append(d);
                if (d.match(/<!-- \.smallPost -->/g).length < 12) {
                    $btn.fadeOut(500);
                } else {
                    $btn.attr('disabled', false);
                    $btn.html(orig_text);
                    $btn.css('filter', '');
                    $btn.css('cursor', '');
                }
            }
        });
    }
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>
		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 59ms www-cas-frontend-2 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 59ms www-cas-frontend-2 db-cas/db-cas-slave-1 -->