
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script data-vendor="didomi:facebook" id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js" type="didomi/javascript"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css?1">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Rozlúčka v znamení klavíra a hudby: Dojemné, ako dali rodina a kamaráti zbohom Braňovi Hroncovi († 81) | Nový Čas</title>
<meta property="og:title" content="Rozlúčka v znamení klavíra a hudby: Dojemné, ako dali rodina a kamaráti zbohom Braňovi Hroncovi († 81)">
<meta name="description" content="Zazneli tóny, ktoré si už umelec vypočul z neba. S klavírom žil a s jeho zvukom sa s ním smútiaca rodina, blízki a priatelia z umeleckej ...">

<meta property="og:description" content="Zazneli tóny, ktoré si už umelec vypočul z neba. S klavírom žil a s jeho zvukom sa s ním smútiaca rodina, blízki a priatelia z umeleckej ...">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c2/3856459.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2734543/">
<link rel="canonical" href="https://www.cas.sk/clanok/2734543/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/" />

<meta property="article:published_time" content="2022-11-03">
<meta property="article:modified_time" content="2022-11-02">
    <meta name="news_keywords" content="smrt, rodina, odchod, hudobnik, nebo, priatelia, umelec, krematorium, lucenie, brano hronec">
<script async="" crossorigin="anonymous" data-vendor="didomi:facebook" src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6" type="didomi/javascript"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script>
	<script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("2c128acc-fbec-46db-8387-5030b841a2f7")})();</script>
	<script src="https://zoznamstatic.sk/didomi/didomi.min.js"></script>
<script async src="https://pagead2.googlesyndication.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script><script>
	var adsPag = ["article"],
		adsSec = ["prominenti-domaci","prominenti"],
		adsCid = ["2734543"],
		adsTag = null;
</script>
<script type='text/javascript'>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</script><script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var slot = googletag.defineOutOfPageSlot(
'/21766967026/Interstitial',
googletag.enums.OutOfPageFormat.INTERSTITIAL);
if (slot) slot.addService(googletag.pubads());
googletag.enableServices();
googletag.display(slot);
});
</script> <!-- Begin Next Millennium -->
<script async data-vendor="iab:1060" src="https://powerad.ai/script.js" type="didomi/javascript"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
<script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK --><style>img[src*="?x"] {width:100%} .article-content ul {margin-bottom:25px; margin-left:20px} .article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;} h2.font-pt-serif-bold {font-size: 20px !important} </style><script data-vendor="iab:29" src="https://etargetcdn.com/generic/branding-common.php" type="didomi/javascript"></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KCQMPTC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2734543&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCQMPTC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script>
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			var pp_gemius_use_cmp = true;
			var pp_gemius_cmp_timeout = Infinity;
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('gemius_init'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); gemius_pending('pp_gemius_init');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>

		<script type="didomi/javascript">
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'domaci-prominenti');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'silvo-novy-cas'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script data-vendor="didomi:facebook" type="didomi/javascript">
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Štvrtok&nbsp;3. 11.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Hubert">Hubert</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/volby-2022/"  title="Voľby 2022"  data-event="clanok|hlavicka|hlavne-menu-">Voľby 2022</a>			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="clanok|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="clanok|hlavicka|hlavne-menu-">Správy</a>			<a href="/konflikt-ukrajina/"  title="Ukrajina"  data-event="clanok|hlavicka|hlavne-menu-">Ukrajina</a>			<a href="/prominenti/"  title="Prominenti"  data-event="clanok|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="clanok|hlavicka|hlavne-menu-">Šport</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="clanok|hlavicka|hlavne-menu-">Tip od Vás</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="clanok|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="clanok|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="clanok|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="clanok|hlavicka|hlavne-menu-">Európa			</a>			<a href="/nove-casy/"  title="Nové Časy"  data-event="clanok|hlavicka|hlavne-menu-">Nové Časy</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Štvrtok&nbsp;3. 11.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Hubert" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Hubert">Hubert</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2734543/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/" data-url="https://www.cas.sk/clanok/2734543/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2734543/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2734543/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2734543/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2734543"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 12:00		<span class="sep">|</span>
		<a class="breadcrumb" href="/prominenti/" title="Prominenti" data-event="clanok|cesticka|Prominenti">Prominenti</a></div>    <div class="flags"><span class="flag">Foto</span>    </div>
<h1 class="mt-lg-10">Rozlúčka v znamení klavíra a hudby: Dojemné, ako dali rodina a kamaráti zbohom Braňovi Hroncovi († 81)</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2734543/"
            data-url="https://www.cas.sk/clanok/2734543/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2734543/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2734543"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Rozlúčka v znamení klavíra a hudby: Dojemné, ako dali rodina a kamaráti zbohom Braňovi Hroncovi († 81)"        href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/1/" class="img">                        <img id=img-2734543 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3856459.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3856459.jpg"
                             title="Rozlúčka v znamení klavíra a hudby: Dojemné, ako dali rodina a kamaráti zbohom Braňovi Hroncovi († 81) | Nový Čas" alt="Rozlúčka v znamení klavíra a hudby: Dojemné, ako dali rodina a kamaráti zbohom Braňovi Hroncovi († 81)"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3856459.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2734543")}</script>                        <span class="info-layer">
                            <span class="cnt">16</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/1/" class="titlewrapper" title="Braňo Hronec mal pre hudbu veľkú vášeň a zasvätil jej celý život. *22. 12. 1940 † 25. 10. 2022.">Braňo Hronec mal pre hudbu veľkú vášeň a zasvätil jej celý život. *22. 12. 1940 † 25. 10. 2022.                        </a>                            <div class="img-source">Zdroj: gt, mh</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Zazneli tóny, ktoré si už umelec vypočul z neba. S klavírom žil a s jeho zvukom sa s ním smútiaca rodina, blízki a priatelia z umeleckej brandže rozlúčili. Verejnosť dala včera napoludnie posledné zbohom významnej osobnosti slovenskej popovej hudby 60. a 70. rokov, hudobníkovi Braňovi Hroncovi († 81).     </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p><div class="article-photogallery " id="article-photogallery-object">
	<div class="article-photogallery-wrapper">
		<div class="photogallery-header-wrapper">
			<div class="photogallery-title-header">Fotogaléria</div>
			<div class="photogallery-count-number">
				<span class="photogallery-number">16</span>
			</div>
			<div class="photogallery-count-header">fotiek v galérii</div>
		</div>
		<div class="photogallery-body-wrapper">
			<div class="photogallery-scroll-arrow-left" id="photogallery-scroll-arrow-left"></div>
			<div class="photogallery-scroll-arrow-right" id="photogallery-scroll-arrow-right"></div>
			<div class="photogallery-scroll-wrapper" id="photogallery-scroll-wrapper">					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/1/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856395.jpg/smrt-spomienky-legenda-hudobnik-eva-mazikova-brano-hronec.jpg/1/">
					</a>					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/2/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856175.jpg/pohreb-posledna-rozlucka-brano-hronec.jpg/2/">
					</a>					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/3/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856363.jpg/smrt-rodina-odchod-hudobnik-nebo-umelec-krematorium-lucenie-brano-hronec-priateliav.jpg/3/">
					</a>					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/4/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856387.jpg/smrt-rodina-odchod-hudobnik-nebo-priatelia-umelec-krematorium-lucenie-brano-hronec.jpg/4/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/5/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856207.jpg/pohreb-posledna-rozlucka-brano-hronec.jpg/5/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/6/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856389.jpg/smrt-rodina-odchod-hudobnik-nebo-priatelia-umelec-krematorium-lucenie-brano-hronec.jpg/6/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/7/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856373.jpg/smrt-rodina-odchod-hudobnik-nebo-priatelia-umelec-krematorium-lucenie-brano-hronec.jpg/7/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/8/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856407.jpg/smrt-rodina-odchod-hudobnik-nebo-priatelia-umelec-krematorium-lucenie-brano-hronec.jpg/8/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/9/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856391.jpg/smrt-rodina-odchod-hudobnik-nebo-priatelia-umelec-krematorium-lucenie-brano-hronec.jpg/9/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/10/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856379.jpg/smrt-rodina-odchod-hudobnik-nebo-priatelia-umelec-krematorium-lucenie-brano-hronec.jpg/10/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/11/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856377.jpg/smrt-rodina-odchod-hudobnik-nebo-priatelia-umelec-krematorium-lucenie-brano-hronec.jpg/11/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/12/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856367.jpg/smrt-rodina-odchod-hudobnik-nebo-umelec-krematorium-lucenie-brano-hronec-priateliavgt.jpg/12/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/13/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856381.jpg/smrt-rodina-odchod-hudobnik-nebo-priatelia-umelec-krematorium-lucenie-brano-hronec.jpg/13/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/14/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856385.jpg/smrt-rodina-odchod-hudobnik-nebo-priatelia-umelec-krematorium-lucenie-brano-hronec.jpg/14/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/15/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856371.jpg/smrt-rodina-odchod-hudobnik-nebo-priatelia-umelec-krematorium-lucenie-brano-hronec.jpg/15/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible last-photo" data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2705743/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/16/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3856393.jpg/smrt-rodina-odchod-hudobnik-nebo-priatelia-umelec-krematorium-lucenie-brano-hronec.jpg/16/">
					</a>			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	(function(){
		var galleryCount = 16;
		var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
		var galleryBoxWidth = $("#article-photogallery-object").width();
		var startingPossition = -14;

		$(function(){

			photogalleryMobileSize();
			$("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
			displayArrows(galleryWidth, galleryBoxWidth);

			$(window).on('resize', function(){
				photogalleryMobileSize();
				galleryBoxWidth = $("#article-photogallery-object").width();
				displayArrows(galleryWidth, galleryBoxWidth);
			});

			window.addEventListener("orientationchange", function() {
				photogalleryMobileSize();
				galleryBoxWidth = $("#article-photogallery-object").width();
				displayArrows(galleryWidth, galleryBoxWidth);
			}, false);

			$("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
				var _self = $(this);
				var direction = _self.attr("id");
				if(direction.indexOf("left") != -1){
					handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
				}else{
					handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
				}
			});
		});

		function displayArrows(galleryWidth, boxWidth){
			if(boxWidth > galleryWidth || window.innerWidth > 768){
				$("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
			}else{

				var leftArrow = $("#photogallery-scroll-arrow-left");
				$("#photogallery-scroll-arrow-right").css("display", "block");

				if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
					leftArrow.css("display", "none");
				}else {
					leftArrow.css("display", "block");
				}
			}
		}

		function photogalleryMobileSize(){
			if(window.innerWidth < 768){
				$("#photogallery-scroll-wrapper").css("width",galleryWidth);
				galleryBoxWidth = $("#article-photogallery-object").width();
			}else{
				$("#photogallery-scroll-wrapper").css("width","100%");
			}
		}
		function handleSlideRight(element, elementWidth, arrow, otherArrow){
			var summaryWidth = galleryWidth - galleryBoxWidth;
			var leftAttr = parseInt(element.css("left"))*(-1);

			if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
				element.animate({left:"-=" + elementWidth + "px"});
				otherArrow.css("display", "block");
			}else{
				var leftToSlide = summaryWidth-leftAttr;

				if(leftToSlide >= 0) {
					element.animate({left: "-=" + leftToSlide + "px"});
				}
				arrow.css("display", "none");
			}
		}
		function handleSlideLeft(element, elementWidth, arrow, otherArrow){
			var leftAttr = parseInt(element.css("left"));

			if((leftAttr + elementWidth) < startingPossition){
				element.animate({left:"+=" + elementWidth + "px"});
				otherArrow.css("display", "block");
			}else{
				var leftToSlide = leftAttr-startingPossition;
				if(leftToSlide <= startingPossition) {
					element.animate({left: "-=" + leftToSlide + "px"});
				}
				arrow.css("display", "none");
			}
		}
	})();
</script>Z tohto sveta odišiel v pondelok 24. októbra po ťažkých zdravotných problémoch. Dojemná posledná rozlúčka v bratislavskom krematóriu rozľútostila všetkých prítomných. <strong>Najťažšie ju však niesli jeho najbližší, ktorí pri ňom stáli do posledného dňa.</strong></p>

<p>Budú si ho pamätať ako veľkého človeka, ktorý miloval svet, svoju rodinu, hudbu, ale tiež dobré víno či karty. Po tom, ako naposledy vydýchol, sa jeho rodine, ale aj zástupu fanúšikov a jeho kamarátov zrútil svet. <strong>Hronec zanechal v mnohých srdciach veľkú stopu, ktorá tam zostane naveky.</strong></p>

<p class="medzititulok"><strong>Známe tóny</strong></p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

<p>Bratislavské krematórium sa v stredu popoludní zahalilo do smútku, keď sa s hudobnou legendou prišli rozlúčiť desiatky ľudí. <strong>So slzami v očiach mu dávala posledné zbohom jeho milovaná rodina, ktorá bola pre muzikanta stredobodom vesmíru.</strong></p>

<p>Manželka Judy, dcéra Suzie s partnerom Rišom a so synčekom Riškom a syn Braňo neskrývali obrovský žiaľ nad stratou milovaného človeka.</p>

<p>
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2734167/mazikova-spomina-na-hronca-81-na-tuto-prihodu-nezabudnem-aj-som-si-poplakala/" title="Máziková spomína na Hronca († 81): Na túto príhodu nezabudnem, aj som si poplakala">
            <img alt="Speváčke dal šancu presadiť sa." class="lazy_load" data-1024="https://img.cas.sk/cas/320px-c1/3855445.jpg" data-1024x2="https://img.cas.sk/cas/320px-c1/3855445.jpg" src="https://img.cas.sk/cas/320px-c1/3855445.jpg" style="display: none;" title="Speváčke dal šancu presadiť sa. | Nový Čas">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3855445.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2734167/mazikova-spomina-na-hronca-81-na-tuto-prihodu-nezabudnem-aj-som-si-poplakala/">Máziková spomína na Hronca († 81): Na túto príhodu nezabudnem, aj som si poplakala            </a>
        </h2>
    </div>
</div></p>

<p><strong>V obradnej sieni sa s Hroncom lúčili za tónov jeho obľúbených ľudových piesní Hore háj, dole háj či Zbohom ostávajte, ktoré odzneli v Braňových aranžmánoch z minulého storočia.</strong> Práve nimi sa odprezentoval na Bratislavskej lýre ešte v roku 1973, keď zožal obrovský úspech.</p>

            <div class="paging">                    <a class="next"
                        href="/clanok/2734543/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/2/"
                        title="Rozlúčka v znamení klavíra a hudby: Dojemné, ako dali rodina a kamaráti zbohom Braňovi Hroncovi († 81)" data-event="clanok|strankovanie|nasledujuca">pokračovanie<div class="arrow">
                        </div></a>
                <div class="paging-standard">
                    <hr>                        <span>‹</span>                            <span class="active-page">1</span>                            <a href="/clanok/2734543/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/2/" title="2. stránka"
                                data-event="clanok|strankovanie|2">2</a>                        <a href="/clanok/2734543/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/2/"
                            title="Rozlúčka v znamení klavíra a hudby: Dojemné, ako dali rodina a kamaráti zbohom Braňovi Hroncovi († 81)" data-event="clanok|strankovanie|nasledujuca">›&nbsp;</a>
                        <link rel="next"
                            href="/clanok/2734543/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/2/">                </div>
            </div>    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2734543;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2734543/"
                data-url="https://www.cas.sk/clanok/2734543/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2734543/rozlucka-v-znameni-klavira-a-hudby-dojemne-ako-dali-rodina-a-kamarati-zbohom-branovi-hroncovi-81/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2734543"></span>
                <script async="" data-vendor="iab:833" id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" type="didomi/javascript"></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2731813/necakana-smrt-velikana-branislava-hronca-81-dcera-odisla-par-minut-pred-jeho-poslednym-vydychom/" title="Nečakaná smrť velikána Branislava Hronca († 81): Dcéra odišla pár minút pred jeho posledným výdychom">Nečakaná smrť velikána Branislava Hronca († 81): Dcéra odišla pár minút pred jeho posledným výdychom				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2732175/posledne-chvile-legendarneho-brana-hronca-81-dcera-prehovorila-o-dojemnom-stretnuti-tesne-pred-smrtou/" title="Posledné chvíle legendárneho Braňa Hronca († 81): Dcéra prehovorila o dojemnom stretnutí tesne pred smrťou">Posledné chvíle legendárneho Braňa Hronca († 81): Dcéra prehovorila o dojemnom stretnutí tesne pred smrťou				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2732909/dcera-hudobnej-legendy-brana-hronca-81-tusili-sme-ze-je-nieco-zle-nikdy-predtym-nas-nevolali/" title="Dcéra hudobnej legendy Braňa Hronca († 81): Tušili sme, že je niečo zle, nikdy predtým nás nevolali">Dcéra hudobnej legendy Braňa Hronca († 81): Tušili sme, že je niečo zle, nikdy predtým nás nevolali				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2734501/posledna-rozlucka-s-branom-hroncom-81-zbohom-prislo-dat-hudobnikovi-mnozstvo-osobnosti/" title="Posledná rozlúčka s Braňom Hroncom († 81): Zbohom prišlo dať hudobníkovi množstvo osobností">Posledná rozlúčka s Braňom Hroncom († 81): Zbohom prišlo dať hudobníkovi množstvo osobností				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2732331/tomuto-sa-povie-kolosalny-preslap-hudobnu-ikonu-oznacili-za-mrtvu-opak-bol-vsak-pravdou/" title="Tomuto sa povie kolosálny prešľap: Hudobnú ikonu označili za mŕtvu, opak bol však pravdou!">Tomuto sa povie kolosálny prešľap: Hudobnú ikonu označili za mŕtvu, opak bol však pravdou!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2731651/evu-mazikovu-zasiahla-smrt-brana-hronca-81-nase-pesnicky-budu-zniet-dlho-dojemne-slova-spevacky/" title="Evu Mázikovú zasiahla smrť Braňa Hronca († 81): Naše pesničky budú znieť dlho! Dojemné slová speváčky">Evu Mázikovú zasiahla smrť Braňa Hronca († 81): Naše pesničky budú znieť dlho! Dojemné slová speváčky				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">silvo, Nový Čas</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2732655/tieto-darceky-budu-hitom-tohtorocnych-vianoc/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Tieto darčeky budú hitom tohtoročných Vianoc! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3851423.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3851423.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3851423.jpg"
                        title="Tieto darčeky budú hitom tohtoročných Vianoc! | Nový Čas" alt=" Tieto darčeky">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3851423.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Špeciálny projekt</span>    </div>                        <a class="default-article-title" href="/clanok/2732655/tieto-darceky-budu-hitom-tohtorocnych-vianoc/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Tieto darčeky budú hitom tohtoročných Vianoc!">
                            <span class="hidden lg-visible md-visible sm-visible">Tieto darčeky budú hitom tohtoročných Vianoc!                            </span>
                            <span class="hidden xs-visible">Tieto darčeky budú hitom tohtoročných Vianoc!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2734707/lobotka-sa-dostal-do-bizarnej-statistiky-v-lige-majstrov-mbappe-a-salah-top-strelcami/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Lobotka sa dostal do bizarnej štatistiky v Lige majstrov, Mbappe a Salah top strelcami | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3856749.jpg/futbal-neapol-stanislav-lobotka.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3856749.jpg/futbal-neapol-stanislav-lobotka.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3856749.jpg/futbal-neapol-stanislav-lobotka.jpg"
                        title="Lobotka sa dostal do bizarnej štatistiky v Lige majstrov, Mbappe a Salah top strelcami | Nový Čas" alt=" Lobotka sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3856749.jpg/futbal-neapol-stanislav-lobotka.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2734707/lobotka-sa-dostal-do-bizarnej-statistiky-v-lige-majstrov-mbappe-a-salah-top-strelcami/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Lobotka sa dostal do bizarnej štatistiky v Lige majstrov, Mbappe a Salah top strelcami">
                            <span class="hidden lg-visible md-visible sm-visible">Lobotka sa dostal do bizarnej štatistiky v Lige majstrov, Mbappe a Salah top strelcami                            </span>
                            <span class="hidden xs-visible">Lobotka sa dostal do bizarnej štatistiky v Lige majstrov                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2734511/za-usmevom-skryvala-bolest-hviezda-markizy-cimova-prehovorila-o-psychickych-problemoch-silny-odkaz-ludom/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Za úsmevom skrývala bolesť: Hviezda Markízy Čimová prehovorila o psychických problémoch, silný odkaz ľuďom | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3856279.jpg/moderatorka-tv-markiza-hviezda-telerano-psychoterapia-zuzana-cimova-temne-myslienky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3856279.jpg/moderatorka-tv-markiza-hviezda-telerano-psychoterapia-zuzana-cimova-temne-myslienky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3856279.jpg/moderatorka-tv-markiza-hviezda-telerano-psychoterapia-zuzana-cimova-temne-myslienky.jpg"
                        title="Za úsmevom skrývala bolesť: Hviezda Markízy Čimová prehovorila o psychických problémoch, silný odkaz ľuďom | Nový Čas" alt=" Za úsmevom">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3856279.jpg/moderatorka-tv-markiza-hviezda-telerano-psychoterapia-zuzana-cimova-temne-myslienky.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span><span class="flag">Video</span>    </div>                        <a class="default-article-title" href="/clanok/2734511/za-usmevom-skryvala-bolest-hviezda-markizy-cimova-prehovorila-o-psychickych-problemoch-silny-odkaz-ludom/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Za úsmevom skrývala bolesť: Hviezda Markízy Čimová prehovorila o psychických problémoch, silný odkaz ľuďom">
                            <span class="hidden lg-visible md-visible sm-visible">Za úsmevom skrývala bolesť: Hviezda Markízy Čimová prehovorila o psychických problémoch, silný odkaz ľuďom                            </span>
                            <span class="hidden xs-visible">Hviezda Markízy Čimová prehovorila o psychických problémoch                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2734705/riesenie-pre-babatka-s-leukemiou-najmensim-detom-chemoterapia-nezabera-pomoze-specialna-liecba/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Riešenie pre bábätká s leukémiou: Najmenším deťom chemoterapia nezaberá, pomôže špeciálna liečba | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3856745.jpg/babatko-dietatko-dojca-novorodenec-nozicky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3856745.jpg/babatko-dietatko-dojca-novorodenec-nozicky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3856745.jpg/babatko-dietatko-dojca-novorodenec-nozicky.jpg"
                        title="Riešenie pre bábätká s leukémiou: Najmenším deťom chemoterapia nezaberá, pomôže špeciálna liečba | Nový Čas" alt=" Riešenie pre">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3856745.jpg/babatko-dietatko-dojca-novorodenec-nozicky.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2734705/riesenie-pre-babatka-s-leukemiou-najmensim-detom-chemoterapia-nezabera-pomoze-specialna-liecba/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Riešenie pre bábätká s leukémiou: Najmenším deťom chemoterapia nezaberá, pomôže špeciálna liečba">
                            <span class="hidden lg-visible md-visible sm-visible">Riešenie pre bábätká s leukémiou: Najmenším deťom chemoterapia nezaberá, pomôže špeciálna liečba                            </span>
                            <span class="hidden xs-visible">Riešenie pre bábätká s leukémiou: Pomôže špeciálna liečba                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2734703/karpov-zahadne-spadol-v-moskve-teraz-bojuje-o-zivot-likviduje-putinov-rezim-kritikov/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Karpov záhadne spadol v Moskve, teraz bojuje o život: Likviduje Putinov režim kritikov? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3856737.jpg/bratislava-sach-petrzalka-velmajster-anatolij-karpov-sachovy-velmajster-zakladna-skola-anatolija-karpova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3856737.jpg/bratislava-sach-petrzalka-velmajster-anatolij-karpov-sachovy-velmajster-zakladna-skola-anatolija-karpova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3856737.jpg/bratislava-sach-petrzalka-velmajster-anatolij-karpov-sachovy-velmajster-zakladna-skola-anatolija-karpova.jpg"
                        title="Karpov záhadne spadol v Moskve, teraz bojuje o život: Likviduje Putinov režim kritikov? | Nový Čas" alt=" Karpov záhadne">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3856737.jpg/bratislava-sach-petrzalka-velmajster-anatolij-karpov-sachovy-velmajster-zakladna-skola-anatolija-karpova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2734703/karpov-zahadne-spadol-v-moskve-teraz-bojuje-o-zivot-likviduje-putinov-rezim-kritikov/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Karpov záhadne spadol v Moskve, teraz bojuje o život: Likviduje Putinov režim kritikov?">
                            <span class="hidden lg-visible md-visible sm-visible">Karpov záhadne spadol v Moskve, teraz bojuje o život: Likviduje Putinov režim kritikov?                            </span>
                            <span class="hidden xs-visible">Karpov záhadne spadol v Moskve: Likviduje Putinov kritikov režimu?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2734701/prehovoril-student-skoly-kde-sa-odohral-utok-sekerou-boli-sme-zatvoreni-v-triede-pocul-som-krik/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Prehovoril študent školy, kde sa odohral útok sekerou: Boli sme zatvorení v triede, počul som krik | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3856713.jpg/skola-sekera-novaky-besnenie.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3856713.jpg/skola-sekera-novaky-besnenie.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3856713.jpg/skola-sekera-novaky-besnenie.jpg"
                        title="Prehovoril študent školy, kde sa odohral útok sekerou: Boli sme zatvorení v triede, počul som krik | Nový Čas" alt=" Prehovoril študent">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3856713.jpg/skola-sekera-novaky-besnenie.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2734701/prehovoril-student-skoly-kde-sa-odohral-utok-sekerou-boli-sme-zatvoreni-v-triede-pocul-som-krik/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Prehovoril študent školy, kde sa odohral útok sekerou: Boli sme zatvorení v triede, počul som krik">
                            <span class="hidden lg-visible md-visible sm-visible">Prehovoril študent školy, kde sa odohral útok sekerou: Boli sme zatvorení v triede, počul som krik                            </span>
                            <span class="hidden xs-visible">Prehovoril študent školy, kde sa odohral útok sekerou                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script data-vendor="iab:255" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185" type="didomi/javascript"></script></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<!--<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe> -->    
 <script type="text/javascript" src="https://kariera.zoznam.sk/?page=banner_js&position=cas"></script>
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2734413/nocna-mora-kazdeho-rodica-otec-vystupil-z-vlaku-v-tom-ho-zalial-studeny-pot-uz-bolo-neskoro/"
                title="Nočná mora každého rodiča: Otec vystúpil z vlaku, v tom ho zalial studený pot! Už bolo neskoro"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3855927.jpg/policia-otec-vlak-poton-stanica-zabudnut.jpg"
                title="Nočná mora každého rodiča: Otec vystúpil z vlaku, v tom ho zalial studený pot! Už bolo neskoro | Nový Čas" alt="Nočná mora"
                data-src="https://img.cas.sk/cas//320px-c1/3855927.jpg/policia-otec-vlak-poton-stanica-zabudnut.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3855927.jpg/policia-otec-vlak-poton-stanica-zabudnut.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3855927.jpg/policia-otec-vlak-poton-stanica-zabudnut.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3855927.jpg/policia-otec-vlak-poton-stanica-zabudnut.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2734413/nocna-mora-kazdeho-rodica-otec-vystupil-z-vlaku-v-tom-ho-zalial-studeny-pot-uz-bolo-neskoro/"
            title="Nočná mora každého rodiča: Otec vystúpil z vlaku, v tom ho zalial studený pot! Už bolo neskoro"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Nočná mora každého rodiča: Otec vystúpil z vlaku, v tom ho zalial studený pot! Už bolo neskoro</span>
        
                <span class="hidden xs-visible">Otec vystúpil z vlaku, v tom ho zalial studený pot! Už bolo neskoro</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2734381/velky-zial-v-rodine-sajfu-a-ostrihonovej-bolestiva-strata-synovca-srdcervuce-vyznanie-do-neba/"
                title="Veľký žiaľ v rodine Sajfu a Ostrihoňovej: Bolestivá strata synovca! Srdcervúce vyznanie do neba"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3855869.jpg/matej-sajfa-cifra-veronika-ostrihonova.jpg"
                title="Veľký žiaľ v rodine Sajfu a Ostrihoňovej: Bolestivá strata synovca! Srdcervúce vyznanie do neba | Nový Čas" alt="Veľký žiaľ"
                data-src="https://img.cas.sk/cas//320px-c1/3855869.jpg/matej-sajfa-cifra-veronika-ostrihonova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3855869.jpg/matej-sajfa-cifra-veronika-ostrihonova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3855869.jpg/matej-sajfa-cifra-veronika-ostrihonova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3855869.jpg/matej-sajfa-cifra-veronika-ostrihonova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2734381/velky-zial-v-rodine-sajfu-a-ostrihonovej-bolestiva-strata-synovca-srdcervuce-vyznanie-do-neba/"
            title="Veľký žiaľ v rodine Sajfu a Ostrihoňovej: Bolestivá strata synovca! Srdcervúce vyznanie do neba"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Veľký žiaľ v rodine Sajfu a Ostrihoňovej: Bolestivá strata synovca! Srdcervúce vyznanie do neba</span>
        
                <span class="hidden xs-visible">Veľký žiaľ v rodine Sajfu a Ostrihoňovej: Bolestivá strata synovca</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2733695/robite-to-aj-vy-neurologicka-dviha-varovny-prst-tychto-7-navykov-nici-vas-mozog/"
                title="Robíte to aj vy? Neurologička dvíha varovný prst: Týchto 7 návykov ničí váš mozog!"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3854203.jpg/mozog-mysel.jpg"
                title="Robíte to aj vy? Neurologička dvíha varovný prst: Týchto 7 návykov ničí váš mozog! | Nový Čas" alt="Robíte to"
                data-src="https://img.cas.sk/cas//320px-c1/3854203.jpg/mozog-mysel.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3854203.jpg/mozog-mysel.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3854203.jpg/mozog-mysel.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3854203.jpg/mozog-mysel.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2733695/robite-to-aj-vy-neurologicka-dviha-varovny-prst-tychto-7-navykov-nici-vas-mozog/"
            title="Robíte to aj vy? Neurologička dvíha varovný prst: Týchto 7 návykov ničí váš mozog!"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Robíte to aj vy? Neurologička dvíha varovný prst: Týchto 7 návykov ničí váš mozog!</span>
        
                <span class="hidden xs-visible">Neurologička varuje: 7 návykov, ktoré ničia váš mozog</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2734457/toto-milanova-necakala-silny-krok-na-podporu-drlicku-odchod-z-divadla-oznamili-dalsie-osobnosti/"
                title="Toto Milanová nečakala! Silný krok na podporu Drličku: Odchod z divadla oznámili ďalšie osobnosti"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3856033.jpg/drlicka.jpg"
                title="Toto Milanová nečakala! Silný krok na podporu Drličku: Odchod z divadla oznámili ďalšie osobnosti | Nový Čas" alt="Toto Milanová"
                data-src="https://img.cas.sk/cas//320px-c1/3856033.jpg/drlicka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3856033.jpg/drlicka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3856033.jpg/drlicka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3856033.jpg/drlicka.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2734457/toto-milanova-necakala-silny-krok-na-podporu-drlicku-odchod-z-divadla-oznamili-dalsie-osobnosti/"
            title="Toto Milanová nečakala! Silný krok na podporu Drličku: Odchod z divadla oznámili ďalšie osobnosti"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Toto Milanová nečakala! Silný krok na podporu Drličku: Odchod z divadla oznámili ďalšie osobnosti</span>
        
                <span class="hidden xs-visible">Toto Milanová nečakala! Drličku sa zastali ďalšie osobnosti a nielen to!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2732211/tinedzer-sa-stratil-pred-2-rokmi-teraz-sa-ukazal-doma-ked-zistite-kde-bol-zastane-vam-rozum/"
                title="Tínedžer sa stratil pred 2 rokmi, teraz sa ukázal doma: Keď zistíte, kde bol, zastane vám rozum"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3856611.jpg/ziak-zlocin-unos-ucitel-kalifornia-strasne-michael-ramirez-holga-castillo-olivares-katte-smith-tenedzer.jpg"
                title="Tínedžer sa stratil pred 2 rokmi, teraz sa ukázal doma: Keď zistíte, kde bol, zastane vám rozum | Nový Čas" alt="Tínedžer sa"
                data-src="https://img.cas.sk/cas//320px-c1/3856611.jpg/ziak-zlocin-unos-ucitel-kalifornia-strasne-michael-ramirez-holga-castillo-olivares-katte-smith-tenedzer.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3856611.jpg/ziak-zlocin-unos-ucitel-kalifornia-strasne-michael-ramirez-holga-castillo-olivares-katte-smith-tenedzer.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3856611.jpg/ziak-zlocin-unos-ucitel-kalifornia-strasne-michael-ramirez-holga-castillo-olivares-katte-smith-tenedzer.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3856611.jpg/ziak-zlocin-unos-ucitel-kalifornia-strasne-michael-ramirez-holga-castillo-olivares-katte-smith-tenedzer.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2732211/tinedzer-sa-stratil-pred-2-rokmi-teraz-sa-ukazal-doma-ked-zistite-kde-bol-zastane-vam-rozum/"
            title="Tínedžer sa stratil pred 2 rokmi, teraz sa ukázal doma: Keď zistíte, kde bol, zastane vám rozum"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Tínedžer sa stratil pred 2 rokmi, teraz sa ukázal doma: Keď zistíte, kde bol, zastane vám rozum</span>
        
                <span class="hidden xs-visible">Keď zistíte, kde sa tínedžer skrýval 2 roky, zastane vám rozum</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2731853/manzel-jej-oznamil-ze-caka-dieta-s-inou-zenou-ked-zistite-kto-je-matkou-budete-si-tukat-na-celo/"
                title="Manžel jej oznámil, že čaká dieťa s inou ženou: Keď zistíte, kto je matkou, budete si ťukať na čelo"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3849389.jpg/window-frame-window-sill-photography-ilustracne-tehotna-people-looking-human-body-part-human-hand-tehotenstvo-window-foto-lifestyles-domestic-life-indoors-beauty-living-room-house-dievca-zena-portrait-looking-at-view-beautiful-people-the-human-body-domestic-room-family-parent-mother-tinedzerka-tehotenske-brusko-human-abdomen-pregnant-curtain.jpg"
                title="Manžel jej oznámil, že čaká dieťa s inou ženou: Keď zistíte, kto je matkou, budete si ťukať na čelo | Nový Čas" alt="Manžel jej"
                data-src="https://img.cas.sk/cas//320px-c1/3849389.jpg/window-frame-window-sill-photography-ilustracne-tehotna-people-looking-human-body-part-human-hand-tehotenstvo-window-foto-lifestyles-domestic-life-indoors-beauty-living-room-house-dievca-zena-portrait-looking-at-view-beautiful-people-the-human-body-domestic-room-family-parent-mother-tinedzerka-tehotenske-brusko-human-abdomen-pregnant-curtain.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3849389.jpg/window-frame-window-sill-photography-ilustracne-tehotna-people-looking-human-body-part-human-hand-tehotenstvo-window-foto-lifestyles-domestic-life-indoors-beauty-living-room-house-dievca-zena-portrait-looking-at-view-beautiful-people-the-human-body-domestic-room-family-parent-mother-tinedzerka-tehotenske-brusko-human-abdomen-pregnant-curtain.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3849389.jpg/window-frame-window-sill-photography-ilustracne-tehotna-people-looking-human-body-part-human-hand-tehotenstvo-window-foto-lifestyles-domestic-life-indoors-beauty-living-room-house-dievca-zena-portrait-looking-at-view-beautiful-people-the-human-body-domestic-room-family-parent-mother-tinedzerka-tehotenske-brusko-human-abdomen-pregnant-curtain.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3849389.jpg/window-frame-window-sill-photography-ilustracne-tehotna-people-looking-human-body-part-human-hand-tehotenstvo-window-foto-lifestyles-domestic-life-indoors-beauty-living-room-house-dievca-zena-portrait-looking-at-view-beautiful-people-the-human-body-domestic-room-family-parent-mother-tinedzerka-tehotenske-brusko-human-abdomen-pregnant-curtain.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2731853/manzel-jej-oznamil-ze-caka-dieta-s-inou-zenou-ked-zistite-kto-je-matkou-budete-si-tukat-na-celo/"
            title="Manžel jej oznámil, že čaká dieťa s inou ženou: Keď zistíte, kto je matkou, budete si ťukať na čelo"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Manžel jej oznámil, že čaká dieťa s inou ženou: Keď zistíte, kto je matkou, budete si ťukať na čelo</span>
        
                <span class="hidden xs-visible">Keď zistíte, kto je matkou, budete si ťukať na čelo</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2734519/do-slovenskej-dedinky-mieria-svetove-hviezdy-jednou-z-nich-je-johnny-depp-pripravy-sa-uz-zacinaju/"
                title="Do slovenskej dedinky mieria svetové hviezdy: Jednou z nich je Johnny Depp! Prípravy sa už začínajú"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3751613.jpg/johny-depp.jpg"
                title="Do slovenskej dedinky mieria svetové hviezdy: Jednou z nich je Johnny Depp! Prípravy sa už začínajú | Nový Čas" alt="Do slovenskej"
                data-src="https://img.cas.sk/cas//320px-c1/3751613.jpg/johny-depp.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3751613.jpg/johny-depp.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3751613.jpg/johny-depp.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3751613.jpg/johny-depp.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2734519/do-slovenskej-dedinky-mieria-svetove-hviezdy-jednou-z-nich-je-johnny-depp-pripravy-sa-uz-zacinaju/"
            title="Do slovenskej dedinky mieria svetové hviezdy: Jednou z nich je Johnny Depp! Prípravy sa už začínajú"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Do slovenskej dedinky mieria svetové hviezdy: Jednou z nich je Johnny Depp! Prípravy sa už začínajú</span>
        
                <span class="hidden xs-visible">Do slovenskej dedinky mieria svetové hviezdy: Príde aj Johnny Depp!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2734341/ukrajinski-tajni-zistili-plany-ruska-caka-vojnou-suzovanu-krajinu-velka-katastrofa/"
                title="Ukrajinskí tajní zistili plány Ruska: Čaká vojnou sužovanú krajinu veľká katastrofa?!"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3855745.jpg/rusko-ukrajina-vojaci-crop-vojna-krym-sevastopol.jpg"
                title="Ukrajinskí tajní zistili plány Ruska: Čaká vojnou sužovanú krajinu veľká katastrofa?! | Nový Čas" alt="Ukrajinskí tajní"
                data-src="https://img.cas.sk/cas//320px-c1/3855745.jpg/rusko-ukrajina-vojaci-crop-vojna-krym-sevastopol.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3855745.jpg/rusko-ukrajina-vojaci-crop-vojna-krym-sevastopol.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3855745.jpg/rusko-ukrajina-vojaci-crop-vojna-krym-sevastopol.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3855745.jpg/rusko-ukrajina-vojaci-crop-vojna-krym-sevastopol.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2734341/ukrajinski-tajni-zistili-plany-ruska-caka-vojnou-suzovanu-krajinu-velka-katastrofa/"
            title="Ukrajinskí tajní zistili plány Ruska: Čaká vojnou sužovanú krajinu veľká katastrofa?!"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Ukrajinskí tajní zistili plány Ruska: Čaká vojnou sužovanú krajinu veľká katastrofa?!</span>
        
                <span class="hidden xs-visible">Ukrajina zistila plány Rusov: Čaká krajinu veľká katastrofa?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2733695/robite-to-aj-vy-neurologicka-dviha-varovny-prst-tychto-7-navykov-nici-vas-mozog/"
                title="Robíte to aj vy? Neurologička dvíha varovný prst: Týchto 7 návykov ničí váš mozog!"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3854203.jpg/mozog-mysel.jpg"
                title="Robíte to aj vy? Neurologička dvíha varovný prst: Týchto 7 návykov ničí váš mozog! | Nový Čas" alt="Robíte to"
                data-src="https://img.cas.sk/cas//320px-c1/3854203.jpg/mozog-mysel.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3854203.jpg/mozog-mysel.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3854203.jpg/mozog-mysel.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3854203.jpg/mozog-mysel.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2733695/robite-to-aj-vy-neurologicka-dviha-varovny-prst-tychto-7-navykov-nici-vas-mozog/"
            title="Robíte to aj vy? Neurologička dvíha varovný prst: Týchto 7 návykov ničí váš mozog!"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Robíte to aj vy? Neurologička dvíha varovný prst: Týchto 7 návykov ničí váš mozog!</span>
        
                <span class="hidden xs-visible">Neurologička varuje: 7 návykov, ktoré ničia váš mozog</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2733941/penzisti-dostanu-14-dochodok-socialna-poistovna-upozornuje-na-tuto-povinnost-mate-posledne-dni/"
                title="Penzisti dostanú 14. dôchodok, sociálna poisťovňa upozorňuje: Na túto povinnosť máte posledné dni"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3854891.jpg/dochodkyna-dochodok-penzia-servis.jpg"
                title="Penzisti dostanú 14. dôchodok, sociálna poisťovňa upozorňuje: Na túto povinnosť máte posledné dni | Nový Čas" alt="Penzisti dostanú"
                data-src="https://img.cas.sk/cas//320px-c1/3854891.jpg/dochodkyna-dochodok-penzia-servis.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3854891.jpg/dochodkyna-dochodok-penzia-servis.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3854891.jpg/dochodkyna-dochodok-penzia-servis.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3854891.jpg/dochodkyna-dochodok-penzia-servis.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2733941/penzisti-dostanu-14-dochodok-socialna-poistovna-upozornuje-na-tuto-povinnost-mate-posledne-dni/"
            title="Penzisti dostanú 14. dôchodok, sociálna poisťovňa upozorňuje: Na túto povinnosť máte posledné dni"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Penzisti dostanú 14. dôchodok, sociálna poisťovňa upozorňuje: Na túto povinnosť máte posledné dni</span>
        
                <span class="hidden xs-visible">Sociálna poisťovňa varuje: Na túto povinnosť majú penzisti posledné dni</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2732817/kosicania-odratavali-hodiny-do-odchodu-z-dovolenky-svaby-na-izbe-a-huby-v-klimatizacii-no-po-tomto-sa-uz-bali-aj-o-bezpecnost/"
                title="Košičania odratávali hodiny do odchodu z dovolenky: Šváby na izbe a huby v klimatizácii! No po TOMTO sa už báli aj o bezpečnosť"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3854305.jpg/kosice-dovolenka-tunisko-ck-fischer-solnokiovci.jpg"
                title="Košičania odratávali hodiny do odchodu z dovolenky: Šváby na izbe a huby v klimatizácii! No po TOMTO sa už báli aj o bezpečnosť | Nový Čas" alt="Košičania odratávali"
                data-src="https://img.cas.sk/cas//320px-c1/3854305.jpg/kosice-dovolenka-tunisko-ck-fischer-solnokiovci.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3854305.jpg/kosice-dovolenka-tunisko-ck-fischer-solnokiovci.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3854305.jpg/kosice-dovolenka-tunisko-ck-fischer-solnokiovci.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3854305.jpg/kosice-dovolenka-tunisko-ck-fischer-solnokiovci.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2732817/kosicania-odratavali-hodiny-do-odchodu-z-dovolenky-svaby-na-izbe-a-huby-v-klimatizacii-no-po-tomto-sa-uz-bali-aj-o-bezpecnost/"
            title="Košičania odratávali hodiny do odchodu z dovolenky: Šváby na izbe a huby v klimatizácii! No po TOMTO sa už báli aj o bezpečnosť"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Košičania odratávali hodiny do odchodu z dovolenky: Šváby na izbe a huby v klimatizácii! No po TOMTO sa už báli aj o bezpečnosť</span>
        
                <span class="hidden xs-visible">Košičania odratávali hodiny do odchodu z dovolenky</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2733821/od-jadrovej-apokalypsy-nas-deli-5-krokov-toto-sa-stane-ked-sa-putin-rozhodne-vrazdit/"
                title="Od jadrovej apokalypsy nás delí 5 krokov: Toto sa stane, keď sa Putin rozhodne vraždiť!"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3854589.jpg/rusko-vladimir-putin-prezident.jpg"
                title="Od jadrovej apokalypsy nás delí 5 krokov: Toto sa stane, keď sa Putin rozhodne vraždiť! | Nový Čas" alt="Od jadrovej"
                data-src="https://img.cas.sk/cas//320px-c1/3854589.jpg/rusko-vladimir-putin-prezident.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3854589.jpg/rusko-vladimir-putin-prezident.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3854589.jpg/rusko-vladimir-putin-prezident.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3854589.jpg/rusko-vladimir-putin-prezident.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2733821/od-jadrovej-apokalypsy-nas-deli-5-krokov-toto-sa-stane-ked-sa-putin-rozhodne-vrazdit/"
            title="Od jadrovej apokalypsy nás delí 5 krokov: Toto sa stane, keď sa Putin rozhodne vraždiť!"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Od jadrovej apokalypsy nás delí 5 krokov: Toto sa stane, keď sa Putin rozhodne vraždiť!</span>
        
                <span class="hidden xs-visible">Keď sa Putin rozhodne vraždiť: Od jadrovej apokalypsy nás delí 5 krokov</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2734413/nocna-mora-kazdeho-rodica-otec-vystupil-z-vlaku-v-tom-ho-zalial-studeny-pot-uz-bolo-neskoro/"
                title="Nočná mora každého rodiča: Otec vystúpil z vlaku, v tom ho zalial studený pot! Už bolo neskoro"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3855927.jpg/policia-otec-vlak-poton-stanica-zabudnut.jpg"
                title="Nočná mora každého rodiča: Otec vystúpil z vlaku, v tom ho zalial studený pot! Už bolo neskoro | Nový Čas" alt="Nočná mora"
                data-src="https://img.cas.sk/cas//320px-c1/3855927.jpg/policia-otec-vlak-poton-stanica-zabudnut.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3855927.jpg/policia-otec-vlak-poton-stanica-zabudnut.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3855927.jpg/policia-otec-vlak-poton-stanica-zabudnut.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3855927.jpg/policia-otec-vlak-poton-stanica-zabudnut.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2734413/nocna-mora-kazdeho-rodica-otec-vystupil-z-vlaku-v-tom-ho-zalial-studeny-pot-uz-bolo-neskoro/"
            title="Nočná mora každého rodiča: Otec vystúpil z vlaku, v tom ho zalial studený pot! Už bolo neskoro"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Nočná mora každého rodiča: Otec vystúpil z vlaku, v tom ho zalial studený pot! Už bolo neskoro</span>
        
                <span class="hidden xs-visible">Otec vystúpil z vlaku, v tom ho zalial studený pot! Už bolo neskoro</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/1061653/zivotny-partner-herecky-studenkovej-brano-kostka-musim-vam-o-zdenke-povedat-dolezitu-vec/"
                title="Životný partner herečky Studenkovej Braňo Kostka: Musím vám o Zdenke povedať dôležitú vec!"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3219773.jpg/brano-kostka.jpg"
                title="Životný partner herečky Studenkovej Braňo Kostka: Musím vám o Zdenke povedať dôležitú vec! | Nový Čas" alt="Životný partner"
                data-src="https://img.cas.sk/cas//320px-c1/3219773.jpg/brano-kostka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3219773.jpg/brano-kostka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3219773.jpg/brano-kostka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3219773.jpg/brano-kostka.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/1061653/zivotny-partner-herecky-studenkovej-brano-kostka-musim-vam-o-zdenke-povedat-dolezitu-vec/"
            title="Životný partner herečky Studenkovej Braňo Kostka: Musím vám o Zdenke povedať dôležitú vec!"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Životný partner herečky Studenkovej Braňo Kostka: Musím vám o Zdenke povedať dôležitú vec!</span>
        
                <span class="hidden xs-visible">Kostka o Studenkovej: Musím vám o nej povedať dôležitú vec</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2733969/nevdacny-zelenskyj-na-svetlo-vyplavali-detaily-neprijemneho-telefonatu-s-bidenom/"
                title="Nevďačný Zelenskyj? Na svetlo vyplávali detaily nepríjemného telefonátu s Bidenom"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3854949.jpg/ukrajina-zelenskyj-prezident-zelensky-volodymyr.jpg"
                title="Nevďačný Zelenskyj? Na svetlo vyplávali detaily nepríjemného telefonátu s Bidenom | Nový Čas" alt="Nevďačný Zelenskyj?"
                data-src="https://img.cas.sk/cas//320px-c1/3854949.jpg/ukrajina-zelenskyj-prezident-zelensky-volodymyr.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3854949.jpg/ukrajina-zelenskyj-prezident-zelensky-volodymyr.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3854949.jpg/ukrajina-zelenskyj-prezident-zelensky-volodymyr.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3854949.jpg/ukrajina-zelenskyj-prezident-zelensky-volodymyr.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2733969/nevdacny-zelenskyj-na-svetlo-vyplavali-detaily-neprijemneho-telefonatu-s-bidenom/"
            title="Nevďačný Zelenskyj? Na svetlo vyplávali detaily nepríjemného telefonátu s Bidenom"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Nevďačný Zelenskyj? Na svetlo vyplávali detaily nepríjemného telefonátu s Bidenom</span>
        
                <span class="hidden xs-visible">Nevďačný Zelenskyj? Vyplávali detaily nepríjemného telefonátu s Bidenom</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2732209/jan-z-liptovskej-kokavy-neveril-vlastnym-ociam-na-jeho-dvore-sa-zjavila-mackovita-selma/"
                title="Ján z Liptovskej Kokavy neveril vlastným očiam: Na jeho dvore sa zjavila mačkovitá šelma!"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3850345.jpg/zachrana-zahrada-dvor-rys-liptovska-kokava-mackovita-selma-rysica-vendy.jpg"
                title="Ján z Liptovskej Kokavy neveril vlastným očiam: Na jeho dvore sa zjavila mačkovitá šelma! | Nový Čas" alt="Ján z"
                data-src="https://img.cas.sk/cas//320px-c1/3850345.jpg/zachrana-zahrada-dvor-rys-liptovska-kokava-mackovita-selma-rysica-vendy.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3850345.jpg/zachrana-zahrada-dvor-rys-liptovska-kokava-mackovita-selma-rysica-vendy.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3850345.jpg/zachrana-zahrada-dvor-rys-liptovska-kokava-mackovita-selma-rysica-vendy.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3850345.jpg/zachrana-zahrada-dvor-rys-liptovska-kokava-mackovita-selma-rysica-vendy.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2732209/jan-z-liptovskej-kokavy-neveril-vlastnym-ociam-na-jeho-dvore-sa-zjavila-mackovita-selma/"
            title="Ján z Liptovskej Kokavy neveril vlastným očiam: Na jeho dvore sa zjavila mačkovitá šelma!"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Ján z Liptovskej Kokavy neveril vlastným očiam: Na jeho dvore sa zjavila mačkovitá šelma!</span>
        
                <span class="hidden xs-visible">Ján neveril vlastným očiam: Na jeho dvore sa zjavila mačkovitá šelma! </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2733695/robite-to-aj-vy-neurologicka-dviha-varovny-prst-tychto-7-navykov-nici-vas-mozog/"
                title="Robíte to aj vy? Neurologička dvíha varovný prst: Týchto 7 návykov ničí váš mozog!"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3854203.jpg/mozog-mysel.jpg"
                title="Robíte to aj vy? Neurologička dvíha varovný prst: Týchto 7 návykov ničí váš mozog! | Nový Čas" alt="Robíte to"
                data-src="https://img.cas.sk/cas//320px-c1/3854203.jpg/mozog-mysel.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3854203.jpg/mozog-mysel.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3854203.jpg/mozog-mysel.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3854203.jpg/mozog-mysel.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2733695/robite-to-aj-vy-neurologicka-dviha-varovny-prst-tychto-7-navykov-nici-vas-mozog/"
            title="Robíte to aj vy? Neurologička dvíha varovný prst: Týchto 7 návykov ničí váš mozog!"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Robíte to aj vy? Neurologička dvíha varovný prst: Týchto 7 návykov ničí váš mozog!</span>
        
                <span class="hidden xs-visible">Neurologička varuje: 7 návykov, ktoré ničia váš mozog</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2732381/o-zivot-pripravila-mnohe-zname-osobnosti-5-priznakov-jedneho-z-najsmrtelnejsich-druhov-rakoviny/"
                title="O život pripravila mnohé známe osobnosti: 5 príznakov jedného z najsmrteľnejších druhov rakoviny"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3850639.jpg/rakovina-pankreasu.jpg"
                title="O život pripravila mnohé známe osobnosti: 5 príznakov jedného z najsmrteľnejších druhov rakoviny | Nový Čas" alt="O život"
                data-src="https://img.cas.sk/cas//320px-c1/3850639.jpg/rakovina-pankreasu.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3850639.jpg/rakovina-pankreasu.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3850639.jpg/rakovina-pankreasu.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3850639.jpg/rakovina-pankreasu.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2732381/o-zivot-pripravila-mnohe-zname-osobnosti-5-priznakov-jedneho-z-najsmrtelnejsich-druhov-rakoviny/"
            title="O život pripravila mnohé známe osobnosti: 5 príznakov jedného z najsmrteľnejších druhov rakoviny"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">O život pripravila mnohé známe osobnosti: 5 príznakov jedného z najsmrteľnejších druhov rakoviny</span>
        
                <span class="hidden xs-visible">5 príznakov jedného z najsmrteľnejších druhov rakoviny</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2732205/chcela-vyzerat-ako-angelina-no-vsetkych-desila-dostala-sa-do-basy-a-teraz-aha-ako-vyzera-po-prepusteni/"
                title="Chcela vyzerať ako Angelina, no všetkých desila: Dostala sa do basy a teraz... Aha, ako vyzerá po prepustení"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3850163.jpg/angelina-jolie-zombie-sahar-tabar.jpg"
                title="Chcela vyzerať ako Angelina, no všetkých desila: Dostala sa do basy a teraz... Aha, ako vyzerá po prepustení | Nový Čas" alt="Chcela vyzerať"
                data-src="https://img.cas.sk/cas//320px-c1/3850163.jpg/angelina-jolie-zombie-sahar-tabar.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3850163.jpg/angelina-jolie-zombie-sahar-tabar.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3850163.jpg/angelina-jolie-zombie-sahar-tabar.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3850163.jpg/angelina-jolie-zombie-sahar-tabar.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2732205/chcela-vyzerat-ako-angelina-no-vsetkych-desila-dostala-sa-do-basy-a-teraz-aha-ako-vyzera-po-prepusteni/"
            title="Chcela vyzerať ako Angelina, no všetkých desila: Dostala sa do basy a teraz... Aha, ako vyzerá po prepustení"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Chcela vyzerať ako Angelina, no všetkých desila: Dostala sa do basy a teraz... Aha, ako vyzerá po prepustení</span>
        
                <span class="hidden xs-visible">Desivá Angelina sa dostala von z basy: Aha, ako vyzerá teraz</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2732821/motoristi-pozor-coskoro-sa-zavadza-velka-zmena-treba-sa-pripravit-na-novy-system/"
                title="Motoristi, pozor: Čoskoro sa zavádza veľká zmena, treba sa pripraviť na nový systém"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3851767.jpg/ilustracne-parkovanie-auta-parkovisko-vozidla.jpg"
                title="Motoristi, pozor: Čoskoro sa zavádza veľká zmena, treba sa pripraviť na nový systém | Nový Čas" alt="Motoristi, pozor:"
                data-src="https://img.cas.sk/cas//320px-c1/3851767.jpg/ilustracne-parkovanie-auta-parkovisko-vozidla.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3851767.jpg/ilustracne-parkovanie-auta-parkovisko-vozidla.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3851767.jpg/ilustracne-parkovanie-auta-parkovisko-vozidla.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3851767.jpg/ilustracne-parkovanie-auta-parkovisko-vozidla.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2732821/motoristi-pozor-coskoro-sa-zavadza-velka-zmena-treba-sa-pripravit-na-novy-system/"
            title="Motoristi, pozor: Čoskoro sa zavádza veľká zmena, treba sa pripraviť na nový systém"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Motoristi, pozor: Čoskoro sa zavádza veľká zmena, treba sa pripraviť na nový systém</span>
        
                <span class="hidden xs-visible">Motoristi, pozor: Blíži sa veľká zmena, na čo sa treba pripraviť?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2733941/penzisti-dostanu-14-dochodok-socialna-poistovna-upozornuje-na-tuto-povinnost-mate-posledne-dni/"
                title="Penzisti dostanú 14. dôchodok, sociálna poisťovňa upozorňuje: Na túto povinnosť máte posledné dni"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3854891.jpg/dochodkyna-dochodok-penzia-servis.jpg"
                title="Penzisti dostanú 14. dôchodok, sociálna poisťovňa upozorňuje: Na túto povinnosť máte posledné dni | Nový Čas" alt="Penzisti dostanú"
                data-src="https://img.cas.sk/cas//320px-c1/3854891.jpg/dochodkyna-dochodok-penzia-servis.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3854891.jpg/dochodkyna-dochodok-penzia-servis.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3854891.jpg/dochodkyna-dochodok-penzia-servis.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3854891.jpg/dochodkyna-dochodok-penzia-servis.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2733941/penzisti-dostanu-14-dochodok-socialna-poistovna-upozornuje-na-tuto-povinnost-mate-posledne-dni/"
            title="Penzisti dostanú 14. dôchodok, sociálna poisťovňa upozorňuje: Na túto povinnosť máte posledné dni"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Penzisti dostanú 14. dôchodok, sociálna poisťovňa upozorňuje: Na túto povinnosť máte posledné dni</span>
        
                <span class="hidden xs-visible">Sociálna poisťovňa varuje: Na túto povinnosť majú penzisti posledné dni</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2731807/v-zakonniku-prace-nastali-zasadne-zmeny-co-to-bude-znamenat-pre-zamestnancov-dobre-spravy/"
                title="V Zákonníku práce nastali zásadné zmeny: Čo to bude znamenať pre zamestnancov? Dobré správy!"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3849297.jpg/bratislava-zmeny-zamestnanci-zamestnanec-prava-november-zakonnik-prace.jpg"
                title="V Zákonníku práce nastali zásadné zmeny: Čo to bude znamenať pre zamestnancov? Dobré správy! | Nový Čas" alt="V Zákonníku"
                data-src="https://img.cas.sk/cas//320px-c1/3849297.jpg/bratislava-zmeny-zamestnanci-zamestnanec-prava-november-zakonnik-prace.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3849297.jpg/bratislava-zmeny-zamestnanci-zamestnanec-prava-november-zakonnik-prace.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3849297.jpg/bratislava-zmeny-zamestnanci-zamestnanec-prava-november-zakonnik-prace.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3849297.jpg/bratislava-zmeny-zamestnanci-zamestnanec-prava-november-zakonnik-prace.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2731807/v-zakonniku-prace-nastali-zasadne-zmeny-co-to-bude-znamenat-pre-zamestnancov-dobre-spravy/"
            title="V Zákonníku práce nastali zásadné zmeny: Čo to bude znamenať pre zamestnancov? Dobré správy!"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">V Zákonníku práce nastali zásadné zmeny: Čo to bude znamenať pre zamestnancov? Dobré správy!</span>
        
                <span class="hidden xs-visible">V Zákonníku práce nastali zmeny: Čo to bude znamenať pre zamestnancov? </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2732317/pribeh-ako-z-filmu-osamely-american-zomrel-a-zanechal-rozpravkovy-majetok-dedit-maju-aj-slovaci/"
                title="Príbeh ako z filmu, osamelý Američan zomrel a zanechal rozprávkový majetok: Dediť majú aj Slováci!"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3850579.jpg/peniaze-dolar-bankovky-banka-bankovka-americky-mena-crop-valuta.jpg"
                title="Príbeh ako z filmu, osamelý Američan zomrel a zanechal rozprávkový majetok: Dediť majú aj Slováci! | Nový Čas" alt="Príbeh ako"
                data-src="https://img.cas.sk/cas//320px-c1/3850579.jpg/peniaze-dolar-bankovky-banka-bankovka-americky-mena-crop-valuta.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3850579.jpg/peniaze-dolar-bankovky-banka-bankovka-americky-mena-crop-valuta.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3850579.jpg/peniaze-dolar-bankovky-banka-bankovka-americky-mena-crop-valuta.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3850579.jpg/peniaze-dolar-bankovky-banka-bankovka-americky-mena-crop-valuta.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2732317/pribeh-ako-z-filmu-osamely-american-zomrel-a-zanechal-rozpravkovy-majetok-dedit-maju-aj-slovaci/"
            title="Príbeh ako z filmu, osamelý Američan zomrel a zanechal rozprávkový majetok: Dediť majú aj Slováci!"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Príbeh ako z filmu, osamelý Američan zomrel a zanechal rozprávkový majetok: Dediť majú aj Slováci!</span>
        
                <span class="hidden xs-visible">Američan zanechal obrovský majetok: Dediť majú aj Slováci!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2732235/srdcervucu-rozlucku-s-jurajom-26-sprevadzali-slzy-a-narek-slova-knaza-vsetkych-hlboko-zasiahli/"
                title="Srdcervúcu rozlúčku s Jurajom († 26) sprevádzali slzy a nárek: Slová kňaza všetkých hlboko zasiahli"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3849911.jpg/pohreb-utok-juraj-teplaren.jpg"
                title="Srdcervúcu rozlúčku s Jurajom († 26) sprevádzali slzy a nárek: Slová kňaza všetkých hlboko zasiahli | Nový Čas" alt="Srdcervúcu rozlúčku"
                data-src="https://img.cas.sk/cas//320px-c1/3849911.jpg/pohreb-utok-juraj-teplaren.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3849911.jpg/pohreb-utok-juraj-teplaren.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3849911.jpg/pohreb-utok-juraj-teplaren.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3849911.jpg/pohreb-utok-juraj-teplaren.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2732235/srdcervucu-rozlucku-s-jurajom-26-sprevadzali-slzy-a-narek-slova-knaza-vsetkych-hlboko-zasiahli/"
            title="Srdcervúcu rozlúčku s Jurajom († 26) sprevádzali slzy a nárek: Slová kňaza všetkých hlboko zasiahli"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Srdcervúcu rozlúčku s Jurajom († 26) sprevádzali slzy a nárek: Slová kňaza všetkých hlboko zasiahli</span>
        
                <span class="hidden xs-visible">Srdcervúcu rozlúčku s Jurajom († 26): Slová kňaza všetkých hlboko zasiahli</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2732655/tieto-darceky-budu-hitom-tohtorocnych-vianoc/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Tieto darčeky budú hitom tohtoročných Vianoc! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3851423.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3851423.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3851423.jpg"
                        title="Tieto darčeky budú hitom tohtoročných Vianoc! | Nový Čas" alt=" Tieto darčeky">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3851423.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Špeciálny projekt</span>    </div>                        <a class="default-article-title" href="/clanok/2732655/tieto-darceky-budu-hitom-tohtorocnych-vianoc/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Tieto darčeky budú hitom tohtoročných Vianoc!">
                            <span class="hidden lg-visible md-visible sm-visible">Tieto darčeky budú hitom tohtoročných Vianoc!                            </span>
                            <span class="hidden xs-visible">Tieto darčeky budú hitom tohtoročných Vianoc!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2734661/mlady-princ-charles-to-v-skole-nemal-lahke-spoluziak-prehovoril-strasne-co-mu-tam-robili/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Mladý princ Charles to v škole nemal ľahké, spolužiak prehovoril: Strašné, čo mu tam robili! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3856657.jpg/skola-charles-karol-kral.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3856657.jpg/skola-charles-karol-kral.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3856657.jpg/skola-charles-karol-kral.jpg"
                        title="Mladý princ Charles to v škole nemal ľahké, spolužiak prehovoril: Strašné, čo mu tam robili! | Nový Čas" alt=" Mladý princ">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3856657.jpg/skola-charles-karol-kral.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2734661/mlady-princ-charles-to-v-skole-nemal-lahke-spoluziak-prehovoril-strasne-co-mu-tam-robili/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Mladý princ Charles to v škole nemal ľahké, spolužiak prehovoril: Strašné, čo mu tam robili!">
                            <span class="hidden lg-visible md-visible sm-visible">Mladý princ Charles to v škole nemal ľahké, spolužiak prehovoril: Strašné, čo mu tam robili!                            </span>
                            <span class="hidden xs-visible">Mladý Charles to nemal ľahké: Strašné, čo mu robili spolužiaci!                             </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2734503/sexi-celebritny-halloween-hviezdy-sa-poriadne-odviazali-niektore-aj-odhalili-spoznate-ich-na-fotkach/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Sexi celebritný Halloween: Hviezdy sa poriadne odviazali, niektoré aj odhalili! Spoznáte ich na fotkách? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3856401.jpg/mokranova-sajfa-nizlova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3856401.jpg/mokranova-sajfa-nizlova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3856401.jpg/mokranova-sajfa-nizlova.jpg"
                        title="Sexi celebritný Halloween: Hviezdy sa poriadne odviazali, niektoré aj odhalili! Spoznáte ich na fotkách? | Nový Čas" alt=" Sexi celebritný">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3856401.jpg/mokranova-sajfa-nizlova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2734503/sexi-celebritny-halloween-hviezdy-sa-poriadne-odviazali-niektore-aj-odhalili-spoznate-ich-na-fotkach/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Sexi celebritný Halloween: Hviezdy sa poriadne odviazali, niektoré aj odhalili! Spoznáte ich na fotkách?">
                            <span class="hidden lg-visible md-visible sm-visible">Sexi celebritný Halloween: Hviezdy sa poriadne odviazali, niektoré aj odhalili! Spoznáte ich na fotkách?                            </span>
                            <span class="hidden xs-visible">Sexi celebritný Halloween: Hviezdy sa odviazali, spoznáte ich?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2734519/do-slovenskej-dedinky-mieria-svetove-hviezdy-jednou-z-nich-je-johnny-depp-pripravy-sa-uz-zacinaju/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Do slovenskej dedinky mieria svetové hviezdy: Jednou z nich je Johnny Depp! Prípravy sa už začínajú | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3751613.jpg/johny-depp.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3751613.jpg/johny-depp.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3751613.jpg/johny-depp.jpg"
                        title="Do slovenskej dedinky mieria svetové hviezdy: Jednou z nich je Johnny Depp! Prípravy sa už začínajú | Nový Čas" alt=" Do slovenskej">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3751613.jpg/johny-depp.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2734519/do-slovenskej-dedinky-mieria-svetove-hviezdy-jednou-z-nich-je-johnny-depp-pripravy-sa-uz-zacinaju/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Do slovenskej dedinky mieria svetové hviezdy: Jednou z nich je Johnny Depp! Prípravy sa už začínajú">
                            <span class="hidden lg-visible md-visible sm-visible">Do slovenskej dedinky mieria svetové hviezdy: Jednou z nich je Johnny Depp! Prípravy sa už začínajú                            </span>
                            <span class="hidden xs-visible">Do slovenskej dedinky mieria svetové hviezdy: Príde aj Johnny Depp!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2734501/posledna-rozlucka-s-branom-hroncom-81-zbohom-prislo-dat-hudobnikovi-mnozstvo-osobnosti/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Posledná rozlúčka s Braňom Hroncom († 81): Zbohom prišlo dať hudobníkovi množstvo osobností | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3856277.jpg/pohreb-brano-hronec.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3856277.jpg/pohreb-brano-hronec.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3856277.jpg/pohreb-brano-hronec.jpg"
                        title="Posledná rozlúčka s Braňom Hroncom († 81): Zbohom prišlo dať hudobníkovi množstvo osobností | Nový Čas" alt=" Posledná rozlúčka">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3856277.jpg/pohreb-brano-hronec.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2734501/posledna-rozlucka-s-branom-hroncom-81-zbohom-prislo-dat-hudobnikovi-mnozstvo-osobnosti/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Posledná rozlúčka s Braňom Hroncom († 81): Zbohom prišlo dať hudobníkovi množstvo osobností">
                            <span class="hidden lg-visible md-visible sm-visible">Posledná rozlúčka s Braňom Hroncom († 81): Zbohom prišlo dať hudobníkovi množstvo osobností                            </span>
                            <span class="hidden xs-visible">Posledná rozlúčka s Braňom Hroncom († 81): Kto mu prišiel dať zbohom?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2734509/narodeniny-vo-velkom-style-lider-gladiatora-miko-hladky-neveril-svojim-ociam-dostal-darcek-od-stinga/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Narodeniny vo veľkom štýle: Líder Gladiatora Miko Hladký neveril svojim očiam, dostal darček od Stinga! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3856439.jpg/narodeniny-spevak-oslava-skupina-lider-miko-hladky-gladiator-jubileum-sting.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3856439.jpg/narodeniny-spevak-oslava-skupina-lider-miko-hladky-gladiator-jubileum-sting.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3856439.jpg/narodeniny-spevak-oslava-skupina-lider-miko-hladky-gladiator-jubileum-sting.jpg"
                        title="Narodeniny vo veľkom štýle: Líder Gladiatora Miko Hladký neveril svojim očiam, dostal darček od Stinga! | Nový Čas" alt=" Narodeniny vo">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3856439.jpg/narodeniny-spevak-oslava-skupina-lider-miko-hladky-gladiator-jubileum-sting.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2734509/narodeniny-vo-velkom-style-lider-gladiatora-miko-hladky-neveril-svojim-ociam-dostal-darcek-od-stinga/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Narodeniny vo veľkom štýle: Líder Gladiatora Miko Hladký neveril svojim očiam, dostal darček od Stinga!">
                            <span class="hidden lg-visible md-visible sm-visible">Narodeniny vo veľkom štýle: Líder Gladiatora Miko Hladký neveril svojim očiam, dostal darček od Stinga!                            </span>
                            <span class="hidden xs-visible">Oslávenec Miko Hladký neveril svojim očiam: Darček od Stinga!                             </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script data-vendor="iab:255" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185" type="didomi/javascript"></script></div>
<!--<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> -->
<script type="text/javascript" src="https://kariera.zoznam.sk/?page=banner_js&position=cas"></script>    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script data-vendor="c:jaga-pohodo" type="didomi/javascript"> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/volby-2022/"  data-event="clanok||menu-">Voľby 2022</a>			<a href="/spravy/koronavirus/"  data-event="clanok||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="clanok||menu-">Správy</a>			<a href="/konflikt-ukrajina/"  data-event="clanok||menu-">Ukrajina</a>			<a href="/prominenti/"  data-event="clanok||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="clanok||menu-">Šport</a>			<a href="/tip-od-vas/" class="menu-item" data-event="clanok||menu-">Tip od Vás</a>			<a href="https://tivi.cas.sk/"  data-event="clanok||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="clanok||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="clanok||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="clanok||menu-">Európa</a>			<a href="/nove-casy/"  data-event="clanok||menu-">Nové Časy</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/volby-2022/">Voľby 2022</option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/konflikt-ukrajina/">Ukrajina</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>					<option value="/nove-casy/">Nové Časy</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
	<div class=" hp-bottom-list" id="article_list">

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2734695/krcmery-opisal-situaciu-v-stanovom-tabore-migranti-utekaju-pred-vojnou-mnohi-z-nich-su-vzdelani-ludia/"
					data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
					title="Krčméry opísal situáciu v stanovom tábore: Migranti utekajú pred vojnou, mnohí z nich sú vzdelaní ľudia">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3856697.jpg/migrant-krcmery-stanove-mestecko-kuty.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3856697.jpg/migrant-krcmery-stanove-mestecko-kuty.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3856697.jpg/migrant-krcmery-stanove-mestecko-kuty.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3856697.jpg/migrant-krcmery-stanove-mestecko-kuty.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3856697.jpg/migrant-krcmery-stanove-mestecko-kuty.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 12:07&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2734695/krcmery-opisal-situaciu-v-stanovom-tabore-migranti-utekaju-pred-vojnou-mnohi-z-nich-su-vzdelani-ludia/"
							title="Krčméry opísal situáciu v stanovom tábore: Migranti utekajú pred vojnou, mnohí z nich sú vzdelaní ľudia">Krčméry opísal situáciu v stanovom tábore: Migranti utekajú pred vojnou, mnohí z nich sú vzdelaní ľudia						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2734695/krcmery-opisal-situaciu-v-stanovom-tabore-migranti-utekaju-pred-vojnou-mnohi-z-nich-su-vzdelani-ludia/"
							title="Krčméry opísal situáciu v stanovom tábore: Migranti utekajú pred vojnou, mnohí z nich sú vzdelaní ľudia">Migranti utekajú pred vojnou a mnohí z nich sú vzdelaní ľudia, uviedol v dočasnom stanovom mestečku v Kútoch profesor Vladimír Krčméry z Vysokej školy zdravotníctva a sociálnej práce sv. Alžbety, ktorá v rámci Inštitútu misijnej práce a tropického zdravotníctva pomáha bezpečnostným zložkám pri riešení situácie okolo migrantov. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2734691/mikulec-o-utoku-sekerou-na-skole-vystizne-slova-rodicom-kde-vidi-minister-riesenie/"
					data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
					title="Mikulec o útoku sekerou na škole: Výstižné slová rodičom! Kde vidí minister riešenie?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3856683.jpg/pomoc-problem-kontrola-vojna-minister-vnutra-roman-mikulec-utecenci-pochybenia.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3856683.jpg/pomoc-problem-kontrola-vojna-minister-vnutra-roman-mikulec-utecenci-pochybenia.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3856683.jpg/pomoc-problem-kontrola-vojna-minister-vnutra-roman-mikulec-utecenci-pochybenia.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3856683.jpg/pomoc-problem-kontrola-vojna-minister-vnutra-roman-mikulec-utecenci-pochybenia.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3856683.jpg/pomoc-problem-kontrola-vojna-minister-vnutra-roman-mikulec-utecenci-pochybenia.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 11:56&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2734691/mikulec-o-utoku-sekerou-na-skole-vystizne-slova-rodicom-kde-vidi-minister-riesenie/"
							title="Mikulec o útoku sekerou na škole: Výstižné slová rodičom! Kde vidí minister riešenie?">Mikulec o útoku sekerou na škole: Výstižné slová rodičom! Kde vidí minister riešenie?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2734691/mikulec-o-utoku-sekerou-na-skole-vystizne-slova-rodicom-kde-vidi-minister-riesenie/"
							title="Mikulec o útoku sekerou na škole: Výstižné slová rodičom! Kde vidí minister riešenie?">Minister vnútra Roman Mikulec (OĽANO) deklaroval súčinnosť zložiek rezortu vnútra kolegom z rezortu školstva pri nastavovaní bezpečnejšieho prostredia na školách. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2734689/slovenska-sedemnastka-zabojuje-o-me-2023-urobime-maximum-pre-postup-vravi-trener/"
					data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
					title="Slovenská sedemnástka zabojuje o ME 2023: Urobíme maximum pre postup, vraví tréner">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3856681.jpg/futbal-slovensko-17.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3856681.jpg/futbal-slovensko-17.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3856681.jpg/futbal-slovensko-17.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3856681.jpg/futbal-slovensko-17.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3856681.jpg/futbal-slovensko-17.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 11:56&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2734689/slovenska-sedemnastka-zabojuje-o-me-2023-urobime-maximum-pre-postup-vravi-trener/"
							title="Slovenská sedemnástka zabojuje o ME 2023: Urobíme maximum pre postup, vraví tréner">Slovenská sedemnástka zabojuje o ME 2023: Urobíme maximum pre postup, vraví tréner						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2734689/slovenska-sedemnastka-zabojuje-o-me-2023-urobime-maximum-pre-postup-vravi-trener/"
							title="Slovenská sedemnástka zabojuje o ME 2023: Urobíme maximum pre postup, vraví tréner">Slovenskí futbaloví reprezentanti do 17 rokov sa s istotou predstavia v druhej fáze kvalifikácie o postup na budúcoročné majstrovstvá Európy, do takzvaného Elite Round postúpia z tretieho miesta v 12. skupine. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2734677/tolko-penazi-si-neviete-ani-predstavit-v-loterii-sa-nazbierala-sialena-suma-vyhrat-je-extremne-tazke/"
					data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
					title="Toľko peňazí si neviete ani predstaviť: V lotérii sa nazbierala šialená suma, vyhrať je extrémne ťažké">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3856675.jpg/peniaze-vyhra-eura-jackpot.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3856675.jpg/peniaze-vyhra-eura-jackpot.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3856675.jpg/peniaze-vyhra-eura-jackpot.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3856675.jpg/peniaze-vyhra-eura-jackpot.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3856675.jpg/peniaze-vyhra-eura-jackpot.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 11:51&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2734677/tolko-penazi-si-neviete-ani-predstavit-v-loterii-sa-nazbierala-sialena-suma-vyhrat-je-extremne-tazke/"
							title="Toľko peňazí si neviete ani predstaviť: V lotérii sa nazbierala šialená suma, vyhrať je extrémne ťažké">Toľko peňazí si neviete ani predstaviť: V lotérii sa nazbierala šialená suma, vyhrať je extrémne ťažké						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2734677/tolko-penazi-si-neviete-ani-predstavit-v-loterii-sa-nazbierala-sialena-suma-vyhrat-je-extremne-tazke/"
							title="Toľko peňazí si neviete ani predstaviť: V lotérii sa nazbierala šialená suma, vyhrať je extrémne ťažké">V nočnom žrebovaní americkej lotérie Powerball sa na žiadnom z podaných tiketov neobjavila správna kombinácia čísel a nikto nezískal rekordný jackpot 1,2 miliardy dolárov. Najbližšie žrebovanie bude v sobotu. TASR informuje podľa správy agentúry AP.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2734681/zvrat-v-pripade-krvaveho-utoku-v-skole-z-toho-co-prezradila-policia-vam-prejde-mraz-po-chrbte/"
					data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
					title="Zvrat v prípade krvavého útoku v škole: Z toho, čo prezradila polícia, vám prejde mráz po chrbte">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3856663.jpg/skola-sekera-novaky-besnenie.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3856663.jpg/skola-sekera-novaky-besnenie.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3856663.jpg/skola-sekera-novaky-besnenie.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3856663.jpg/skola-sekera-novaky-besnenie.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3856663.jpg/skola-sekera-novaky-besnenie.jpg"></noscript>    <div class="flags"><span class="flag">Aktualizované</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 11:38&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/krimi/krimi-domace/" title="Domáce krimi">Domáce krimi						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2734681/zvrat-v-pripade-krvaveho-utoku-v-skole-z-toho-co-prezradila-policia-vam-prejde-mraz-po-chrbte/"
							title="Zvrat v prípade krvavého útoku v škole: Z toho, čo prezradila polícia, vám prejde mráz po chrbte">Zvrat v prípade krvavého útoku v škole: Z toho, čo prezradila polícia, vám prejde mráz po chrbte						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2734681/zvrat-v-pripade-krvaveho-utoku-v-skole-z-toho-co-prezradila-policia-vam-prejde-mraz-po-chrbte/"
							title="Zvrat v prípade krvavého útoku v škole: Z toho, čo prezradila polícia, vám prejde mráz po chrbte">Vyučovanie na strednej škole v Novákoch sa začalo desivým incidentom. Jeden zo žiakov vytiahol sekeru a ňou zaútočil na študentku, ktorú mal zraniť na čele. Zranenie mal utrpieť aj jeden chlapec. Polícia priblížila vyšetrovanie prípadu.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2734675/totalna-nezodpovednost-ozran-nabural-do-auta-na-krizovatke-na-zadnom-sedadle-sedelo-dietatko/"
					data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
					title="Totálna nezodpovednosť! Ožran nabúral do auta na križovatke: Na zadnom sedadle sedelo dieťatko">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3856651.jpg/kosice-nehoda-dieta-kia-alkohol-matka-ford-krizovatka.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3856651.jpg/kosice-nehoda-dieta-kia-alkohol-matka-ford-krizovatka.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3856651.jpg/kosice-nehoda-dieta-kia-alkohol-matka-ford-krizovatka.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3856651.jpg/kosice-nehoda-dieta-kia-alkohol-matka-ford-krizovatka.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3856651.jpg/kosice-nehoda-dieta-kia-alkohol-matka-ford-krizovatka.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 11:31&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/krimi/nehody/" title="Nehody">Nehody						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2734675/totalna-nezodpovednost-ozran-nabural-do-auta-na-krizovatke-na-zadnom-sedadle-sedelo-dietatko/"
							title="Totálna nezodpovednosť! Ožran nabúral do auta na križovatke: Na zadnom sedadle sedelo dieťatko">Totálna nezodpovednosť! Ožran nabúral do auta na križovatke: Na zadnom sedadle sedelo dieťatko						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2734675/totalna-nezodpovednost-ozran-nabural-do-auta-na-krizovatke-na-zadnom-sedadle-sedelo-dietatko/"
							title="Totálna nezodpovednosť! Ožran nabúral do auta na križovatke: Na zadnom sedadle sedelo dieťatko">Opitý vodič po nehode nafúkal takmer dve promile. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2734553/tohtorocny-vianocny-stromcek-v-bratislave-je-od-alexandry-zasadil-ho-este-jej-dedko-teraz-zdobi-namestie/"
					data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
					title="Tohtoročný vianočný stromček v Bratislave je od Alexandry: Zasadil ho ešte jej dedko, teraz zdobí námestie">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3856437.jpg/bratislava-sviatky-vianoce-dedko-zdobenie-sadenie-namestie-stromcek-hlavne-namestie-alexandra.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3856437.jpg/bratislava-sviatky-vianoce-dedko-zdobenie-sadenie-namestie-stromcek-hlavne-namestie-alexandra.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3856437.jpg/bratislava-sviatky-vianoce-dedko-zdobenie-sadenie-namestie-stromcek-hlavne-namestie-alexandra.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3856437.jpg/bratislava-sviatky-vianoce-dedko-zdobenie-sadenie-namestie-stromcek-hlavne-namestie-alexandra.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3856437.jpg/bratislava-sviatky-vianoce-dedko-zdobenie-sadenie-namestie-stromcek-hlavne-namestie-alexandra.jpg"></noscript>    <div class="flags"><span class="flag">Váš Tip</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 11:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/tip-od-vas/" title="Tip od Vás">Tip od Vás						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2734553/tohtorocny-vianocny-stromcek-v-bratislave-je-od-alexandry-zasadil-ho-este-jej-dedko-teraz-zdobi-namestie/"
							title="Tohtoročný vianočný stromček v Bratislave je od Alexandry: Zasadil ho ešte jej dedko, teraz zdobí námestie">Tohtoročný vianočný stromček v Bratislave je od Alexandry: Zasadil ho ešte jej dedko, teraz zdobí námestie						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2734553/tohtorocny-vianocny-stromcek-v-bratislave-je-od-alexandry-zasadil-ho-este-jej-dedko-teraz-zdobi-namestie/"
							title="Tohtoročný vianočný stromček v Bratislave je od Alexandry: Zasadil ho ešte jej dedko, teraz zdobí námestie">Svoje miesto zaujal necelé dva mesiace pred najkrajšími sviatkami! Hlavné mesto už má svoj vianočný stromček. Osadili ho v stredu a jeho prenos z pôvodného miesta na Hlavné námestie trval viac ako tri hodiny. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2734671/talianska-premierka-ide-na-prvu-zahranicnu-cestu-do-bruselu-silne-slova-pravicovej-liderky/"
					data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
					title="Talianska premiérka ide na prvú zahraničnú cestu do Bruselu: Silné slová pravicovej líderky!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3856639.jpg/taliansko-pravica-krajna-pravica-meloni-giorgia-meloniova-giorgi-meloni.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3856639.jpg/taliansko-pravica-krajna-pravica-meloni-giorgia-meloniova-giorgi-meloni.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3856639.jpg/taliansko-pravica-krajna-pravica-meloni-giorgia-meloniova-giorgi-meloni.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3856639.jpg/taliansko-pravica-krajna-pravica-meloni-giorgia-meloniova-giorgi-meloni.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3856639.jpg/taliansko-pravica-krajna-pravica-meloni-giorgia-meloniova-giorgi-meloni.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 11:25&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2734671/talianska-premierka-ide-na-prvu-zahranicnu-cestu-do-bruselu-silne-slova-pravicovej-liderky/"
							title="Talianska premiérka ide na prvú zahraničnú cestu do Bruselu: Silné slová pravicovej líderky!">Talianska premiérka ide na prvú zahraničnú cestu do Bruselu: Silné slová pravicovej líderky!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2734671/talianska-premierka-ide-na-prvu-zahranicnu-cestu-do-bruselu-silne-slova-pravicovej-liderky/"
							title="Talianska premiérka ide na prvú zahraničnú cestu do Bruselu: Silné slová pravicovej líderky!">Nová talianska premiérka Giorgia Meloniová vo štvrtok pred prvou cestou do Bruselu vyhlásila, že je "pripravená čeliť veľkým problémom" vrátane prebiehajúcej energetickej krízy v Európe. TASR správu prevzala z agentúry DPA.  						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2734665/zapisal-sa-do-historie-olympiad-teraz-podporuje-putinovu-vojnu-nemozem-mlcat/"
					data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
					title="Zapísal sa do histórie olympiád, teraz podporuje Putinovu vojnu: Nemôžem mlčať!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3856635.jpg/krasokorculovanie-zoh2010-krasokorculiar-crop-jevgenij-pluscenko.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3856635.jpg/krasokorculovanie-zoh2010-krasokorculiar-crop-jevgenij-pluscenko.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3856635.jpg/krasokorculovanie-zoh2010-krasokorculiar-crop-jevgenij-pluscenko.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3856635.jpg/krasokorculovanie-zoh2010-krasokorculiar-crop-jevgenij-pluscenko.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3856635.jpg/krasokorculovanie-zoh2010-krasokorculiar-crop-jevgenij-pluscenko.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 11:13&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2734665/zapisal-sa-do-historie-olympiad-teraz-podporuje-putinovu-vojnu-nemozem-mlcat/"
							title="Zapísal sa do histórie olympiád, teraz podporuje Putinovu vojnu: Nemôžem mlčať!">Zapísal sa do histórie olympiád, teraz podporuje Putinovu vojnu: Nemôžem mlčať!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2734665/zapisal-sa-do-historie-olympiad-teraz-podporuje-putinovu-vojnu-nemozem-mlcat/"
							title="Zapísal sa do histórie olympiád, teraz podporuje Putinovu vojnu: Nemôžem mlčať!">Ruský krasokorčuliar Jevgenij Pľuščenko, ktorý 3. novembra oslávil štyridsiate narodeniny, je dvojnásobným olympijským víťazom, trojnásobným majstrom sveta a sedemnásobným majstrom Európy. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2734663/nestastie-na-cestach-havaroval-autobus-v-ktorom-sa-viezlo-asi-50-ludi/"
					data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
					title="Nešťastie na cestách: Havaroval autobus, v ktorom sa viezlo asi 50 ľudí!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3856653.jpg/nehoda-dunajska-streda-autobus.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3856653.jpg/nehoda-dunajska-streda-autobus.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3856653.jpg/nehoda-dunajska-streda-autobus.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3856653.jpg/nehoda-dunajska-streda-autobus.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3856653.jpg/nehoda-dunajska-streda-autobus.jpg"></noscript>    <div class="flags"><span class="flag">Aktualizované</span><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 11:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2734663/nestastie-na-cestach-havaroval-autobus-v-ktorom-sa-viezlo-asi-50-ludi/"
							title="Nešťastie na cestách: Havaroval autobus, v ktorom sa viezlo asi 50 ľudí!">Nešťastie na cestách: Havaroval autobus, v ktorom sa viezlo asi 50 ľudí!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2734663/nestastie-na-cestach-havaroval-autobus-v-ktorom-sa-viezlo-asi-50-ludi/"
							title="Nešťastie na cestách: Havaroval autobus, v ktorom sa viezlo asi 50 ľudí!"> Pri Dolnom Bare v okrese Dunajská Streda havaroval autobus.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2734657/progresivne-slovensko-ma-noveho-clena-neuverite-kto-vstupuje-do-strany-bude-expertom-na-financie/"
					data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
					title="Progresívne Slovensko má nového člena: Neuveríte, kto vstupuje do strany! Bude expertom na financie">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3856623.jpg/slovensko-michal-simecka-progresivne.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3856623.jpg/slovensko-michal-simecka-progresivne.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3856623.jpg/slovensko-michal-simecka-progresivne.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3856623.jpg/slovensko-michal-simecka-progresivne.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3856623.jpg/slovensko-michal-simecka-progresivne.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 11:02&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2734657/progresivne-slovensko-ma-noveho-clena-neuverite-kto-vstupuje-do-strany-bude-expertom-na-financie/"
							title="Progresívne Slovensko má nového člena: Neuveríte, kto vstupuje do strany! Bude expertom na financie">Progresívne Slovensko má nového člena: Neuveríte, kto vstupuje do strany! Bude expertom na financie						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2734657/progresivne-slovensko-ma-noveho-clena-neuverite-kto-vstupuje-do-strany-bude-expertom-na-financie/"
							title="Progresívne Slovensko má nového člena: Neuveríte, kto vstupuje do strany! Bude expertom na financie">Šéf Útvaru hodnoty za peniaze Štefan Kišš vstupuje do mimoparlamentného Progresívneho Slovenska (PS). Bude novým expertom strany na verejné financie. Informoval o tom spolu s predstaviteľmi strany na štvrtkovej tlačovej konferencii.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2734539/poslanec-olano-vypol-parlament-co-to-preboha-vyvadzal-s-kablami-hrozi-mu-basa/"
					data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
					title="Poslanec OĽaNO vypol parlament: Čo to, preboha, vyvádzal s káblami! Hrozí mu basa?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3856449.jpg/parlament-nrsr-riesenie-poslanec-zahada-robert-halak-hacker-olano.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3856449.jpg/parlament-nrsr-riesenie-poslanec-zahada-robert-halak-hacker-olano.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3856449.jpg/parlament-nrsr-riesenie-poslanec-zahada-robert-halak-hacker-olano.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3856449.jpg/parlament-nrsr-riesenie-poslanec-zahada-robert-halak-hacker-olano.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3856449.jpg/parlament-nrsr-riesenie-poslanec-zahada-robert-halak-hacker-olano.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 11:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/politika/" title="Politika">Politika						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2734539/poslanec-olano-vypol-parlament-co-to-preboha-vyvadzal-s-kablami-hrozi-mu-basa/"
							title="Poslanec OĽaNO vypol parlament: Čo to, preboha, vyvádzal s káblami! Hrozí mu basa?">Poslanec OĽaNO vypol parlament: Čo to, preboha, vyvádzal s káblami! Hrozí mu basa?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2734539/poslanec-olano-vypol-parlament-co-to-preboha-vyvadzal-s-kablami-hrozi-mu-basa/"
							title="Poslanec OĽaNO vypol parlament: Čo to, preboha, vyvádzal s káblami! Hrozí mu basa?">Záhada je vyriešená. Ešte pred týždňom panovali v slovenskej vrcholovej politike obavy z toho, že na najvyšší zákonodarný orgán SR niekto podnikol hackerský útok. Incident však veľmi rýchlo spochybnili IT experti a pomaly sa začalo prichádzať na to, čo sa reálne stalo. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
	</div>

	<div class="hp-bottom-list-more-button-wrapper">
		<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
	</div>

</div>

<script type="text/javascript">

	var get_articles_from = 1;

	document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

	function get_list(from) {
		var $btn = $('#button_get_list');
		$btn.attr('disabled', true);

		let orig_text = $btn.html();
		$btn.html('Načítavam');
		$btn.css('filter','opacity(0.5)')
		$btn.css('cursor','not-allowed');

		var url = '/ajax/get_article_list/'+from+'?limit=12';

		$.get(url, function(d){
			if (d) {
				$('#article_list').append(d);
				if (d.match(/<!-- \.smallPost -->/g).length < 12) {
					$btn.fadeOut(500);
				} else {
					$btn.attr('disabled', false);
					$btn.html(orig_text);
					$btn.css('filter', '');
					$btn.css('cursor', '');
				}
			}
		});
	}
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
            <span class="separator">|</span>
            <a href="javascript:void(0)" onclick="(window.__ecmp&&__ecmp('show'))||(window.Didomi&&Didomi.notice.show())">Nastavenie súkromia</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script><script>
$(".article-content").prepend('<div id="d_promobox" style="width:100%;text-align:center; margin-top:20px"></div><div id="m_promobox" style="width:100%;text-align:center; margin-top:20px"></div>');
</script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	<script>(function(){var js = "window['__CF$cv$params']={r:'76450a120e0a576a',m:'4GdJs_.iYDOwGXPr1z234WDY50W_AJMhN5eoAOUFFDU-1667477768-0-AfXI5usgaZ9krL0KpqOos5jAWDv8U2XY2KA3lQuVfEB3/AZ7mYz8pu0C0WJrMNUrs8XghZkKk/0dAW41bco2xzqtdmfStuhfESUj4BE5clk4iN+aefw01Vcv6sjlOe0TtCtuEMz81M7/epu3OOf/+KmebGMZabrZgQbmYCt2vUFU+LTDMGdgA2CP0RiS+mtyjqjfj3zpAw7L8hbAJN6fPiqNtMVNDwQUSHs5EcxjHeFoJMOFSDxRuKOG7IENBhC8o8l8E+9Tmfd516n93G5/cR0=',s:[0x73e14e0008,0x6939f6badc],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>

<!-- ZCHECK OK 102ms www-cas-frontend-5 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 102ms www-cas-frontend-5 db-cas/db-cas-slave-1 -->