
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css?1">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Petra Vlhová oslavovala narodeniny: Pozrite, ako roztomilo jej zagratulovala neter Lujza | Nový Čas</title>
<meta property="og:title" content="Petra Vlhová oslavovala narodeniny: Pozrite, ako roztomilo jej zagratulovala neter Lujza">
<meta name="description" content="Slovenská lyžiarka Petra Vlhová oslavovala 27. narodeniny, ktoré si patrične užila.">

<meta property="og:description" content="Slovenská lyžiarka Petra Vlhová oslavovala 27. narodeniny, ktoré si patrične užila.">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c2/3740461.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2689365/">
<link rel="canonical" href="https://www.cas.sk/clanok/2689365/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/" />

<meta property="article:published_time" content="2022-06-15">
<meta property="article:modified_time" content="2022-06-15">
    <meta name="news_keywords" content="narodeniny, lyzovanie, petra vlhova, liptov, oslava, gratulacie, neter, rozkosna, lujza">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script><script>
	var adsPag = ["article"],
		adsSec = ["sport-mix","sport"],
		adsCid = ["2689365"],
		adsTag = null;
</script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
    <!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>img[src*="?x"] {width:100%} .article-container article .article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;} h2.font-pt-serif-bold {font-size: 20px !important} </style><script src='https://etargetcdn.com/generic/branding-common.php'></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2689365&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'sport-mix');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'c-novy-cas-mv'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Streda&nbsp;15. 6.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Vít">Vít</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="clanok|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="clanok|hlavicka|hlavne-menu-">Správy</a>			<a href="/konflikt-ukrajina/"  title="Ukrajina"  data-event="clanok|hlavicka|hlavne-menu-">Ukrajina</a>			<a href="/prominenti/"  title="Prominenti"  data-event="clanok|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="clanok|hlavicka|hlavne-menu-">Šport</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="clanok|hlavicka|hlavne-menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  title="Nora"  data-event="clanok|hlavicka|hlavne-menu-">Nora</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="clanok|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="clanok|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="clanok|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="clanok|hlavicka|hlavne-menu-">Európa			</a>			<a href="/nove-casy/"  title="Nové Časy"  data-event="clanok|hlavicka|hlavne-menu-">Nové Časy</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Streda&nbsp;15. 6.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Vít" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Vít">Vít</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2689365/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/" data-url="https://www.cas.sk/clanok/2689365/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2689365/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2689365/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2689365/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2689365"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 13:45		<span class="sep">|</span>
		<a class="breadcrumb" href="/sport/" title="Šport" data-event="clanok|cesticka|Šport">Šport</a>		<span class="sep">|</span>
		<a class="breadcrumb" href="/sport/sport-mix/" title="Šport mix" data-event="clanok|cesticka|Šport mix">Šport mix</a></div>    <div class="flags"><span class="flag">Foto</span><span class="flag">Video</span>    </div>
<h1 class="mt-lg-10">Petra Vlhová oslavovala narodeniny: Pozrite, ako roztomilo jej zagratulovala neter Lujza</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2689365/"
            data-url="https://www.cas.sk/clanok/2689365/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2689365/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2689365"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Petra Vlhová oslavovala narodeniny: Pozrite, ako roztomilo jej zagratulovala neter Lujza"        href="/fotogaleria/2662413/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/1/" class="img">                        <img id=img-2689365 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3740461.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3740461.jpg"
                             title="Petra Vlhová oslavovala narodeniny: Pozrite, ako roztomilo jej zagratulovala neter Lujza | Nový Čas" alt="Petra Vlhová oslavovala narodeniny: Pozrite, ako roztomilo jej zagratulovala neter Lujza"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3740461.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2689365")}</script>                        <span class="info-layer">
                            <span class="cnt">6</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2662413/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/1/" class="titlewrapper" title="Na snímke Petra Vlhová s bývalou mentálnou trénerkou Petrou Zorvan. ">Na snímke Petra Vlhová s bývalou mentálnou trénerkou Petrou Zorvan.                         </a>                            <div class="img-source">Zdroj: instagram/petravlhova13</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Slovenská lyžiarka Petra Vlhová oslavovala 27. narodeniny, ktoré si patrične užila.    </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p><div class="article-photogallery " id="article-photogallery-object">
	<div class="article-photogallery-wrapper">
		<div class="photogallery-header-wrapper">
			<div class="photogallery-title-header">Fotogaléria</div>
			<div class="photogallery-count-number">
				<span class="photogallery-number">6</span>
			</div>
			<div class="photogallery-count-header">fotiek v galérii</div>
		</div>
		<div class="photogallery-body-wrapper">
			<div class="photogallery-scroll-arrow-left" id="photogallery-scroll-arrow-left"></div>
			<div class="photogallery-scroll-arrow-right" id="photogallery-scroll-arrow-right"></div>
			<div class="photogallery-scroll-wrapper" id="photogallery-scroll-wrapper">					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2662413/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/1/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3740461.jpg/lyziarka-petra-vlhova.jpg/1/">
					</a>					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2662413/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/2/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3610387.jpg/petra-vlhova-lujza-vlhova.jpg/2/">
					</a>					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2662413/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/3/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3729079.jpg/petra-vlhova.jpg/3/">
					</a>					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2662413/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/4/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3689423.jpg/vlhova-lyzovanie.jpg/4/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2662413/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/5/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3689387.jpg/lyziarka-petra-vlhova.jpg/5/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible last-photo" data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2662413/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/6/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3689415.jpg/dovolenka-vlhova-lyzovanie-priatel.jpg/6/">
					</a>			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	(function(){
		var galleryCount = 6;
		var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
		var galleryBoxWidth = $("#article-photogallery-object").width();
		var startingPossition = -14;

		$(function(){

			photogalleryMobileSize();
			$("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
			displayArrows(galleryWidth, galleryBoxWidth);

			$(window).on('resize', function(){
				photogalleryMobileSize();
				galleryBoxWidth = $("#article-photogallery-object").width();
				displayArrows(galleryWidth, galleryBoxWidth);
			});

			window.addEventListener("orientationchange", function() {
				photogalleryMobileSize();
				galleryBoxWidth = $("#article-photogallery-object").width();
				displayArrows(galleryWidth, galleryBoxWidth);
			}, false);

			$("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
				var _self = $(this);
				var direction = _self.attr("id");
				if(direction.indexOf("left") != -1){
					handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
				}else{
					handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
				}
			});
		});

		function displayArrows(galleryWidth, boxWidth){
			if(boxWidth > galleryWidth || window.innerWidth > 768){
				$("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
			}else{

				var leftArrow = $("#photogallery-scroll-arrow-left");
				$("#photogallery-scroll-arrow-right").css("display", "block");

				if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
					leftArrow.css("display", "none");
				}else {
					leftArrow.css("display", "block");
				}
			}
		}

		function photogalleryMobileSize(){
			if(window.innerWidth < 768){
				$("#photogallery-scroll-wrapper").css("width",galleryWidth);
				galleryBoxWidth = $("#article-photogallery-object").width();
			}else{
				$("#photogallery-scroll-wrapper").css("width","100%");
			}
		}
		function handleSlideRight(element, elementWidth, arrow, otherArrow){
			var summaryWidth = galleryWidth - galleryBoxWidth;
			var leftAttr = parseInt(element.css("left"))*(-1);

			if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
				element.animate({left:"-=" + elementWidth + "px"});
				otherArrow.css("display", "block");
			}else{
				var leftToSlide = summaryWidth-leftAttr;

				if(leftToSlide >= 0) {
					element.animate({left: "-=" + leftToSlide + "px"});
				}
				arrow.css("display", "none");
			}
		}
		function handleSlideLeft(element, elementWidth, arrow, otherArrow){
			var leftAttr = parseInt(element.css("left"));

			if((leftAttr + elementWidth) < startingPossition){
				element.animate({left:"+=" + elementWidth + "px"});
				otherArrow.css("display", "block");
			}else{
				var leftToSlide = leftAttr-startingPossition;
				if(leftToSlide <= startingPossition) {
					element.animate({left: "-=" + leftToSlide + "px"});
				}
				arrow.css("display", "none");
			}
		}
	})();
</script></p>

<p>Rodáčka z Liptova pred desiatimi rokmi debutovala vo Svetovom pohári a takmer po dekáde si splnila všetky kariérne méty. Tento rok získala na olympiáde v Pekingu zlato a malý glóbus za slalom. Sezónu 2020/21 korunovala ziskom veľkého krištáľového glóbusu vo Svetovom pohári.</p>

<p>Slovenská lyžiarska hviezda je opäť o rok staršia. <strong>„27 na krku,“ </strong>napísala k fotografii na instagrame Petra Vlhová, na ktorej je s narodeninovými balónmi a Petrou Zorvan. Bývalá mentálna trénerka nadviazala s Vlhovou blízky vzťah.</p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CeyNHjnjec9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#ffffff; border-radius:3px; border:0; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); max-width:540px; min-width:326px; padding:0; width:calc(100% - 2px)">
<div style="padding:16px">
<div style="align-items:center; display:flex; flex-direction:row">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:40px; width:40px"> </div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:100px"> </div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:60px"> </div>
</div>
</div>

<div style="padding:19% 0"> </div>

<div style="display:block; height:50px; width:50px"> </div>

<div style="padding-top:8px">
<div style="color:#3897f0"><a href="https://www.instagram.com/reel/CeyNHjnjec9/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Zobraziť tento príspevok na Instagrame</a></div>
</div>

<div style="padding:12.5% 0"> </div>

<div style="align-items:center; display:flex; flex-direction:row">
<div>
<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(0px) translateY(7px); width:12.5px"> </div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12.5px; transform:rotate(-45deg) translateX(3px) translateY(1px); width:12.5px"> </div>

<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(9px) translateY(-18px); width:12.5px"> </div>
</div>

<div>
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:20px; width:20px"> </div>

<div style="border-bottom:2px solid transparent; border-left:6px solid #f4f4f4; border-top:2px solid transparent; height:0; transform:translateX(16px) translateY(-4px) rotate(30deg); width:0"> </div>
</div>

<div>
<div style="border-right:8px solid transparent; border-top:8px solid #f4f4f4; transform:translateY(16px); width:0px"> </div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12px; transform:translateY(-4px); width:16px"> </div>

<div style="border-left:8px solid transparent; border-top:8px solid #f4f4f4; height:0; transform:translateY(-4px) translateX(8px); width:0"> </div>
</div>
</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:224px"> </div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:144px"> </div>
</div>

<p style="color:#c9c8cd; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap"><a href="https://www.instagram.com/reel/CeyNHjnjec9/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Príspevok, ktorý zdieľa Petra Vlhova (@petravlhova13)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>Liptáčke okrem rodiny blahoželali stovky fanúšikov. Najmilšiu gratuláciu dostala Petra od rozkošnej netere Lujzy. <strong>„Moje najkrajšie blahoželanie,“</strong> napísala Vlhová k videu.</p>

<p>Vlhová navyše oznámila ďalšiu novinku. O jej lyže sa v novej sezóne bude starať Francúz Brice Bottollier, ktorý v minulosti spolupracoval s Fredericou Brignoneovou a Lindsey Vonnovou.</p>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2689365;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2689365/"
                data-url="https://www.cas.sk/clanok/2689365/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2689365/petra-vlhova-oslavovala-narodeniny-pozrite-ako-roztomilo-jej-zagratulovala-neter-lujza/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2689365"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2682573/uspesne-zavrsili-jednu-kapitolu-zvaz-slovenskeho-lyzovania-sa-stal-plnopravnym-clenom-fis/" title="Úspešné zavŕšili jednu kapitolu: Zväz slovenského lyžovania sa stal plnoprávnym členom FIS">Úspešné zavŕšili jednu kapitolu: Zväz slovenského lyžovania sa stal plnoprávnym členom FIS				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2686877/petra-vlhova-prehovorila-o-planoch-do-buducnosti-prezradila-kde-chce-zit-s-priatelom-michalom/" title="Petra Vlhová prehovorila o plánoch do budúcnosti: Prezradila, kde chce žiť s priateľom Michalom">Petra Vlhová prehovorila o plánoch do budúcnosti: Prezradila, kde chce žiť s priateľom Michalom				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2687301/snazila-sa-ho-ziskat-aj-vlhova-ledecka-prisla-o-servismana-ten-zamieril-k-velkej-rivalke/" title="Snažila sa ho získať aj Vlhová: Ledecká prišla o servismana, ten zamieril k veľkej rivalke">Snažila sa ho získať aj Vlhová: Ledecká prišla o servismana, ten zamieril k veľkej rivalke				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2682021/toto-este-vlkolinec-nezazil-v-jeho-ulickach-sa-prechadzali-futbalove-legendy/" title="Toto ešte Vlkolínec nezažil: V jeho uličkách sa prechádzali futbalové legendy">Toto ešte Vlkolínec nezažil: V jeho uličkách sa prechádzali futbalové legendy				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2681887/vsetko-ma-v-merku-petra-vlhova-si-vyrobila-vlastne-lyze/" title="Všetko má v merku: Petra Vlhová si vyrobila vlastné lyže!">Všetko má v merku: Petra Vlhová si vyrobila vlastné lyže!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2684911/olympijska-sampionka-vlhova-otvorene-priznala-bola-som-prazdna-nezdvihla-som-ani-pat-kil-pre-toto-je-shiffrinova-najlepsia/" title="Olympijská šampiónka Vlhová otvorene priznala: Bola som prázdna, nezdvihla som ani päť kíl! Pre toto je Shiffrinová najlepšia">Olympijská šampiónka Vlhová otvorene priznala: Bola som prázdna, nezdvihla som ani päť kíl! Pre toto je Shiffrinová najlepšia				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">© Nový Čas, mv</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2689387/problemy-na-prazskom-letisku-museli-zastavit-vsetky-lety-cestujuci-musia-pocitat-s-meskanim/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Problémy na pražskom letisku: Museli zastaviť všetky lety! Cestujúci musia počítať s meškaním | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3740525.jpg/praha-letisko-vaclava-havla.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3740525.jpg/praha-letisko-vaclava-havla.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3740525.jpg/praha-letisko-vaclava-havla.jpg"
                        title="Problémy na pražskom letisku: Museli zastaviť všetky lety! Cestujúci musia počítať s meškaním | Nový Čas" alt=" Problémy na">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3740525.jpg/praha-letisko-vaclava-havla.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2689387/problemy-na-prazskom-letisku-museli-zastavit-vsetky-lety-cestujuci-musia-pocitat-s-meskanim/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Problémy na pražskom letisku: Museli zastaviť všetky lety! Cestujúci musia počítať s meškaním">
                            <span class="hidden lg-visible md-visible sm-visible">Problémy na pražskom letisku: Museli zastaviť všetky lety! Cestujúci musia počítať s meškaním                            </span>
                            <span class="hidden xs-visible">Problémy na pražskom letisku: Museli zastaviť všetky lety!                             </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2686579/mat-doma-opatrovatelku-ci-upratovacku-je-u-nas-uz-uplne-bezne/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Mať doma opatrovateľku či upratovačku je u nás už úplne bežné | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3733643.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3733643.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3733643.jpg"
                        title="Mať doma opatrovateľku či upratovačku je u nás už úplne bežné | Nový Čas" alt=" Mať doma">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3733643.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Špeciálny projekt</span>    </div>                        <a class="default-article-title" href="/clanok/2686579/mat-doma-opatrovatelku-ci-upratovacku-je-u-nas-uz-uplne-bezne/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Mať doma opatrovateľku či upratovačku je u nás už úplne bežné">
                            <span class="hidden lg-visible md-visible sm-visible">Mať doma opatrovateľku či upratovačku je u nás už úplne bežné                            </span>
                            <span class="hidden xs-visible">Mať doma opatrovateľku či upratovačku je u nás už úplne bežné                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2689397/prezidentka-caputova-zhodnotila-svoje-tri-roky-vo-funkcii-toto-bolo-pre-mna-najtazsie/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Prezidentka Čaputová zhodnotila svoje tri roky vo funkcii: Toto bolo pre mňa najťažšie | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3740523.jpg/zuzana-caputova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3740523.jpg/zuzana-caputova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3740523.jpg/zuzana-caputova.jpg"
                        title="Prezidentka Čaputová zhodnotila svoje tri roky vo funkcii: Toto bolo pre mňa najťažšie | Nový Čas" alt=" Prezidentka Čaputová">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3740523.jpg/zuzana-caputova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2689397/prezidentka-caputova-zhodnotila-svoje-tri-roky-vo-funkcii-toto-bolo-pre-mna-najtazsie/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Prezidentka Čaputová zhodnotila svoje tri roky vo funkcii: Toto bolo pre mňa najťažšie">
                            <span class="hidden lg-visible md-visible sm-visible">Prezidentka Čaputová zhodnotila svoje tri roky vo funkcii: Toto bolo pre mňa najťažšie                            </span>
                            <span class="hidden xs-visible">Prezidentka Čaputová zhodnotila svoje tri roky vo funkcii                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2689389/ako-dopadol-poslanecky-navrh-na-odvolanie-ministra-sulika-takto-rozhodla-vlada/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Ako dopadol poslanecký návrh na odvolanie ministra Sulíka? Takto rozhodla vláda! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3740515.jpg/sulik.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3740515.jpg/sulik.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3740515.jpg/sulik.jpg"
                        title="Ako dopadol poslanecký návrh na odvolanie ministra Sulíka? Takto rozhodla vláda! | Nový Čas" alt=" Ako dopadol">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3740515.jpg/sulik.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2689389/ako-dopadol-poslanecky-navrh-na-odvolanie-ministra-sulika-takto-rozhodla-vlada/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Ako dopadol poslanecký návrh na odvolanie ministra Sulíka? Takto rozhodla vláda!">
                            <span class="hidden lg-visible md-visible sm-visible">Ako dopadol poslanecký návrh na odvolanie ministra Sulíka? Takto rozhodla vláda!                            </span>
                            <span class="hidden xs-visible">Ako dopadol poslanecký návrh na odvolanie ministra Sulíka?                             </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2689343/manzelka-matovica-poradila-prezidentke-ze-zena-sa-nemusi-do-vsetkeho-miesat-slovaci-na-nej-nenechali-nitku-suchu-pikantne-odkazy/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Manželka Matoviča poradila prezidentke, že žena sa nemusí do všetkého miešať: Slováci na nej nenechali nitku suchú! Pikantné odkazy | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3740455.jpg/matovic-sud-manzelka-matovicova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3740455.jpg/matovic-sud-manzelka-matovicova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3740455.jpg/matovic-sud-manzelka-matovicova.jpg"
                        title="Manželka Matoviča poradila prezidentke, že žena sa nemusí do všetkého miešať: Slováci na nej nenechali nitku suchú! Pikantné odkazy | Nový Čas" alt=" Manželka Matoviča">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3740455.jpg/matovic-sud-manzelka-matovicova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Váš Tip</span>    </div>                        <a class="default-article-title" href="/clanok/2689343/manzelka-matovica-poradila-prezidentke-ze-zena-sa-nemusi-do-vsetkeho-miesat-slovaci-na-nej-nenechali-nitku-suchu-pikantne-odkazy/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Manželka Matoviča poradila prezidentke, že žena sa nemusí do všetkého miešať: Slováci na nej nenechali nitku suchú! Pikantné odkazy">
                            <span class="hidden lg-visible md-visible sm-visible">Manželka Matoviča poradila prezidentke, že žena sa nemusí do všetkého miešať: Slováci na nej nenechali nitku suchú! Pikantné odkazy                            </span>
                            <span class="hidden xs-visible">Slováci reagujú na slová Matovičovej ženy                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2689305/premiera-animaku-buzz-lightyear-rozkosni-synovia-hrycovej-a-sledujte-ako-uz-vyrastla-dcera-minichovej/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Premiéra animáku Buzz Lightyear: Rozkošní synovia Hrycovej a sledujte, ako už vyrástla dcéra Minichovej | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3740243.jpg/premiera-brychtova-buzz-lightyear.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3740243.jpg/premiera-brychtova-buzz-lightyear.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3740243.jpg/premiera-brychtova-buzz-lightyear.jpg"
                        title="Premiéra animáku Buzz Lightyear: Rozkošní synovia Hrycovej a sledujte, ako už vyrástla dcéra Minichovej | Nový Čas" alt=" Premiéra animáku">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3740243.jpg/premiera-brychtova-buzz-lightyear.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2689305/premiera-animaku-buzz-lightyear-rozkosni-synovia-hrycovej-a-sledujte-ako-uz-vyrastla-dcera-minichovej/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Premiéra animáku Buzz Lightyear: Rozkošní synovia Hrycovej a sledujte, ako už vyrástla dcéra Minichovej">
                            <span class="hidden lg-visible md-visible sm-visible">Premiéra animáku Buzz Lightyear: Rozkošní synovia Hrycovej a sledujte, ako už vyrástla dcéra Minichovej                            </span>
                            <span class="hidden xs-visible">Premiéra animáku Buzz Lightyear: Sledujte, ako vyrástla dcéra Minichovej                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>    
 
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2689209/exfarmarka-je-v-slzach-hroziva-diagnoza-najhorsie-obavy-sa-naplnili/"
                title="Exfarmárka je v slzách: Hrozivá diagnóza! Najhoršie obavy sa naplnili"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3739937.jpg/farma-rakovina-odhalenie-biopsia-nikola-fridrichova-nikki-fridrich.jpg"
                title="Exfarmárka je v slzách: Hrozivá diagnóza! Najhoršie obavy sa naplnili | Nový Čas" alt="Exfarmárka je"
                data-src="https://img.cas.sk/cas//320px-c1/3739937.jpg/farma-rakovina-odhalenie-biopsia-nikola-fridrichova-nikki-fridrich.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3739937.jpg/farma-rakovina-odhalenie-biopsia-nikola-fridrichova-nikki-fridrich.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3739937.jpg/farma-rakovina-odhalenie-biopsia-nikola-fridrichova-nikki-fridrich.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3739937.jpg/farma-rakovina-odhalenie-biopsia-nikola-fridrichova-nikki-fridrich.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2689209/exfarmarka-je-v-slzach-hroziva-diagnoza-najhorsie-obavy-sa-naplnili/"
            title="Exfarmárka je v slzách: Hrozivá diagnóza! Najhoršie obavy sa naplnili"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Exfarmárka je v slzách: Hrozivá diagnóza! Najhoršie obavy sa naplnili</span>
        
                <span class="hidden xs-visible">Exfarmárka Nikki Fridrich je v slzách: Jedinou fotkou povedala všetko</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2689141/mohutny-vybuch-presovskej-bytovky-nove-zistenia-ukazuju-na-prekvapivu-pricinu-toto-hovori-posudok/"
                title="Mohutný výbuch prešovskej bytovky: Nové zistenia ukazujú na prekvapivú príčinu, toto hovorí posudok"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3739721.jpg/obete-katastrofa-vybuch-presov-bytovka-posudok-dokoncenie-explozia-nestastie-sachta-pricina-mukacevska-ulica-vetracia.jpg"
                title="Mohutný výbuch prešovskej bytovky: Nové zistenia ukazujú na prekvapivú príčinu, toto hovorí posudok | Nový Čas" alt="Mohutný výbuch"
                data-src="https://img.cas.sk/cas//320px-c1/3739721.jpg/obete-katastrofa-vybuch-presov-bytovka-posudok-dokoncenie-explozia-nestastie-sachta-pricina-mukacevska-ulica-vetracia.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3739721.jpg/obete-katastrofa-vybuch-presov-bytovka-posudok-dokoncenie-explozia-nestastie-sachta-pricina-mukacevska-ulica-vetracia.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3739721.jpg/obete-katastrofa-vybuch-presov-bytovka-posudok-dokoncenie-explozia-nestastie-sachta-pricina-mukacevska-ulica-vetracia.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3739721.jpg/obete-katastrofa-vybuch-presov-bytovka-posudok-dokoncenie-explozia-nestastie-sachta-pricina-mukacevska-ulica-vetracia.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2689141/mohutny-vybuch-presovskej-bytovky-nove-zistenia-ukazuju-na-prekvapivu-pricinu-toto-hovori-posudok/"
            title="Mohutný výbuch prešovskej bytovky: Nové zistenia ukazujú na prekvapivú príčinu, toto hovorí posudok"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Mohutný výbuch prešovskej bytovky: Nové zistenia ukazujú na prekvapivú príčinu, toto hovorí posudok</span>
        
                <span class="hidden xs-visible">Výbuch prešovskej bytovky: Nové zistenia ukazujú na prekvapivú príčinu</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2689087/drsne-slova-ceskej-pornoherecky-idem-na-potrat-z-jej-uprimnosti-vam-spadne-sanka/"
                title="Drsné slová českej pornoherečky: Idem na potrat! Z jej úprimnosti vám spadne sánka"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3739589.png/daisy-lee-karolina-urbanova.png"
                title="Drsné slová českej pornoherečky: Idem na potrat! Z jej úprimnosti vám spadne sánka | Nový Čas" alt="Drsné slová"
                data-src="https://img.cas.sk/cas//320px-c1/3739589.png/daisy-lee-karolina-urbanova.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3739589.png/daisy-lee-karolina-urbanova.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3739589.png/daisy-lee-karolina-urbanova.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3739589.png/daisy-lee-karolina-urbanova.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2689087/drsne-slova-ceskej-pornoherecky-idem-na-potrat-z-jej-uprimnosti-vam-spadne-sanka/"
            title="Drsné slová českej pornoherečky: Idem na potrat! Z jej úprimnosti vám spadne sánka"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Drsné slová českej pornoherečky: Idem na potrat! Z jej úprimnosti vám spadne sánka</span>
        
                <span class="hidden xs-visible">Drsné slová českej pornoherečky: Idem na potrat! </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2688687/nizlova-otvorene-o-vztahu-s-lobotkom-a-jeho-rodinou-zarazajuce-odhalenie-dva-roky-po-narodeni-dcery/"
                title="Nízlová otvorene o vzťahu s Lobotkom a jeho rodinou: Zarážajúce odhalenie dva roky po narodení dcéry"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3738845.jpg/rodina-vztah-dedko-dcera-twiins-spevacka-vnucka-daniela-nizova.jpg"
                title="Nízlová otvorene o vzťahu s Lobotkom a jeho rodinou: Zarážajúce odhalenie dva roky po narodení dcéry | Nový Čas" alt="Nízlová otvorene"
                data-src="https://img.cas.sk/cas//320px-c1/3738845.jpg/rodina-vztah-dedko-dcera-twiins-spevacka-vnucka-daniela-nizova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3738845.jpg/rodina-vztah-dedko-dcera-twiins-spevacka-vnucka-daniela-nizova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3738845.jpg/rodina-vztah-dedko-dcera-twiins-spevacka-vnucka-daniela-nizova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3738845.jpg/rodina-vztah-dedko-dcera-twiins-spevacka-vnucka-daniela-nizova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2688687/nizlova-otvorene-o-vztahu-s-lobotkom-a-jeho-rodinou-zarazajuce-odhalenie-dva-roky-po-narodeni-dcery/"
            title="Nízlová otvorene o vzťahu s Lobotkom a jeho rodinou: Zarážajúce odhalenie dva roky po narodení dcéry"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Nízlová otvorene o vzťahu s Lobotkom a jeho rodinou: Zarážajúce odhalenie dva roky po narodení dcéry</span>
        
                <span class="hidden xs-visible">Nízlová o vzťahu s Lobotkom a jeho rodinou: Zarážajúce odhalenie</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2688717/pozasivany-marian-po-utoku-zurivej-medvedice-mrazive-detaily-stretu-opisal-aj-dalsi-problem/"
                title="Pozašívaný Marián po útoku zúrivej medvedice: Mrazivé detaily stretu, opísal aj ďalší problém"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3738931.png/marian-zranenie-utok-medved.png"
                title="Pozašívaný Marián po útoku zúrivej medvedice: Mrazivé detaily stretu, opísal aj ďalší problém | Nový Čas" alt="Pozašívaný Marián"
                data-src="https://img.cas.sk/cas//320px-c1/3738931.png/marian-zranenie-utok-medved.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3738931.png/marian-zranenie-utok-medved.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3738931.png/marian-zranenie-utok-medved.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3738931.png/marian-zranenie-utok-medved.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2688717/pozasivany-marian-po-utoku-zurivej-medvedice-mrazive-detaily-stretu-opisal-aj-dalsi-problem/"
            title="Pozašívaný Marián po útoku zúrivej medvedice: Mrazivé detaily stretu, opísal aj ďalší problém"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Pozašívaný Marián po útoku zúrivej medvedice: Mrazivé detaily stretu, opísal aj ďalší problém</span>
        
                <span class="hidden xs-visible">Marián po útoku medvedice: Mrazivé detaily stretu</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2689173/vylety-za-statne-peniaze-bitka-formula-aj-futbal-nasi-politici-sa-vedia-zabavit-takto-sa-obhajovali/"
                title="Výlety za štátne peniaze? Bitka, formula aj futbal, naši politici sa vedia zabaviť: Takto sa obhajovali"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3739837.jpg/zahranicie-taiwan-bitka-platby-dovolenky-kasa-sledovanie-azerbajdzan-zahranicne-cesty-statne-peniaze-politic-formula-f1.jpg"
                title="Výlety za štátne peniaze? Bitka, formula aj futbal, naši politici sa vedia zabaviť: Takto sa obhajovali | Nový Čas" alt="Výlety za"
                data-src="https://img.cas.sk/cas//320px-c1/3739837.jpg/zahranicie-taiwan-bitka-platby-dovolenky-kasa-sledovanie-azerbajdzan-zahranicne-cesty-statne-peniaze-politic-formula-f1.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3739837.jpg/zahranicie-taiwan-bitka-platby-dovolenky-kasa-sledovanie-azerbajdzan-zahranicne-cesty-statne-peniaze-politic-formula-f1.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3739837.jpg/zahranicie-taiwan-bitka-platby-dovolenky-kasa-sledovanie-azerbajdzan-zahranicne-cesty-statne-peniaze-politic-formula-f1.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3739837.jpg/zahranicie-taiwan-bitka-platby-dovolenky-kasa-sledovanie-azerbajdzan-zahranicne-cesty-statne-peniaze-politic-formula-f1.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2689173/vylety-za-statne-peniaze-bitka-formula-aj-futbal-nasi-politici-sa-vedia-zabavit-takto-sa-obhajovali/"
            title="Výlety za štátne peniaze? Bitka, formula aj futbal, naši politici sa vedia zabaviť: Takto sa obhajovali"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Výlety za štátne peniaze? Bitka, formula aj futbal, naši politici sa vedia zabaviť: Takto sa obhajovali</span>
        
                <span class="hidden xs-visible">Výlety politikov za štátne peniaze? Bitka aj formula: Takto sa obhajovali</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2688973/prekvapive-slova-papeza-frantiska-o-vojne-na-ukrajine-bola-vyprovokovana-toto-si-mysli/"
                title="Prekvapivé slová pápeža Františka o vojne na Ukrajine: Bola vyprovokovaná? Toto si myslí"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3739331.jpg/papez-frantisek-cirkev.jpg"
                title="Prekvapivé slová pápeža Františka o vojne na Ukrajine: Bola vyprovokovaná? Toto si myslí | Nový Čas" alt="Prekvapivé slová"
                data-src="https://img.cas.sk/cas//320px-c1/3739331.jpg/papez-frantisek-cirkev.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3739331.jpg/papez-frantisek-cirkev.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3739331.jpg/papez-frantisek-cirkev.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3739331.jpg/papez-frantisek-cirkev.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2688973/prekvapive-slova-papeza-frantiska-o-vojne-na-ukrajine-bola-vyprovokovana-toto-si-mysli/"
            title="Prekvapivé slová pápeža Františka o vojne na Ukrajine: Bola vyprovokovaná? Toto si myslí"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Prekvapivé slová pápeža Františka o vojne na Ukrajine: Bola vyprovokovaná? Toto si myslí</span>
        
                <span class="hidden xs-visible">Prekvapivé slová pápeža Františka o vojne na Ukrajine</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2689005/magdu-vasaryovu-budu-vypocuvat-policajti-odpadnete-co-legendu-dostalo-do-problemov/"
                title="Magdu Vášáryovú budú vypočúvať policajti: Odpadnete, čo legendu dostalo do problémov!"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3739367.jpg/magda-vasaryova.jpg"
                title="Magdu Vášáryovú budú vypočúvať policajti: Odpadnete, čo legendu dostalo do problémov! | Nový Čas" alt="Magdu Vášáryovú"
                data-src="https://img.cas.sk/cas//320px-c1/3739367.jpg/magda-vasaryova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3739367.jpg/magda-vasaryova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3739367.jpg/magda-vasaryova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3739367.jpg/magda-vasaryova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2689005/magdu-vasaryovu-budu-vypocuvat-policajti-odpadnete-co-legendu-dostalo-do-problemov/"
            title="Magdu Vášáryovú budú vypočúvať policajti: Odpadnete, čo legendu dostalo do problémov!"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Magdu Vášáryovú budú vypočúvať policajti: Odpadnete, čo legendu dostalo do problémov!</span>
        
                <span class="hidden xs-visible">Magdu Vášáryovú budú vypočúvať policajti</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2688327/rekordne-zvysenie-dochodkov-seniori-stracaju-trpezlivost-toto-odkazuju-matovicovi/"
                title="Rekordné zvýšenie dôchodkov? Seniori strácajú trpezlivosť, toto odkazujú Matovičovi!"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3738103.jpg/seniori-dochodky-igor-matovis.jpg"
                title="Rekordné zvýšenie dôchodkov? Seniori strácajú trpezlivosť, toto odkazujú Matovičovi! | Nový Čas" alt="Rekordné zvýšenie"
                data-src="https://img.cas.sk/cas//320px-c1/3738103.jpg/seniori-dochodky-igor-matovis.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3738103.jpg/seniori-dochodky-igor-matovis.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3738103.jpg/seniori-dochodky-igor-matovis.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3738103.jpg/seniori-dochodky-igor-matovis.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2688327/rekordne-zvysenie-dochodkov-seniori-stracaju-trpezlivost-toto-odkazuju-matovicovi/"
            title="Rekordné zvýšenie dôchodkov? Seniori strácajú trpezlivosť, toto odkazujú Matovičovi!"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Rekordné zvýšenie dôchodkov? Seniori strácajú trpezlivosť, toto odkazujú Matovičovi!</span>
        
                <span class="hidden xs-visible">Rekordné zvýšenie penzií? Toto seniori odkazujú Matovičovi!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2688453/bezdeda-s-frajerkou-odhodili-turisticke-oblecky-takto-sa-nahodili-na-svadbu-na-ivane-oci-nechate/"
                title="Bezdeda s frajerkou odhodili turistické oblečky: Takto sa nahodili na svadbu, na Ivane oči necháte!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3738277.jpg/laska-objav-vztah-spevak-tomas-bezdeda-ivana-partnerka.jpg"
                title="Bezdeda s frajerkou odhodili turistické oblečky: Takto sa nahodili na svadbu, na Ivane oči necháte! | Nový Čas" alt="Bezdeda s"
                data-src="https://img.cas.sk/cas//320px-c1/3738277.jpg/laska-objav-vztah-spevak-tomas-bezdeda-ivana-partnerka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3738277.jpg/laska-objav-vztah-spevak-tomas-bezdeda-ivana-partnerka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3738277.jpg/laska-objav-vztah-spevak-tomas-bezdeda-ivana-partnerka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3738277.jpg/laska-objav-vztah-spevak-tomas-bezdeda-ivana-partnerka.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2688453/bezdeda-s-frajerkou-odhodili-turisticke-oblecky-takto-sa-nahodili-na-svadbu-na-ivane-oci-nechate/"
            title="Bezdeda s frajerkou odhodili turistické oblečky: Takto sa nahodili na svadbu, na Ivane oči necháte!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Bezdeda s frajerkou odhodili turistické oblečky: Takto sa nahodili na svadbu, na Ivane oči necháte!</span>
        
                <span class="hidden xs-visible">Bezdeda s priateľkou na svadbe: Aha, ako sa Ivana nahodila!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2688309/smrt-dva-mesiace-pred-svadbou-motorkarovi-petrovi-37-vbehlo-auto-do-cesty-v-ten-najhorsi-cas/"
                title="Smrť dva mesiace pred svadbou: Motorkárovi Petrovi († 37) vbehlo auto do cesty v ten najhorší čas"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3738219.jpg/smrt-rodina-spomienky-katastrofa-peter-zrazka-motocyklista-komarno-bolest-nestasie.jpg"
                title="Smrť dva mesiace pred svadbou: Motorkárovi Petrovi († 37) vbehlo auto do cesty v ten najhorší čas | Nový Čas" alt="Smrť dva"
                data-src="https://img.cas.sk/cas//320px-c1/3738219.jpg/smrt-rodina-spomienky-katastrofa-peter-zrazka-motocyklista-komarno-bolest-nestasie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3738219.jpg/smrt-rodina-spomienky-katastrofa-peter-zrazka-motocyklista-komarno-bolest-nestasie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3738219.jpg/smrt-rodina-spomienky-katastrofa-peter-zrazka-motocyklista-komarno-bolest-nestasie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3738219.jpg/smrt-rodina-spomienky-katastrofa-peter-zrazka-motocyklista-komarno-bolest-nestasie.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2688309/smrt-dva-mesiace-pred-svadbou-motorkarovi-petrovi-37-vbehlo-auto-do-cesty-v-ten-najhorsi-cas/"
            title="Smrť dva mesiace pred svadbou: Motorkárovi Petrovi († 37) vbehlo auto do cesty v ten najhorší čas"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Smrť dva mesiace pred svadbou: Motorkárovi Petrovi († 37) vbehlo auto do cesty v ten najhorší čas</span>
        
                <span class="hidden xs-visible">Smrť dva mesiace pred svadbou! Motorkár Peter zrážku neprežil</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2688109/putinovo-cudactvo-presiahlo-vsetky-medze-neuverite-ake-nechutnosti-musia-robit-jeho-elitni-strazcovia/"
                title="Putinovo čudáctvo presiahlo všetky medze! Neuveríte, aké nechutnosti musia robiť jeho elitní strážcovia"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3737425.jpg/vladimir-putin.jpg"
                title="Putinovo čudáctvo presiahlo všetky medze! Neuveríte, aké nechutnosti musia robiť jeho elitní strážcovia | Nový Čas" alt="Putinovo čudáctvo"
                data-src="https://img.cas.sk/cas//320px-c1/3737425.jpg/vladimir-putin.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3737425.jpg/vladimir-putin.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3737425.jpg/vladimir-putin.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3737425.jpg/vladimir-putin.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2688109/putinovo-cudactvo-presiahlo-vsetky-medze-neuverite-ake-nechutnosti-musia-robit-jeho-elitni-strazcovia/"
            title="Putinovo čudáctvo presiahlo všetky medze! Neuveríte, aké nechutnosti musia robiť jeho elitní strážcovia"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Putinovo čudáctvo presiahlo všetky medze! Neuveríte, aké nechutnosti musia robiť jeho elitní strážcovia</span>
        
                <span class="hidden xs-visible">Putinovo čudáctvo nemá hranice! Toto musia robiť jeho strážcovia</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2688717/pozasivany-marian-po-utoku-zurivej-medvedice-mrazive-detaily-stretu-opisal-aj-dalsi-problem/"
                title="Pozašívaný Marián po útoku zúrivej medvedice: Mrazivé detaily stretu, opísal aj ďalší problém"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3738931.png/marian-zranenie-utok-medved.png"
                title="Pozašívaný Marián po útoku zúrivej medvedice: Mrazivé detaily stretu, opísal aj ďalší problém | Nový Čas" alt="Pozašívaný Marián"
                data-src="https://img.cas.sk/cas//320px-c1/3738931.png/marian-zranenie-utok-medved.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3738931.png/marian-zranenie-utok-medved.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3738931.png/marian-zranenie-utok-medved.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3738931.png/marian-zranenie-utok-medved.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2688717/pozasivany-marian-po-utoku-zurivej-medvedice-mrazive-detaily-stretu-opisal-aj-dalsi-problem/"
            title="Pozašívaný Marián po útoku zúrivej medvedice: Mrazivé detaily stretu, opísal aj ďalší problém"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Pozašívaný Marián po útoku zúrivej medvedice: Mrazivé detaily stretu, opísal aj ďalší problém</span>
        
                <span class="hidden xs-visible">Marián po útoku medvedice: Mrazivé detaily stretu</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2688241/margita-otvorene-prehovoril-o-manzelstve-so-zagorovou-takto-je-to-medzi-nami/"
                title="Margita otvorene prehovoril o manželstve so Zagorovou: Takto je to medzi nami!"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3737617.jpg/hana-zagorova-zagorova-stefan-margita.jpg"
                title="Margita otvorene prehovoril o manželstve so Zagorovou: Takto je to medzi nami! | Nový Čas" alt="Margita otvorene"
                data-src="https://img.cas.sk/cas//320px-c1/3737617.jpg/hana-zagorova-zagorova-stefan-margita.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3737617.jpg/hana-zagorova-zagorova-stefan-margita.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3737617.jpg/hana-zagorova-zagorova-stefan-margita.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3737617.jpg/hana-zagorova-zagorova-stefan-margita.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2688241/margita-otvorene-prehovoril-o-manzelstve-so-zagorovou-takto-je-to-medzi-nami/"
            title="Margita otvorene prehovoril o manželstve so Zagorovou: Takto je to medzi nami!"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Margita otvorene prehovoril o manželstve so Zagorovou: Takto je to medzi nami!</span>
        
                <span class="hidden xs-visible">Margita otvorene prehovoril o manželstve so Zagorovou</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2688145/na-tychto-miestach-mozete-respirator-odlozit-od-pondelka-platia-nove-pravidla/"
                title="Na týchto miestach môžete respirátor odložiť: Od pondelka platia nové pravidlá"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3737481.jpg/nemecko-ilustracne-respirator-ffp2.jpg"
                title="Na týchto miestach môžete respirátor odložiť: Od pondelka platia nové pravidlá | Nový Čas" alt="Na týchto"
                data-src="https://img.cas.sk/cas//320px-c1/3737481.jpg/nemecko-ilustracne-respirator-ffp2.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3737481.jpg/nemecko-ilustracne-respirator-ffp2.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3737481.jpg/nemecko-ilustracne-respirator-ffp2.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3737481.jpg/nemecko-ilustracne-respirator-ffp2.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2688145/na-tychto-miestach-mozete-respirator-odlozit-od-pondelka-platia-nove-pravidla/"
            title="Na týchto miestach môžete respirátor odložiť: Od pondelka platia nové pravidlá"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Na týchto miestach môžete respirátor odložiť: Od pondelka platia nové pravidlá</span>
        
                <span class="hidden xs-visible">Na týchto miestach môžete respirátor od pondelka odložiť</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2688051/rekordne-dochodky-matovic-s-tomasom-sa-takmer-pobili-co-z-toho-nakoniec-budu-mat-seniori/"
                title="Rekordné dôchodky: Matovič s Tomášom sa takmer pobili, čo z toho nakoniec budú mať seniori?"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3737303.jpg/sr-igor-erik-matovic-tomas.jpg"
                title="Rekordné dôchodky: Matovič s Tomášom sa takmer pobili, čo z toho nakoniec budú mať seniori? | Nový Čas" alt="Rekordné dôchodky:"
                data-src="https://img.cas.sk/cas//320px-c1/3737303.jpg/sr-igor-erik-matovic-tomas.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3737303.jpg/sr-igor-erik-matovic-tomas.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3737303.jpg/sr-igor-erik-matovic-tomas.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3737303.jpg/sr-igor-erik-matovic-tomas.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2688051/rekordne-dochodky-matovic-s-tomasom-sa-takmer-pobili-co-z-toho-nakoniec-budu-mat-seniori/"
            title="Rekordné dôchodky: Matovič s Tomášom sa takmer pobili, čo z toho nakoniec budú mať seniori?"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Rekordné dôchodky: Matovič s Tomášom sa takmer pobili, čo z toho nakoniec budú mať seniori?</span>
        
                <span class="hidden xs-visible">Rekordné dôchodky: Matovič s Tomášom sa takmer pobili</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2686665/drsne-stretnutie-duricu-s-exmilenkou-zacal-sa-sud-pre-pohlavny-virus-gabriela-ziada-obrovsku-sumu/"
                title="Drsné stretnutie Ďuricu s exmilenkou: Začal sa súd pre pohlavný vírus! Gabriela žiada obrovskú sumu"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3733999.png/sud-durica-exmilenka.png"
                title="Drsné stretnutie Ďuricu s exmilenkou: Začal sa súd pre pohlavný vírus! Gabriela žiada obrovskú sumu | Nový Čas" alt="Drsné stretnutie"
                data-src="https://img.cas.sk/cas//320px-c1/3733999.png/sud-durica-exmilenka.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3733999.png/sud-durica-exmilenka.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3733999.png/sud-durica-exmilenka.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3733999.png/sud-durica-exmilenka.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2686665/drsne-stretnutie-duricu-s-exmilenkou-zacal-sa-sud-pre-pohlavny-virus-gabriela-ziada-obrovsku-sumu/"
            title="Drsné stretnutie Ďuricu s exmilenkou: Začal sa súd pre pohlavný vírus! Gabriela žiada obrovskú sumu"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Drsné stretnutie Ďuricu s exmilenkou: Začal sa súd pre pohlavný vírus! Gabriela žiada obrovskú sumu</span>
        
                <span class="hidden xs-visible">Ďurica vs. exmilenka: Začal sa súd pre pohlavný vírus</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2687329/supercelarna-burka-sa-na-slovensku-presuva-tymito-okresmi-v-najblizsich-hodinach-pozor/"
                title="Supercelárna búrka sa na Slovensku presúva týmito okresmi: V najbližších hodinách pozor!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3735539.jpg/photography-outdoors-day-francuzsko-wind-non-urban-scene-landscape-scenery-weather-rain-environment-storm-tree-area-nature-tree-social-issues-morning-smog-forest-dramatic-sky-woodland-fog-light-natural-phenomenon-burka-storm-cloud.jpg"
                title="Supercelárna búrka sa na Slovensku presúva týmito okresmi: V najbližších hodinách pozor! | Nový Čas" alt="Supercelárna búrka"
                data-src="https://img.cas.sk/cas//320px-c1/3735539.jpg/photography-outdoors-day-francuzsko-wind-non-urban-scene-landscape-scenery-weather-rain-environment-storm-tree-area-nature-tree-social-issues-morning-smog-forest-dramatic-sky-woodland-fog-light-natural-phenomenon-burka-storm-cloud.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3735539.jpg/photography-outdoors-day-francuzsko-wind-non-urban-scene-landscape-scenery-weather-rain-environment-storm-tree-area-nature-tree-social-issues-morning-smog-forest-dramatic-sky-woodland-fog-light-natural-phenomenon-burka-storm-cloud.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3735539.jpg/photography-outdoors-day-francuzsko-wind-non-urban-scene-landscape-scenery-weather-rain-environment-storm-tree-area-nature-tree-social-issues-morning-smog-forest-dramatic-sky-woodland-fog-light-natural-phenomenon-burka-storm-cloud.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3735539.jpg/photography-outdoors-day-francuzsko-wind-non-urban-scene-landscape-scenery-weather-rain-environment-storm-tree-area-nature-tree-social-issues-morning-smog-forest-dramatic-sky-woodland-fog-light-natural-phenomenon-burka-storm-cloud.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2687329/supercelarna-burka-sa-na-slovensku-presuva-tymito-okresmi-v-najblizsich-hodinach-pozor/"
            title="Supercelárna búrka sa na Slovensku presúva týmito okresmi: V najbližších hodinách pozor!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Supercelárna búrka sa na Slovensku presúva týmito okresmi: V najbližších hodinách pozor!</span>
        
                <span class="hidden xs-visible">Supercelárna búrka na Slovensku: Presúva sa týmito okresmi</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2686997/modelka-sebestova-zatiahnuta-do-kauzy-s-pohlavnou-chorobou-nocna-mora-opat-oziva/"
                title="Modelka Šebestová zatiahnutá do kauzy s pohlavnou chorobou: Nočná mora opäť ožíva"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3734883.png/problemy-kauza-jan-durica-magdalena-sebestova-pohlavna-choroba-expartner-zatiahnutie.png"
                title="Modelka Šebestová zatiahnutá do kauzy s pohlavnou chorobou: Nočná mora opäť ožíva | Nový Čas" alt="Modelka Šebestová"
                data-src="https://img.cas.sk/cas//320px-c1/3734883.png/problemy-kauza-jan-durica-magdalena-sebestova-pohlavna-choroba-expartner-zatiahnutie.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3734883.png/problemy-kauza-jan-durica-magdalena-sebestova-pohlavna-choroba-expartner-zatiahnutie.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3734883.png/problemy-kauza-jan-durica-magdalena-sebestova-pohlavna-choroba-expartner-zatiahnutie.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3734883.png/problemy-kauza-jan-durica-magdalena-sebestova-pohlavna-choroba-expartner-zatiahnutie.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2686997/modelka-sebestova-zatiahnuta-do-kauzy-s-pohlavnou-chorobou-nocna-mora-opat-oziva/"
            title="Modelka Šebestová zatiahnutá do kauzy s pohlavnou chorobou: Nočná mora opäť ožíva"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Modelka Šebestová zatiahnutá do kauzy s pohlavnou chorobou: Nočná mora opäť ožíva</span>
        
                <span class="hidden xs-visible">Šebestová zatiahnutá do kauzy s pohlavnou chorobou: Nočná mora opäť ožíva</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2688327/rekordne-zvysenie-dochodkov-seniori-stracaju-trpezlivost-toto-odkazuju-matovicovi/"
                title="Rekordné zvýšenie dôchodkov? Seniori strácajú trpezlivosť, toto odkazujú Matovičovi!"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3738103.jpg/seniori-dochodky-igor-matovis.jpg"
                title="Rekordné zvýšenie dôchodkov? Seniori strácajú trpezlivosť, toto odkazujú Matovičovi! | Nový Čas" alt="Rekordné zvýšenie"
                data-src="https://img.cas.sk/cas//320px-c1/3738103.jpg/seniori-dochodky-igor-matovis.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3738103.jpg/seniori-dochodky-igor-matovis.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3738103.jpg/seniori-dochodky-igor-matovis.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3738103.jpg/seniori-dochodky-igor-matovis.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2688327/rekordne-zvysenie-dochodkov-seniori-stracaju-trpezlivost-toto-odkazuju-matovicovi/"
            title="Rekordné zvýšenie dôchodkov? Seniori strácajú trpezlivosť, toto odkazujú Matovičovi!"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Rekordné zvýšenie dôchodkov? Seniori strácajú trpezlivosť, toto odkazujú Matovičovi!</span>
        
                <span class="hidden xs-visible">Rekordné zvýšenie penzií? Toto seniori odkazujú Matovičovi!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2686083/je-vas-sef-psychopat-odbornik-radi-ak-robi-tychto-5-veci-tak-je-to-viac-nez-jasne/"
                title="Je váš šéf psychopat? Odborník radí: Ak robí týchto 5 vecí, tak je to viac než jasné!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3732415.jpg/sef-boss-nadriadeny.jpg"
                title="Je váš šéf psychopat? Odborník radí: Ak robí týchto 5 vecí, tak je to viac než jasné! | Nový Čas" alt="Je váš"
                data-src="https://img.cas.sk/cas//320px-c1/3732415.jpg/sef-boss-nadriadeny.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3732415.jpg/sef-boss-nadriadeny.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3732415.jpg/sef-boss-nadriadeny.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3732415.jpg/sef-boss-nadriadeny.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2686083/je-vas-sef-psychopat-odbornik-radi-ak-robi-tychto-5-veci-tak-je-to-viac-nez-jasne/"
            title="Je váš šéf psychopat? Odborník radí: Ak robí týchto 5 vecí, tak je to viac než jasné!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Je váš šéf psychopat? Odborník radí: Ak robí týchto 5 vecí, tak je to viac než jasné!</span>
        
                <span class="hidden xs-visible">Je váš šéf psychopat? Ak robí týchto 5 vecí, tak je to jasné!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2687371/expert-na-rec-tela-si-posvietil-na-meghan-nemile-hodnotenie-toto-veru-nezataji/"
                title="Expert na reč tela si posvietil na Meghan: Nemilé hodnotenie! Toto veru nezatají"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3735617.jpg/princ-harry-meghan-markle-vojvodkyna-meghan-vojvodkyna-zo-sussexu.jpg"
                title="Expert na reč tela si posvietil na Meghan: Nemilé hodnotenie! Toto veru nezatají | Nový Čas" alt="Expert na"
                data-src="https://img.cas.sk/cas//320px-c1/3735617.jpg/princ-harry-meghan-markle-vojvodkyna-meghan-vojvodkyna-zo-sussexu.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3735617.jpg/princ-harry-meghan-markle-vojvodkyna-meghan-vojvodkyna-zo-sussexu.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3735617.jpg/princ-harry-meghan-markle-vojvodkyna-meghan-vojvodkyna-zo-sussexu.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3735617.jpg/princ-harry-meghan-markle-vojvodkyna-meghan-vojvodkyna-zo-sussexu.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2687371/expert-na-rec-tela-si-posvietil-na-meghan-nemile-hodnotenie-toto-veru-nezataji/"
            title="Expert na reč tela si posvietil na Meghan: Nemilé hodnotenie! Toto veru nezatají"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Expert na reč tela si posvietil na Meghan: Nemilé hodnotenie! Toto veru nezatají</span>
        
                <span class="hidden xs-visible">Expert na reč tela si posvietil na Meghan: Toto veru nezatají</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2687017/oblubeny-ucitel-peter-50-zomrel-po-pade-z-kolobezky-co-sa-udialo-na-osudnej-hradzi/"
                title="Obľúbený učiteľ Peter († 50) zomrel po páde z kolobežky: Čo sa udialo na osudnej hrádzi?"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3734771.jpg/smrt-pad-katastrofa-peter-trencin-profesor-zranenia-jazda-hradza-nestastie-elektricka-kolobezka.jpg"
                title="Obľúbený učiteľ Peter († 50) zomrel po páde z kolobežky: Čo sa udialo na osudnej hrádzi? | Nový Čas" alt="Obľúbený učiteľ"
                data-src="https://img.cas.sk/cas//320px-c1/3734771.jpg/smrt-pad-katastrofa-peter-trencin-profesor-zranenia-jazda-hradza-nestastie-elektricka-kolobezka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3734771.jpg/smrt-pad-katastrofa-peter-trencin-profesor-zranenia-jazda-hradza-nestastie-elektricka-kolobezka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3734771.jpg/smrt-pad-katastrofa-peter-trencin-profesor-zranenia-jazda-hradza-nestastie-elektricka-kolobezka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3734771.jpg/smrt-pad-katastrofa-peter-trencin-profesor-zranenia-jazda-hradza-nestastie-elektricka-kolobezka.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2687017/oblubeny-ucitel-peter-50-zomrel-po-pade-z-kolobezky-co-sa-udialo-na-osudnej-hradzi/"
            title="Obľúbený učiteľ Peter († 50) zomrel po páde z kolobežky: Čo sa udialo na osudnej hrádzi?"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Obľúbený učiteľ Peter († 50) zomrel po páde z kolobežky: Čo sa udialo na osudnej hrádzi?</span>
        
                <span class="hidden xs-visible">Peter († 50) zomrel po páde z kolobežky: Čo sa udialo na osudnej hrádzi?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2688453/bezdeda-s-frajerkou-odhodili-turisticke-oblecky-takto-sa-nahodili-na-svadbu-na-ivane-oci-nechate/"
                title="Bezdeda s frajerkou odhodili turistické oblečky: Takto sa nahodili na svadbu, na Ivane oči necháte!"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3738277.jpg/laska-objav-vztah-spevak-tomas-bezdeda-ivana-partnerka.jpg"
                title="Bezdeda s frajerkou odhodili turistické oblečky: Takto sa nahodili na svadbu, na Ivane oči necháte! | Nový Čas" alt="Bezdeda s"
                data-src="https://img.cas.sk/cas//320px-c1/3738277.jpg/laska-objav-vztah-spevak-tomas-bezdeda-ivana-partnerka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3738277.jpg/laska-objav-vztah-spevak-tomas-bezdeda-ivana-partnerka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3738277.jpg/laska-objav-vztah-spevak-tomas-bezdeda-ivana-partnerka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3738277.jpg/laska-objav-vztah-spevak-tomas-bezdeda-ivana-partnerka.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2688453/bezdeda-s-frajerkou-odhodili-turisticke-oblecky-takto-sa-nahodili-na-svadbu-na-ivane-oci-nechate/"
            title="Bezdeda s frajerkou odhodili turistické oblečky: Takto sa nahodili na svadbu, na Ivane oči necháte!"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Bezdeda s frajerkou odhodili turistické oblečky: Takto sa nahodili na svadbu, na Ivane oči necháte!</span>
        
                <span class="hidden xs-visible">Bezdeda s priateľkou na svadbe: Aha, ako sa Ivana nahodila!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2689325/situacia-sa-vyostruje-rusky-sud-predlzil-americkej-basketbalistke-vazbu/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Situácia sa vyostruje: Ruský súd predĺžil americkej basketbalistke väzbu | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3740313.jpg/brittney-grinerova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3740313.jpg/brittney-grinerova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3740313.jpg/brittney-grinerova.jpg"
                        title="Situácia sa vyostruje: Ruský súd predĺžil americkej basketbalistke väzbu | Nový Čas" alt=" Situácia sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3740313.jpg/brittney-grinerova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2689325/situacia-sa-vyostruje-rusky-sud-predlzil-americkej-basketbalistke-vazbu/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Situácia sa vyostruje: Ruský súd predĺžil americkej basketbalistke väzbu">
                            <span class="hidden lg-visible md-visible sm-visible">Situácia sa vyostruje: Ruský súd predĺžil americkej basketbalistke väzbu                            </span>
                            <span class="hidden xs-visible">Ruský súd predĺžil americkej basketbalistke väzbu                             </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2686579/mat-doma-opatrovatelku-ci-upratovacku-je-u-nas-uz-uplne-bezne/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Mať doma opatrovateľku či upratovačku je u nás už úplne bežné | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3733643.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3733643.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3733643.jpg"
                        title="Mať doma opatrovateľku či upratovačku je u nás už úplne bežné | Nový Čas" alt=" Mať doma">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3733643.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Špeciálny projekt</span>    </div>                        <a class="default-article-title" href="/clanok/2686579/mat-doma-opatrovatelku-ci-upratovacku-je-u-nas-uz-uplne-bezne/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Mať doma opatrovateľku či upratovačku je u nás už úplne bežné">
                            <span class="hidden lg-visible md-visible sm-visible">Mať doma opatrovateľku či upratovačku je u nás už úplne bežné                            </span>
                            <span class="hidden xs-visible">Mať doma opatrovateľku či upratovačku je u nás už úplne bežné                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2688895/nathan-zo-survivor-ide-do-boja-v-mma-prekonal-malariu-s-rasizmom-sa-stretava-bezne-som-pripraveny-na-sto-percent/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Nathan zo Survivor ide do boja v MMA: Prekonal maláriu, s rasizmom sa stretáva bežne! Som pripravený na sto percent | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3739227.jpg/bojovnik-nathan-dzaba.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3739227.jpg/bojovnik-nathan-dzaba.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3739227.jpg/bojovnik-nathan-dzaba.jpg"
                        title="Nathan zo Survivor ide do boja v MMA: Prekonal maláriu, s rasizmom sa stretáva bežne! Som pripravený na sto percent | Nový Čas" alt=" Nathan zo">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3739227.jpg/bojovnik-nathan-dzaba.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span><span class="flag">Video</span>    </div>                        <a class="default-article-title" href="/clanok/2688895/nathan-zo-survivor-ide-do-boja-v-mma-prekonal-malariu-s-rasizmom-sa-stretava-bezne-som-pripraveny-na-sto-percent/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Nathan zo Survivor ide do boja v MMA: Prekonal maláriu, s rasizmom sa stretáva bežne! Som pripravený na sto percent">
                            <span class="hidden lg-visible md-visible sm-visible">Nathan zo Survivor ide do boja v MMA: Prekonal maláriu, s rasizmom sa stretáva bežne! Som pripravený na sto percent                            </span>
                            <span class="hidden xs-visible">Nathan zo Survivor ide do boja v MMA                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2688581/ruska-krasokorculiarka-v-slzach-jej-priatela-povolali-na-vojnu/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Ruská krasokorčuliarka v slzách: Jej priateľa povolali na vojnu! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3738555.jpg/krasokorculiarka-alexandra-trusova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3738555.jpg/krasokorculiarka-alexandra-trusova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3738555.jpg/krasokorculiarka-alexandra-trusova.jpg"
                        title="Ruská krasokorčuliarka v slzách: Jej priateľa povolali na vojnu! | Nový Čas" alt=" Ruská krasokorčuliarka">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3738555.jpg/krasokorculiarka-alexandra-trusova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2688581/ruska-krasokorculiarka-v-slzach-jej-priatela-povolali-na-vojnu/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Ruská krasokorčuliarka v slzách: Jej priateľa povolali na vojnu!">
                            <span class="hidden lg-visible md-visible sm-visible">Ruská krasokorčuliarka v slzách: Jej priateľa povolali na vojnu!                            </span>
                            <span class="hidden xs-visible">Ruská krasokorčuliarka v slzách: Jej priateľa povolali na vojnu!                             </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2688469/hrac-nfl-hviezdou-atletickeho-mitingu-zabehol-treti-najlepsi-cas-historie/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Hráč NFL hviezdou atletického mítingu: Zabehol tretí najlepší čas histórie | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3738301.jpg/devon-allen.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3738301.jpg/devon-allen.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3738301.jpg/devon-allen.jpg"
                        title="Hráč NFL hviezdou atletického mítingu: Zabehol tretí najlepší čas histórie | Nový Čas" alt=" Hráč NFL">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3738301.jpg/devon-allen.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2688469/hrac-nfl-hviezdou-atletickeho-mitingu-zabehol-treti-najlepsi-cas-historie/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Hráč NFL hviezdou atletického mítingu: Zabehol tretí najlepší čas histórie">
                            <span class="hidden lg-visible md-visible sm-visible">Hráč NFL hviezdou atletického mítingu: Zabehol tretí najlepší čas histórie                            </span>
                            <span class="hidden xs-visible">Hráč NFL hviezdou atletického mítingu                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2688223/okrem-titulu-v-ufc-aj-poriadny-balik-kolko-ziskal-prochazka-na-bonusoch-po-zivotnej-vyhre/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Okrem titulu v UFC aj poriadny balík: Koľko získal Procházka na bonusoch po životnej výhre? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3737589.jpg/mma-titul-ufc-jiri-prochazka-glover-teixeira.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3737589.jpg/mma-titul-ufc-jiri-prochazka-glover-teixeira.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3737589.jpg/mma-titul-ufc-jiri-prochazka-glover-teixeira.jpg"
                        title="Okrem titulu v UFC aj poriadny balík: Koľko získal Procházka na bonusoch po životnej výhre? | Nový Čas" alt=" Okrem titulu">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3737589.jpg/mma-titul-ufc-jiri-prochazka-glover-teixeira.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2688223/okrem-titulu-v-ufc-aj-poriadny-balik-kolko-ziskal-prochazka-na-bonusoch-po-zivotnej-vyhre/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Okrem titulu v UFC aj poriadny balík: Koľko získal Procházka na bonusoch po životnej výhre?">
                            <span class="hidden lg-visible md-visible sm-visible">Okrem titulu v UFC aj poriadny balík: Koľko získal Procházka na bonusoch po životnej výhre?                            </span>
                            <span class="hidden xs-visible">Koľko získal Procházka na bonusoch po životnej výhre?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> 
    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="clanok||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="clanok||menu-">Správy</a>			<a href="/konflikt-ukrajina/"  data-event="clanok||menu-">Ukrajina</a>			<a href="/prominenti/"  data-event="clanok||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="clanok||menu-">Šport</a>			<a href="/tip-od-vas/" class="menu-item" data-event="clanok||menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  data-event="clanok||menu-">Nora</a>			<a href="https://tivi.cas.sk/"  data-event="clanok||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="clanok||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="clanok||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="clanok||menu-">Európa</a>			<a href="/nove-casy/"  data-event="clanok||menu-">Nové Časy</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/konflikt-ukrajina/">Ukrajina</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/nora-mojsejova/">Nora</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>					<option value="/nove-casy/">Nové Časy</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
	<div class=" hp-bottom-list" id="article_list">

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2689385/mimoparlamentne-strany-vyjadrili-podporu-protestujucim-ucitelom-v-tomto-sa-zhoduju/"
					data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
					title="Mimoparlamentné strany vyjadrili podporu protestujúcim učiteľom: V tomto sa zhodujú!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3740507.jpg/bratislava-protest-ucitelia.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3740507.jpg/bratislava-protest-ucitelia.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3740507.jpg/bratislava-protest-ucitelia.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3740507.jpg/bratislava-protest-ucitelia.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3740507.jpg/bratislava-protest-ucitelia.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:24&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2689385/mimoparlamentne-strany-vyjadrili-podporu-protestujucim-ucitelom-v-tomto-sa-zhoduju/"
							title="Mimoparlamentné strany vyjadrili podporu protestujúcim učiteľom: V tomto sa zhodujú!">Mimoparlamentné strany vyjadrili podporu protestujúcim učiteľom: V tomto sa zhodujú!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2689385/mimoparlamentne-strany-vyjadrili-podporu-protestujucim-ucitelom-v-tomto-sa-zhoduju/"
							title="Mimoparlamentné strany vyjadrili podporu protestujúcim učiteľom: V tomto sa zhodujú!">Mimoparlamentné strany Hlas-SD, Progresívne Slovensko (PS) a SNS vyjadrili podporu učiteľom. Zhodujú sa, že si zaslúžia vyššie platy i lepšie podmienky.  Podpredseda PS a poslanec Národnej rady SR Tomáš Valášek apeluje na ministrov financií a školstva, aby svoj spor urýchlene ukončili.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2689379/velky-protest-ucitelov-je-v-plnom-prude-v-bratislavskych-uliciach-su-tisicky-pracovnikov-skolstva/"
					data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
					title="Veľký protest učiteľov je v plnom prúde: V bratislavských uliciach sú tisícky pracovníkov školstva!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3740501.jpg/bratislava-protest-ucitelia.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3740501.jpg/bratislava-protest-ucitelia.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3740501.jpg/bratislava-protest-ucitelia.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3740501.jpg/bratislava-protest-ucitelia.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3740501.jpg/bratislava-protest-ucitelia.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span><span class="flag">Váš Tip</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:15&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/tip-od-vas/" title="Tip od Vás">Tip od Vás						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2689379/velky-protest-ucitelov-je-v-plnom-prude-v-bratislavskych-uliciach-su-tisicky-pracovnikov-skolstva/"
							title="Veľký protest učiteľov je v plnom prúde: V bratislavských uliciach sú tisícky pracovníkov školstva!">Veľký protest učiteľov je v plnom prúde: V bratislavských uliciach sú tisícky pracovníkov školstva!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2689379/velky-protest-ucitelov-je-v-plnom-prude-v-bratislavskych-uliciach-su-tisicky-pracovnikov-skolstva/"
							title="Veľký protest učiteľov je v plnom prúde: V bratislavských uliciach sú tisícky pracovníkov školstva!">Lepšie podmienky v školstve, ale aj vyššie platy žiadajú tisícky pracovníkov školstva na stredajšom protestnom zhromaždení v Bratislave. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2689373/trnava-dac-a-ruzomberok-spoznali-superov-v-poharovej-europe-priaznivy-zreb-pre-slovenske-kluby/"
					data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
					title="Trnava, DAC a Ružomberok spoznali súperov v pohárovej Európe: Priaznivý žreb pre slovenské kluby">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3740475.jpg/futbal-spartak-trnava.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3740475.jpg/futbal-spartak-trnava.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3740475.jpg/futbal-spartak-trnava.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3740475.jpg/futbal-spartak-trnava.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3740475.jpg/futbal-spartak-trnava.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:01&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2689373/trnava-dac-a-ruzomberok-spoznali-superov-v-poharovej-europe-priaznivy-zreb-pre-slovenske-kluby/"
							title="Trnava, DAC a Ružomberok spoznali súperov v pohárovej Európe: Priaznivý žreb pre slovenské kluby">Trnava, DAC a Ružomberok spoznali súperov v pohárovej Európe: Priaznivý žreb pre slovenské kluby						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2689373/trnava-dac-a-ruzomberok-spoznali-superov-v-poharovej-europe-priaznivy-zreb-pre-slovenske-kluby/"
							title="Trnava, DAC a Ružomberok spoznali súperov v pohárovej Európe: Priaznivý žreb pre slovenské kluby">Futbalisti FC Spartak Trnava si v 2. predkole Európskej konferenčnej ligy zmerajú sily s víťazom súboja HB Tórshavn (Faerské ostrovy) - Newtown AFC (Wales). V úvodnom stretnutí (21. júla) nastúpi víťaz Slovenského pohára doma, o týždeň neskôr sa predstaví na pôde súpera.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2689129/fotohadanka-nesmely-mladik-v-ringu-vyrastol-v-poriadneho-soumena-spoznavate-ho/"
					data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
					title="FOTOhádanka: Nesmelý mladík v ringu vyrástol v poriadneho šoumena: Spoznávate ho?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3739699.jpg/mma-fotohadanka-detstvo-zaciatky-box-kariera-attila-vegh.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3739699.jpg/mma-fotohadanka-detstvo-zaciatky-box-kariera-attila-vegh.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3739699.jpg/mma-fotohadanka-detstvo-zaciatky-box-kariera-attila-vegh.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3739699.jpg/mma-fotohadanka-detstvo-zaciatky-box-kariera-attila-vegh.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3739699.jpg/mma-fotohadanka-detstvo-zaciatky-box-kariera-attila-vegh.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2689129/fotohadanka-nesmely-mladik-v-ringu-vyrastol-v-poriadneho-soumena-spoznavate-ho/"
							title="FOTOhádanka: Nesmelý mladík v ringu vyrástol v poriadneho šoumena: Spoznávate ho?">FOTOhádanka: Nesmelý mladík v ringu vyrástol v poriadneho šoumena: Spoznávate ho?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2689129/fotohadanka-nesmely-mladik-v-ringu-vyrastol-v-poriadneho-soumena-spoznavate-ho/"
							title="FOTOhádanka: Nesmelý mladík v ringu vyrástol v poriadneho šoumena: Spoznávate ho?">Fotografia zachytáva mladého majstra zmiešaných bojových umení. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2689375/naozaj-sa-im-ho-podarilo-znicit-rusi-sa-chvalia-ulovkom-na-zapade-ukrajiny-desive-slova-medvedeva/"
					data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
					title="Naozaj sa im ho podarilo zničiť? Rusi sa chvália úlovkom na západe Ukrajiny, desivé slová Medvedeva">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3740497.jpg/dmitrij-medvedev.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3740497.jpg/dmitrij-medvedev.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3740497.jpg/dmitrij-medvedev.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3740497.jpg/dmitrij-medvedev.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3740497.jpg/dmitrij-medvedev.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:59&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/konflikt-ukrajina/" title="Ukrajina vojenský konflikt">Ukrajina vojenský konflikt						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2689375/naozaj-sa-im-ho-podarilo-znicit-rusi-sa-chvalia-ulovkom-na-zapade-ukrajiny-desive-slova-medvedeva/"
							title="Naozaj sa im ho podarilo zničiť? Rusi sa chvália úlovkom na západe Ukrajiny, desivé slová Medvedeva">Naozaj sa im ho podarilo zničiť? Rusi sa chvália úlovkom na západe Ukrajiny, desivé slová Medvedeva						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2689375/naozaj-sa-im-ho-podarilo-znicit-rusi-sa-chvalia-ulovkom-na-zapade-ukrajiny-desive-slova-medvedeva/"
							title="Naozaj sa im ho podarilo zničiť? Rusi sa chvália úlovkom na západe Ukrajiny, desivé slová Medvedeva">Rusko v stredu oznámilo, že jeho sily zničili na západe Ukrajiny sklad obsahujúci zbrane dodané Severoatlantickou alianciou (NATO).						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2689369/zelenskeho-vystupenie-v-ceskom-parlamente-spomenul-i-okupaciu-ceskoslovenska-k-tomuto-vyzyva/"
					data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
					title="Zelenského vystúpenie v českom parlamente: Spomenul i okupáciu Československa, k tomuto vyzýva!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3740465.jpg/cesko-zelenskyj-parlament-videoprenos.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3740465.jpg/cesko-zelenskyj-parlament-videoprenos.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3740465.jpg/cesko-zelenskyj-parlament-videoprenos.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3740465.jpg/cesko-zelenskyj-parlament-videoprenos.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3740465.jpg/cesko-zelenskyj-parlament-videoprenos.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:52&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/konflikt-ukrajina/" title="Ukrajina vojenský konflikt">Ukrajina vojenský konflikt						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2689369/zelenskeho-vystupenie-v-ceskom-parlamente-spomenul-i-okupaciu-ceskoslovenska-k-tomuto-vyzyva/"
							title="Zelenského vystúpenie v českom parlamente: Spomenul i okupáciu Československa, k tomuto vyzýva!">Zelenského vystúpenie v českom parlamente: Spomenul i okupáciu Československa, k tomuto vyzýva!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2689369/zelenskeho-vystupenie-v-ceskom-parlamente-spomenul-i-okupaciu-ceskoslovenska-k-tomuto-vyzyva/"
							title="Zelenského vystúpenie v českom parlamente: Spomenul i okupáciu Československa, k tomuto vyzýva!">Ukrajinský prezident Volodymyr Zelenskyj vystúpil v stredu na diaľku s prejavom k poslancom českého parlamentu.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2689367/kollar-si-zavaril-jeho-hnutie-malo-platit-dezinformacnym-webom-tie-ho-ospevovali/"
					data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
					title="Kollár si zavaril: Jeho hnutie malo platiť dezinformačným webom! Tie ho ospevovali">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3740463.jpg/boris-kollar.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3740463.jpg/boris-kollar.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3740463.jpg/boris-kollar.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3740463.jpg/boris-kollar.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3740463.jpg/boris-kollar.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:43&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2689367/kollar-si-zavaril-jeho-hnutie-malo-platit-dezinformacnym-webom-tie-ho-ospevovali/"
							title="Kollár si zavaril: Jeho hnutie malo platiť dezinformačným webom! Tie ho ospevovali">Kollár si zavaril: Jeho hnutie malo platiť dezinformačným webom! Tie ho ospevovali						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2689367/kollar-si-zavaril-jeho-hnutie-malo-platit-dezinformacnym-webom-tie-ho-ospevovali/"
							title="Kollár si zavaril: Jeho hnutie malo platiť dezinformačným webom! Tie ho ospevovali">Hnutie Sme rodina podľa informácií denníka Sme platilo počas minulého roka propagačné články na dezinformačných weboch Hlavné správy a Hlavný denník. Firme Heuréka Evolution z Košíc, za ktorou je Róbert Sopko, ktorý stojí za webom Hlavné správy zaplatilo hnutie vlani 57-tisíc eur.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2689361/dragicovi-som-mal-zohnat-ukradnute-auto-vypoveda-weiss-chceli-ho-pouzit-na-zilinkovu-vrazdu/"
					data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
					title="Dragićovi som mal zohnať ukradnuté auto, vypovedá Weiss: Chceli ho použiť na Žilinkovu vraždu?!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3740457.jpg/policia-galanta-patranie-weiss-ilja-sered.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3740457.jpg/policia-galanta-patranie-weiss-ilja-sered.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3740457.jpg/policia-galanta-patranie-weiss-ilja-sered.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3740457.jpg/policia-galanta-patranie-weiss-ilja-sered.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3740457.jpg/policia-galanta-patranie-weiss-ilja-sered.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:35&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2689361/dragicovi-som-mal-zohnat-ukradnute-auto-vypoveda-weiss-chceli-ho-pouzit-na-zilinkovu-vrazdu/"
							title="Dragićovi som mal zohnať ukradnuté auto, vypovedá Weiss: Chceli ho použiť na Žilinkovu vraždu?!">Dragićovi som mal zohnať ukradnuté auto, vypovedá Weiss: Chceli ho použiť na Žilinkovu vraždu?!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2689361/dragicovi-som-mal-zohnat-ukradnute-auto-vypoveda-weiss-chceli-ho-pouzit-na-zilinkovu-vrazdu/"
							title="Dragićovi som mal zohnať ukradnuté auto, vypovedá Weiss: Chceli ho použiť na Žilinkovu vraždu?!">V kauze prípravy vrážd prokurátorov vypovedal v stredu pred senátom Špecializovaného trestného súdu (ŠTS) člen zločineckého gangu zo Serede Iľja Weiss. Obžalovanému Darkovi Dragićovi, ktorý mu podľa jeho slov hovoril o "nejakej robote" v Piešťanoch, mal zabezpečiť ukradnuté auto.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2689363/slavnostne-vyhlasenie-plne-krasnych-tvari-a-sexi-topmodeliek-elite-model-look-pozna-slovenskych-vitazov/"
					data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
					title="Slávnostné vyhlásenie plné krásnych tvárí a sexi topmodeliek: Elite Model Look pozná slovenských víťazov">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3740403.jpg/elite-model-look.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3740403.jpg/elite-model-look.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3740403.jpg/elite-model-look.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3740403.jpg/elite-model-look.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3740403.jpg/elite-model-look.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:30&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2689363/slavnostne-vyhlasenie-plne-krasnych-tvari-a-sexi-topmodeliek-elite-model-look-pozna-slovenskych-vitazov/"
							title="Slávnostné vyhlásenie plné krásnych tvárí a sexi topmodeliek: Elite Model Look pozná slovenských víťazov">Slávnostné vyhlásenie plné krásnych tvárí a sexi topmodeliek: Elite Model Look pozná slovenských víťazov						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2689363/slavnostne-vyhlasenie-plne-krasnych-tvari-a-sexi-topmodeliek-elite-model-look-pozna-slovenskych-vitazov/"
							title="Slávnostné vyhlásenie plné krásnych tvárí a sexi topmodeliek: Elite Model Look pozná slovenských víťazov">V prostredí Zrkadlovej siene Primaciálneho paláca sa v utorok konalo vyhlásenie víťazov modelingovej súťaže Schwarzkopf Elite Model Look 2022 pre Slovenskú republiku. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2689337/mlada-francuzska-tenistka-na-kurtoch-neoslnila-ale-internet-rozpalila/"
					data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
					title="Mladá francúzska tenistka: Na kurtoch neoslnila, ale internet rozpálila">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3740373.jpg/tenis.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3740373.jpg/tenis.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3740373.jpg/tenis.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3740373.jpg/tenis.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3740373.jpg/tenis.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:11&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2689337/mlada-francuzska-tenistka-na-kurtoch-neoslnila-ale-internet-rozpalila/"
							title="Mladá francúzska tenistka: Na kurtoch neoslnila, ale internet rozpálila">Mladá francúzska tenistka: Na kurtoch neoslnila, ale internet rozpálila						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2689337/mlada-francuzska-tenistka-na-kurtoch-neoslnila-ale-internet-rozpalila/"
							title="Mladá francúzska tenistka: Na kurtoch neoslnila, ale internet rozpálila">Jej profily na sociálnych sieťach sú na roztrhanie, no málokto vlastne vie, čo táto sexica vlastne robí. Počul o nej málokto, jej krivky ale vyrážajú dych.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2689131/expresne-dedenie-po-lasicovi-81-okrem-smutenia-riesila-rodina-aj-ine-veci-pri-byte-to-neskoncilo/"
					data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
					title="Expresné dedenie po Lasicovi († 81): Okrem smútenia riešila rodina aj iné veci, pri byte to neskončilo!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3739709.jpg/cesko-praha-kritika-magda-vasaryova-dama.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3739709.jpg/cesko-praha-kritika-magda-vasaryova-dama.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3739709.jpg/cesko-praha-kritika-magda-vasaryova-dama.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3739709.jpg/cesko-praha-kritika-magda-vasaryova-dama.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3739709.jpg/cesko-praha-kritika-magda-vasaryova-dama.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2689131/expresne-dedenie-po-lasicovi-81-okrem-smutenia-riesila-rodina-aj-ine-veci-pri-byte-to-neskoncilo/"
							title="Expresné dedenie po Lasicovi († 81): Okrem smútenia riešila rodina aj iné veci, pri byte to neskončilo!">Expresné dedenie po Lasicovi († 81): Okrem smútenia riešila rodina aj iné veci, pri byte to neskončilo!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2689131/expresne-dedenie-po-lasicovi-81-okrem-smutenia-riesila-rodina-aj-ine-veci-pri-byte-to-neskoncilo/"
							title="Expresné dedenie po Lasicovi († 81): Okrem smútenia riešila rodina aj iné veci, pri byte to neskončilo!">Všetko vybavili závratne rýchlo! Legendárny herec a velikán dosiek, ktoré znamenajú svet, Milan Lasica († 81), zomrel len v júli minulého roka. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2689355/velky-protest-ucitelov-zacal-chystate-sa-nan-aj-vy-napiste-nam/"
					data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
					title="Veľký protest učiteľov začal: Chystáte sa naň aj vy? Napíšte nám">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3740433.jpg/ilustracne-foto-demonstracia-protest.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3740433.jpg/ilustracne-foto-demonstracia-protest.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3740433.jpg/ilustracne-foto-demonstracia-protest.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3740433.jpg/ilustracne-foto-demonstracia-protest.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3740433.jpg/ilustracne-foto-demonstracia-protest.jpg"></noscript>    <div class="flags"><span class="flag">Váš Tip</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 12:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/tip-od-vas/" title="Tip od Vás">Tip od Vás						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2689355/velky-protest-ucitelov-zacal-chystate-sa-nan-aj-vy-napiste-nam/"
							title="Veľký protest učiteľov začal: Chystáte sa naň aj vy? Napíšte nám">Veľký protest učiteľov začal: Chystáte sa naň aj vy? Napíšte nám						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2689355/velky-protest-ucitelov-zacal-chystate-sa-nan-aj-vy-napiste-nam/"
							title="Veľký protest učiteľov začal: Chystáte sa naň aj vy? Napíšte nám">Učitelia z celého Slovenska zabojujú o svoje platy v uliciach. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
	</div>

	<div class="hp-bottom-list-more-button-wrapper">
		<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
	</div>

</div>

<script type="text/javascript">

	var get_articles_from = 1;

	document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

	function get_list(from) {
		var $btn = $('#button_get_list');
		$btn.attr('disabled', true);

		let orig_text = $btn.html();
		$btn.html('Načítavam');
		$btn.css('filter','opacity(0.5)')
		$btn.css('cursor','not-allowed');

		var url = '/ajax/get_article_list/'+from+'?limit=12';

		$.get(url, function(d){
			if (d) {
				$('#article_list').append(d);
				if (d.match(/<!-- \.smallPost -->/g).length < 12) {
					$btn.fadeOut(500);
				} else {
					$btn.attr('disabled', false);
					$btn.html(orig_text);
					$btn.css('filter', '');
					$btn.css('cursor', '');
				}
			}
		});
	}
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script><script>
$(".article-content").prepend('<div id="d_promobox" style="width:100%;text-align:center; margin-top:20px"></div><div id="m_promobox" style="width:100%;text-align:center; margin-top:20px"></div>');
</script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 125ms www-cas-frontend-11 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 125ms www-cas-frontend-11 db-cas/db-cas-slave-1 -->