
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css?1">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Šampión Oktagonu priznal, že Vémola je jeho hlavným cieľom: Karlos tomuto športu škodí! | Nový Čas</title>
<meta property="og:title" content="Šampión Oktagonu priznal, že Vémola je jeho hlavným cieľom: Karlos tomuto športu škodí!">
<meta name="description" content="Oktagon mieri do Brna, v ktorom sa predstavia v atraktívnych zápasoch najmä slovenskí zápasníci. ">

<meta property="og:description" content="Oktagon mieri do Brna, v ktorom sa predstavia v atraktívnych zápasoch najmä slovenskí zápasníci. ">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c2/3779623.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2704513/">
<link rel="canonical" href="https://www.cas.sk/clanok/2704513/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/" />

<meta property="article:published_time" content="2022-08-03">
<meta property="article:modified_time" content="2022-08-03">
    <meta name="news_keywords" content="cesko, slovensko, mma, reakcia, brno, sampion, oktagon, karlos vemola, ostra, patrik kincl, skodi">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script><script>
	var adsPag = ["article"],
		adsSec = ["sport-mix","sport"],
		adsCid = ["2704513"],
		adsTag = null;
</script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
<script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>    <!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>img[src*="?x"] {width:100%} .article-content ul {margin-bottom:25px; margin-left:20px} .article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;} h2.font-pt-serif-bold {font-size: 20px !important} </style><script src='https://etargetcdn.com/generic/branding-common.php'></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2704513&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'sport-mix');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'c-novy-cas-robert-kmeto'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Streda&nbsp;3. 8.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Jerguš">Jerguš</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="hp|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="hp|hlavicka|hlavne-menu-">Správy</a>			<a href="/konflikt-ukrajina/"  title="Ukrajina"  data-event="hp|hlavicka|hlavne-menu-">Ukrajina</a>			<a href="/prominenti/"  title="Prominenti"  data-event="hp|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="hp|hlavicka|hlavne-menu-">Šport</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="hp|hlavicka|hlavne-menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  title="Nora"  data-event="hp|hlavicka|hlavne-menu-">Nora</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="hp|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="hp|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="hp|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="hp|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Streda&nbsp;3. 8.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Jerguš" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Jerguš">Jerguš</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2704513/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/" data-url="https://www.cas.sk/clanok/2704513/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2704513/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2704513/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2704513/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2704513"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 10:05		<span class="sep">|</span>
		<a class="breadcrumb" href="/sport/" title="Šport" data-event="clanok|cesticka|Šport">Šport</a></div>    <div class="flags"><span class="flag">Foto</span><span class="flag">Video</span>    </div>
<h1 class="mt-lg-10">Šampión Oktagonu priznal, že Vémola je jeho hlavným cieľom: Karlos tomuto športu škodí!</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2704513/"
            data-url="https://www.cas.sk/clanok/2704513/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2704513/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2704513"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Šampión Oktagonu priznal, že Vémola je jeho hlavným cieľom: Karlos tomuto športu škodí!"        href="/fotogaleria/2677017/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/1/" class="img">                        <img id=img-2704513 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3779623.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3779623.jpg"
                             title="Šampión Oktagonu priznal, že Vémola je jeho hlavným cieľom: Karlos tomuto športu škodí! | Nový Čas" alt="Šampión Oktagonu priznal, že Vémola je jeho hlavným cieľom: Karlos tomuto športu škodí!"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3779623.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2704513")}</script>                        <span class="info-layer">
                            <span class="cnt">5</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2677017/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/1/" class="titlewrapper" title="Na snímke MMA zápasník Patrik Kincl. ">Na snímke MMA zápasník Patrik Kincl.                         </a>                            <div class="img-source">Zdroj: instagram/patrik_kincl</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Oktagon mieri do Brna, v ktorom sa predstavia v atraktívnych zápasoch najmä slovenskí zápasníci.     </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p><div class="article-photogallery " id="article-photogallery-object">
	<div class="article-photogallery-wrapper">
		<div class="photogallery-header-wrapper">
			<div class="photogallery-title-header">Fotogaléria</div>
			<div class="photogallery-count-number">
				<span class="photogallery-number">5</span>
			</div>
			<div class="photogallery-count-header">fotiek v galérii</div>
		</div>
		<div class="photogallery-body-wrapper">
			<div class="photogallery-scroll-arrow-left" id="photogallery-scroll-arrow-left"></div>
			<div class="photogallery-scroll-arrow-right" id="photogallery-scroll-arrow-right"></div>
			<div class="photogallery-scroll-wrapper" id="photogallery-scroll-wrapper">					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2677017/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/1/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3779619.jpg/mma-patrik-kincl.jpg/1/">
					</a>					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2677017/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/2/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3779623.jpg/mma-patrik-kincl.jpg/2/">
					</a>					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2677017/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/3/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3557663.jpg/mma-titul-zapas-oktagon-mma-patrik-kincl.jpg/3/">
					</a>					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2677017/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/4/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3771739.jpg/karlos-vemola.jpg/4/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible last-photo" data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2677017/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/5/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3744477.jpg/vemola.jpg/5/">
					</a>			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	(function(){
		var galleryCount = 5;
		var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
		var galleryBoxWidth = $("#article-photogallery-object").width();
		var startingPossition = -14;

		$(function(){

			photogalleryMobileSize();
			$("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
			displayArrows(galleryWidth, galleryBoxWidth);

			$(window).on('resize', function(){
				photogalleryMobileSize();
				galleryBoxWidth = $("#article-photogallery-object").width();
				displayArrows(galleryWidth, galleryBoxWidth);
			});

			window.addEventListener("orientationchange", function() {
				photogalleryMobileSize();
				galleryBoxWidth = $("#article-photogallery-object").width();
				displayArrows(galleryWidth, galleryBoxWidth);
			}, false);

			$("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
				var _self = $(this);
				var direction = _self.attr("id");
				if(direction.indexOf("left") != -1){
					handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
				}else{
					handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
				}
			});
		});

		function displayArrows(galleryWidth, boxWidth){
			if(boxWidth > galleryWidth || window.innerWidth > 768){
				$("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
			}else{

				var leftArrow = $("#photogallery-scroll-arrow-left");
				$("#photogallery-scroll-arrow-right").css("display", "block");

				if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
					leftArrow.css("display", "none");
				}else {
					leftArrow.css("display", "block");
				}
			}
		}

		function photogalleryMobileSize(){
			if(window.innerWidth < 768){
				$("#photogallery-scroll-wrapper").css("width",galleryWidth);
				galleryBoxWidth = $("#article-photogallery-object").width();
			}else{
				$("#photogallery-scroll-wrapper").css("width","100%");
			}
		}
		function handleSlideRight(element, elementWidth, arrow, otherArrow){
			var summaryWidth = galleryWidth - galleryBoxWidth;
			var leftAttr = parseInt(element.css("left"))*(-1);

			if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
				element.animate({left:"-=" + elementWidth + "px"});
				otherArrow.css("display", "block");
			}else{
				var leftToSlide = summaryWidth-leftAttr;

				if(leftToSlide >= 0) {
					element.animate({left: "-=" + leftToSlide + "px"});
				}
				arrow.css("display", "none");
			}
		}
		function handleSlideLeft(element, elementWidth, arrow, otherArrow){
			var leftAttr = parseInt(element.css("left"));

			if((leftAttr + elementWidth) < startingPossition){
				element.animate({left:"+=" + elementWidth + "px"});
				otherArrow.css("display", "block");
			}else{
				var leftToSlide = leftAttr-startingPossition;
				if(leftToSlide <= startingPossition) {
					element.animate({left: "-=" + leftToSlide + "px"});
				}
				arrow.css("display", "none");
			}
		}
	})();
</script></p>

<p>Veľkolepý návrat zažije Gábor Boráros, Radovan Úškrt či Vojto Barborík. Okrem nich sa proti sebe postaví Robo Pukač, ktorého preverí stálica tohto športu Tomáš Meliš. Už raz odložený boj Karola Ryšavého s Ferom Fodorom bude rozhodne patriť rovnako medzi ťaháky večera. Svoj prvý MMA zápas priamo pred plnou tribúnou zažije Nathan Dzaba a Adam Raiter, ktorí sa stretli už predtým na ostrove v Dominikánskej republike v šou Survivor.</p>

<p>Patrik Kincl v obhajobe opasku, ktorý získal od Samuela „Piráta“ Krištofiča na Oktagon 31 tentoraz nastúpi proti kvalitnému Alexovi Lohorému v hlavnom zápase večera. Český borec prezradil, že do Oktagonu prišiel kvôli dvom cieľom. Prvý si už stihol splniť (získal opasok šampióna), druhým je odveta s Karlosom Vémolom, ktorý ho porazil v roku 2018 na body.</p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CeZS2iILkJ9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#ffffff; border-radius:3px; border:0; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); max-width:540px; min-width:326px; padding:0; width:calc(100% - 2px)">
<div style="padding:16px">
<div style="align-items:center; display:flex; flex-direction:row">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:40px; width:40px"> </div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:100px"> </div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:60px"> </div>
</div>
</div>

<div style="padding:19% 0"> </div>

<div style="display:block; height:50px; width:50px"> </div>

<div style="padding-top:8px">
<div style="color:#3897f0"><a href="https://www.instagram.com/p/CeZS2iILkJ9/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Zobraziť tento príspevok na Instagrame</a></div>
</div>

<div style="padding:12.5% 0"> </div>

<div style="align-items:center; display:flex; flex-direction:row">
<div>
<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(0px) translateY(7px); width:12.5px"> </div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12.5px; transform:rotate(-45deg) translateX(3px) translateY(1px); width:12.5px"> </div>

<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(9px) translateY(-18px); width:12.5px"> </div>
</div>

<div>
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:20px; width:20px"> </div>

<div style="border-bottom:2px solid transparent; border-left:6px solid #f4f4f4; border-top:2px solid transparent; height:0; transform:translateX(16px) translateY(-4px) rotate(30deg); width:0"> </div>
</div>

<div>
<div style="border-right:8px solid transparent; border-top:8px solid #f4f4f4; transform:translateY(16px); width:0px"> </div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12px; transform:translateY(-4px); width:16px"> </div>

<div style="border-left:8px solid transparent; border-top:8px solid #f4f4f4; height:0; transform:translateY(-4px) translateX(8px); width:0"> </div>
</div>
</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:224px"> </div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:144px"> </div>
</div>

<p style="color:#c9c8cd; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap"><a href="https://www.instagram.com/p/CeZS2iILkJ9/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Príspevok, ktorý zdieľa OKTAGON MMA (@oktagonmma)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>Kincl už dlhšie avizuje, že nesúhlasí s tým, ako sa Vémola prezentuje. Ako príklad uvádzal aj jeho nástup pred súbojom na Štvanici, kde „Terminátor“ prichádzal do klietky v kráľovskom tróne s maskou terminátora a v pozadí hral božský Karel Gott. <strong>„Vémola to nerobí pre MMA, robí to pre seba. Príde mi, že tomuto športu škodí. A to bulvárnymi kauzami a vyjadreniami. Neviem si predstaviť, že by som prišiel za nejakým veľkým partnerom, napríklad bankou a povedal som im, aby podporili môj klub, keďže sme tam všetci športovci a urobíme vám dobrú reklamu. Oni si potom pustia nástup na Štvanici a interview a už asi vieme ako by to dopadlo,“</strong> konštatoval pre Isport Kincl.</p>

<p>Karlos pred pár dňami absolvoval operáciu problematického lakťa, z ktorého mu lekári vyoperovali niekoľko kameňov. Napriek dlhotrvajúcim ťažkostiam už stihol počas liečenia tohto zranenia zvíťaziť nad Michalom Pasternakom vo Frankfurte a opasok poloťažkej váhy si vybojoval po pár sekundách v kliekte s Aleksandarom Iličom.</p>

<p>Ďalšia operácia problematickej ruky podľa známeho borca Vémolu nezastaví. <strong>„Priznám sa, že Karlosa nesledujem, ale myslím, že má overené metódy, vďaka ktorým bude pripravení na ďalšie zápasy. Viem, že s našim súbojom počíta, aj keď je ohľadom našej možnej odvety veľa otáznikov,“</strong> prezradil Patrik Kincl.</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CgYsLg3D9Je/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#ffffff; border-radius:3px; border:0; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); max-width:540px; min-width:326px; padding:0; width:calc(100% - 2px)">
<div style="padding:16px">
<div style="align-items:center; display:flex; flex-direction:row">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:40px; width:40px"> </div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:100px"> </div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:60px"> </div>
</div>
</div>

<div style="padding:19% 0"> </div>

<div style="display:block; height:50px; width:50px"> </div>

<div style="padding-top:8px">
<div style="color:#3897f0"><a href="https://www.instagram.com/reel/CgYsLg3D9Je/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Zobraziť tento príspevok na Instagrame</a></div>
</div>

<div style="padding:12.5% 0"> </div>

<div style="align-items:center; display:flex; flex-direction:row">
<div>
<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(0px) translateY(7px); width:12.5px"> </div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12.5px; transform:rotate(-45deg) translateX(3px) translateY(1px); width:12.5px"> </div>

<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(9px) translateY(-18px); width:12.5px"> </div>
</div>

<div>
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:20px; width:20px"> </div>

<div style="border-bottom:2px solid transparent; border-left:6px solid #f4f4f4; border-top:2px solid transparent; height:0; transform:translateX(16px) translateY(-4px) rotate(30deg); width:0"> </div>
</div>

<div>
<div style="border-right:8px solid transparent; border-top:8px solid #f4f4f4; transform:translateY(16px); width:0px"> </div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12px; transform:translateY(-4px); width:16px"> </div>

<div style="border-left:8px solid transparent; border-top:8px solid #f4f4f4; height:0; transform:translateY(-4px) translateX(8px); width:0"> </div>
</div>
</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:224px"> </div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:144px"> </div>
</div>

<p style="color:#c9c8cd; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap"><a href="https://www.instagram.com/reel/CgYsLg3D9Je/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Príspevok, ktorý zdieľa OKTAGON MMA (@oktagonmma)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>Svoje k pripravovanej odvete už stihol prezradiť pre Isport.cz aj Vémola. <strong>„Najskôr musí poraziť Lohorého a potom mu ten pás vezmem. Od odvety potom nebudem očakávať nič. Na človeka, ktorého som už raz porazil sa pripravuje dobre. Nezlepšil sa v ničom, jedinú vec, ktorej sa všetci u neho obávali bola jeho kondícia a to stratil tým, že chcel byť väčší. To, čo predviedol v zápase s Pirátom bola hanba. On so mnou skrátka nemôže vyhrať.“</strong></p>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2704513;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2704513/"
                data-url="https://www.cas.sk/clanok/2704513/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2704513/sampion-oktagonu-priznal-ze-vemola-je-jeho-hlavnym-cielom-karlos-tomuto-sportu-skodi/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2704513"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2703173/cesky-hokej-smuti-zomrel-byvaly-reprezentant-a-dvojnasobny-vicemajster-sveta-84/" title="Český hokej smúti: Zomrel bývalý reprezentant a dvojnásobný vicemajster sveta († 84)">Český hokej smúti: Zomrel bývalý reprezentant a dvojnásobný vicemajster sveta († 84)				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2700267/karlos-do-zapasu-o-titul-vtiahol-aj-lelu-ak-prehram-tak-sa-nic-konat-nebude/" title="Karlos do zápasu o titul vtiahol aj Lelu: Ak prehrám tak sa nič konať nebude!">Karlos do zápasu o titul vtiahol aj Lelu: Ak prehrám tak sa nič konať nebude!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2702395/vemola-poslal-pred-svadbou-odkaz-neznemu-pohlaviu-mate-poslednu-moznost/" title="Vémola poslal pred svadbou odkaz nežnému pohlaviu: Máte poslednú možnosť!">Vémola poslal pred svadbou odkaz nežnému pohlaviu: Máte poslednú možnosť!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2700597/smutna-sprava-zasiahla-nasich-susedov-zomrel-svetovy-sampion-v-karate-68/" title="Smutná správa zasiahla našich susedov: Zomrel svetový šampión v karate († 68)">Smutná správa zasiahla našich susedov: Zomrel svetový šampión v karate († 68)				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2698409/do-rfa-prichadza-legenda-ceskeho-mma-ukaze-sa-uz-v-ostrave-na-najblizsom-turnaji/" title="Do RFA prichádza legenda českého MMA: Ukáže sa už v Ostrave na najbližšom turnaji">Do RFA prichádza legenda českého MMA: Ukáže sa už v Ostrave na najbližšom turnaji				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2701785/krvava-bitka-v-ostrave-garba-porazil-premozitela-attilu-vegha-a-vyzval-dalsieho-sampiona/" title="Krvavá bitka v Ostrave! Garba porazil premožiteľa Attilu Végha a vyzval ďalšieho šampióna">Krvavá bitka v Ostrave! Garba porazil premožiteľa Attilu Végha a vyzval ďalšieho šampióna				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">© Nový Čas, Róbert Kmeťo</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2704523/koronavirus-stale-nepovedal-svoje-posledne-slovo-nakazenych-rapidne-pribuda/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Koronavírus stále nepovedal svoje posledné slovo: Nakazených rapídne pribúda! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3779635.jpg/koronavirus-banner-fotka-aktualne.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3779635.jpg/koronavirus-banner-fotka-aktualne.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3779635.jpg/koronavirus-banner-fotka-aktualne.jpg"
                        title="Koronavírus stále nepovedal svoje posledné slovo: Nakazených rapídne pribúda! | Nový Čas" alt=" Koronavírus stále">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3779635.jpg/koronavirus-banner-fotka-aktualne.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2704523/koronavirus-stale-nepovedal-svoje-posledne-slovo-nakazenych-rapidne-pribuda/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Koronavírus stále nepovedal svoje posledné slovo: Nakazených rapídne pribúda!">
                            <span class="hidden lg-visible md-visible sm-visible">Koronavírus stále nepovedal svoje posledné slovo: Nakazených rapídne pribúda!                            </span>
                            <span class="hidden xs-visible">Koronavírus nepovedal svoje posledné slovo: Nakazených pribúda!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2704425/novy-riaditel-rtvs-ma-ambiciozne-plany-co-vsetko-sa-zmeni-vo-verejnopravnom-mediu/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Nový riaditeľ RTVS má ambiciózne plány: Čo všetko sa zmení vo verejnoprávnom médiu?! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3779439.jpg/zmeny-vyjadrenie-novinka-rozhovor-obmedzenie-rtvs-riaditel-plany-programy-lubos-machaj-moderatory.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3779439.jpg/zmeny-vyjadrenie-novinka-rozhovor-obmedzenie-rtvs-riaditel-plany-programy-lubos-machaj-moderatory.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3779439.jpg/zmeny-vyjadrenie-novinka-rozhovor-obmedzenie-rtvs-riaditel-plany-programy-lubos-machaj-moderatory.jpg"
                        title="Nový riaditeľ RTVS má ambiciózne plány: Čo všetko sa zmení vo verejnoprávnom médiu?! | Nový Čas" alt=" Nový riaditeľ">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3779439.jpg/zmeny-vyjadrenie-novinka-rozhovor-obmedzenie-rtvs-riaditel-plany-programy-lubos-machaj-moderatory.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2704425/novy-riaditel-rtvs-ma-ambiciozne-plany-co-vsetko-sa-zmeni-vo-verejnopravnom-mediu/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Nový riaditeľ RTVS má ambiciózne plány: Čo všetko sa zmení vo verejnoprávnom médiu?!">
                            <span class="hidden lg-visible md-visible sm-visible">Nový riaditeľ RTVS má ambiciózne plány: Čo všetko sa zmení vo verejnoprávnom médiu?!                            </span>
                            <span class="hidden xs-visible">Nový riaditeľ RTVS má s ambiciózne plány                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2704391/misska-leskovska-po-smrti-milovaneho-otca-57-ako-kraska-utapa-zial/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Misska Leskovská po smrti milovaného otca († 57): Ako kráska utápa žiaľ? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3779499.jpg/smrt-bratislava-dj-simona-leskovska-milan-leskovsky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3779499.jpg/smrt-bratislava-dj-simona-leskovska-milan-leskovsky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3779499.jpg/smrt-bratislava-dj-simona-leskovska-milan-leskovsky.jpg"
                        title="Misska Leskovská po smrti milovaného otca († 57): Ako kráska utápa žiaľ? | Nový Čas" alt=" Misska Leskovská">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3779499.jpg/smrt-bratislava-dj-simona-leskovska-milan-leskovsky.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2704391/misska-leskovska-po-smrti-milovaneho-otca-57-ako-kraska-utapa-zial/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Misska Leskovská po smrti milovaného otca († 57): Ako kráska utápa žiaľ?">
                            <span class="hidden lg-visible md-visible sm-visible">Misska Leskovská po smrti milovaného otca († 57): Ako kráska utápa žiaľ?                            </span>
                            <span class="hidden xs-visible">Misska Leskovská po smrti milovaného otca († 57)                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2704533/dlho-ocakavany-krok-na-ukrajine-toto-by-mohlo-otvorit-cestu-k-primeriu/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Dlho očakávaný krok na Ukrajine: Toto by mohlo otvoriť cestu k prímeriu | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3779649.jpg/rusko-ukrajina-konflikt-dohoda-sach-vojna-invazia-mier-figurky-figurka.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3779649.jpg/rusko-ukrajina-konflikt-dohoda-sach-vojna-invazia-mier-figurky-figurka.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3779649.jpg/rusko-ukrajina-konflikt-dohoda-sach-vojna-invazia-mier-figurky-figurka.jpg"
                        title="Dlho očakávaný krok na Ukrajine: Toto by mohlo otvoriť cestu k prímeriu | Nový Čas" alt=" Dlho očakávaný">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3779649.jpg/rusko-ukrajina-konflikt-dohoda-sach-vojna-invazia-mier-figurky-figurka.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2704533/dlho-ocakavany-krok-na-ukrajine-toto-by-mohlo-otvorit-cestu-k-primeriu/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Dlho očakávaný krok na Ukrajine: Toto by mohlo otvoriť cestu k prímeriu">
                            <span class="hidden lg-visible md-visible sm-visible">Dlho očakávaný krok na Ukrajine: Toto by mohlo otvoriť cestu k prímeriu                            </span>
                            <span class="hidden xs-visible">Toto by mohlo otvoriť cestu k prímeriu na Ukrajine                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2704525/slovakov-trapia-neznesitelne-horucavy-zachranari-pomahali-v-uplynulych-dnoch-pri-stovkach-kolapsov/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Slovákov trápia neznesiteľné horúčavy: Záchranári pomáhali v uplynulých dňoch pri stovkách kolapsov | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3779645.jpg/teplo-leto-kolaps-horuco-horko-odpadnut.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3779645.jpg/teplo-leto-kolaps-horuco-horko-odpadnut.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3779645.jpg/teplo-leto-kolaps-horuco-horko-odpadnut.jpg"
                        title="Slovákov trápia neznesiteľné horúčavy: Záchranári pomáhali v uplynulých dňoch pri stovkách kolapsov | Nový Čas" alt=" Slovákov trápia">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3779645.jpg/teplo-leto-kolaps-horuco-horko-odpadnut.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2704525/slovakov-trapia-neznesitelne-horucavy-zachranari-pomahali-v-uplynulych-dnoch-pri-stovkach-kolapsov/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Slovákov trápia neznesiteľné horúčavy: Záchranári pomáhali v uplynulých dňoch pri stovkách kolapsov">
                            <span class="hidden lg-visible md-visible sm-visible">Slovákov trápia neznesiteľné horúčavy: Záchranári pomáhali v uplynulých dňoch pri stovkách kolapsov                            </span>
                            <span class="hidden xs-visible">Slovákov trápia horúčavy: Záchranári zasahovali pri stovkách kolapsov                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2704531/k-nasim-susedom-neustale-prichadzaju-utecenci-od-zaciatku-vojny-k-nim-preslo-obrovske-mnozstvo-ludi/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="K našim susedom neustále prichádzajú utečenci: Od začiatku vojny k nim prešlo obrovské množstvo ľudí | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3779643.jpg/polsko-ukrajina-vojna-hranice-utecenci-medyka.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3779643.jpg/polsko-ukrajina-vojna-hranice-utecenci-medyka.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3779643.jpg/polsko-ukrajina-vojna-hranice-utecenci-medyka.jpg"
                        title="K našim susedom neustále prichádzajú utečenci: Od začiatku vojny k nim prešlo obrovské množstvo ľudí | Nový Čas" alt=" K našim">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3779643.jpg/polsko-ukrajina-vojna-hranice-utecenci-medyka.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2704531/k-nasim-susedom-neustale-prichadzaju-utecenci-od-zaciatku-vojny-k-nim-preslo-obrovske-mnozstvo-ludi/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="K našim susedom neustále prichádzajú utečenci: Od začiatku vojny k nim prešlo obrovské množstvo ľudí">
                            <span class="hidden lg-visible md-visible sm-visible">K našim susedom neustále prichádzajú utečenci: Od začiatku vojny k nim prešlo obrovské množstvo ľudí                            </span>
                            <span class="hidden xs-visible">K našim susedom prešlo viac ako 5 miliónov utečencov                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>    
 
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',hp,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2704175/dojimava-fotka-z-bratislavy-mamu-so-syncekom-neslo-si-nevsimnut-pozrite-sa-co-robili-na-ceste/"
                title="Dojímavá fotka z Bratislavy: Mamu so synčekom nešlo si nevšimnúť! Pozrite sa, čo robili na ceste"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3779001.jpg/syn-matka-zaujimavosti-kuriozity-priechod-pre-chodcov-ukajina.jpg"
                title="Dojímavá fotka z Bratislavy: Mamu so synčekom nešlo si nevšimnúť! Pozrite sa, čo robili na ceste | Nový Čas" alt="Dojímavá fotka"
                data-src="https://img.cas.sk/cas//320px-c1/3779001.jpg/syn-matka-zaujimavosti-kuriozity-priechod-pre-chodcov-ukajina.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3779001.jpg/syn-matka-zaujimavosti-kuriozity-priechod-pre-chodcov-ukajina.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3779001.jpg/syn-matka-zaujimavosti-kuriozity-priechod-pre-chodcov-ukajina.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3779001.jpg/syn-matka-zaujimavosti-kuriozity-priechod-pre-chodcov-ukajina.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2704175/dojimava-fotka-z-bratislavy-mamu-so-syncekom-neslo-si-nevsimnut-pozrite-sa-co-robili-na-ceste/"
            title="Dojímavá fotka z Bratislavy: Mamu so synčekom nešlo si nevšimnúť! Pozrite sa, čo robili na ceste"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Dojímavá fotka z Bratislavy: Mamu so synčekom nešlo si nevšimnúť! Pozrite sa, čo robili na ceste</span>
        
                <span class="hidden xs-visible">Mamu so synčekom nešlo si nevšimnúť!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2704145/kollar-na-dovolenke-s-mamickou-c-10-a-synom-markusom-levicanka-pridala-fotku-a-hned-je-to-jasne/"
                title="Kollár na dovolenke s mamičkou č. 10 a synom Markusom: Levičanka pridala fotku a hneď je to jasné!"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3291471.jpg/kollar-mirka-levice.jpg"
                title="Kollár na dovolenke s mamičkou č. 10 a synom Markusom: Levičanka pridala fotku a hneď je to jasné! | Nový Čas" alt="Kollár na"
                data-src="https://img.cas.sk/cas//320px-c1/3291471.jpg/kollar-mirka-levice.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3291471.jpg/kollar-mirka-levice.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3291471.jpg/kollar-mirka-levice.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3291471.jpg/kollar-mirka-levice.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2704145/kollar-na-dovolenke-s-mamickou-c-10-a-synom-markusom-levicanka-pridala-fotku-a-hned-je-to-jasne/"
            title="Kollár na dovolenke s mamičkou č. 10 a synom Markusom: Levičanka pridala fotku a hneď je to jasné!"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Kollár na dovolenke s mamičkou č. 10 a synom Markusom: Levičanka pridala fotku a hneď je to jasné!</span>
        
                <span class="hidden xs-visible">Kollár oddychuje s mamičkou č. 10 a synom Markusom: Z tej fotky je to jasné!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2704151/synacik-provokuje-filip-sulik-sokuje-nazormi-o-zenach-touto-odpovedou-vsetkych-dorazil/"
                title="Synáčik provokuje! Filip Sulík šokuje názormi o ženách: Touto odpoveďou všetkých dorazil"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3778929.jpg/sulik-richard-sulik-provokacia-filip-sulik.jpg"
                title="Synáčik provokuje! Filip Sulík šokuje názormi o ženách: Touto odpoveďou všetkých dorazil | Nový Čas" alt="Synáčik provokuje!"
                data-src="https://img.cas.sk/cas//320px-c1/3778929.jpg/sulik-richard-sulik-provokacia-filip-sulik.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3778929.jpg/sulik-richard-sulik-provokacia-filip-sulik.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3778929.jpg/sulik-richard-sulik-provokacia-filip-sulik.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3778929.jpg/sulik-richard-sulik-provokacia-filip-sulik.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2704151/synacik-provokuje-filip-sulik-sokuje-nazormi-o-zenach-touto-odpovedou-vsetkych-dorazil/"
            title="Synáčik provokuje! Filip Sulík šokuje názormi o ženách: Touto odpoveďou všetkých dorazil"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Synáčik provokuje! Filip Sulík šokuje názormi o ženách: Touto odpoveďou všetkých dorazil</span>
        
                <span class="hidden xs-visible">Synáčik provokuje! Filip Sulík šokuje názormi o ženách</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2704427/syn-sulika-svojimi-svojskymi-nazormi-sokoval-aj-zname-tvare-riso-dobre-si-ho-vychoval/"
                title="Syn Sulíka svojimi svojskými názormi šokoval aj známe tváre: Rišo, dobre si ho vychoval?!"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3779537.jpg/sulik-otec-syn-richard-model-skandal-filip-nahy.jpg"
                title="Syn Sulíka svojimi svojskými názormi šokoval aj známe tváre: Rišo, dobre si ho vychoval?! | Nový Čas" alt="Syn Sulíka"
                data-src="https://img.cas.sk/cas//320px-c1/3779537.jpg/sulik-otec-syn-richard-model-skandal-filip-nahy.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3779537.jpg/sulik-otec-syn-richard-model-skandal-filip-nahy.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3779537.jpg/sulik-otec-syn-richard-model-skandal-filip-nahy.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3779537.jpg/sulik-otec-syn-richard-model-skandal-filip-nahy.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2704427/syn-sulika-svojimi-svojskymi-nazormi-sokoval-aj-zname-tvare-riso-dobre-si-ho-vychoval/"
            title="Syn Sulíka svojimi svojskými názormi šokoval aj známe tváre: Rišo, dobre si ho vychoval?!"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Syn Sulíka svojimi svojskými názormi šokoval aj známe tváre: Rišo, dobre si ho vychoval?!</span>
        
                <span class="hidden xs-visible">Syn Sulíka Filip svojimi svojskými názormi šokoval: Rišo, dobre si ho vychoval</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2704279/clen-znamej-kapely-havaroval-za-volant-si-sadol-ozraty/"
                title="Člen známej kapely havaroval: Za volant si sadol ožratý!"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3779085.jpg/policia-trencin-sofer-opity-plot-mladik-mlady-nafukat.jpg"
                title="Člen známej kapely havaroval: Za volant si sadol ožratý! | Nový Čas" alt="Člen známej"
                data-src="https://img.cas.sk/cas//320px-c1/3779085.jpg/policia-trencin-sofer-opity-plot-mladik-mlady-nafukat.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3779085.jpg/policia-trencin-sofer-opity-plot-mladik-mlady-nafukat.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3779085.jpg/policia-trencin-sofer-opity-plot-mladik-mlady-nafukat.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3779085.jpg/policia-trencin-sofer-opity-plot-mladik-mlady-nafukat.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2704279/clen-znamej-kapely-havaroval-za-volant-si-sadol-ozraty/"
            title="Člen známej kapely havaroval: Za volant si sadol ožratý!"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Člen známej kapely havaroval: Za volant si sadol ožratý!</span>
        
                <span class="hidden xs-visible">Člen známej kapely havaroval</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2704177/medvedevovi-preplo-rozum-sa-zastavuje-pri-tom-co-rusky-exprezident-povedal-o-gruzinsku/"
                title="Medvedevovi preplo?! Rozum sa zastavuje pri tom, čo ruský exprezident povedal o Gruzínsku"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3778911.jpg/dmitrij-medvedev.jpg"
                title="Medvedevovi preplo?! Rozum sa zastavuje pri tom, čo ruský exprezident povedal o Gruzínsku | Nový Čas" alt="Medvedevovi preplo?!"
                data-src="https://img.cas.sk/cas//320px-c1/3778911.jpg/dmitrij-medvedev.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3778911.jpg/dmitrij-medvedev.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3778911.jpg/dmitrij-medvedev.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3778911.jpg/dmitrij-medvedev.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2704177/medvedevovi-preplo-rozum-sa-zastavuje-pri-tom-co-rusky-exprezident-povedal-o-gruzinsku/"
            title="Medvedevovi preplo?! Rozum sa zastavuje pri tom, čo ruský exprezident povedal o Gruzínsku"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Medvedevovi preplo?! Rozum sa zastavuje pri tom, čo ruský exprezident povedal o Gruzínsku</span>
        
                <span class="hidden xs-visible">Preplo mu?! Neuveriteľné, čo Medvedev povedal o Gruzínsku</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2700791/lena-tvrdi-ze-je-prilis-sexy-na-to-aby-chodila-po-deti-do-skolky-pre-jej-vzhlad-ju-vraj-nenavidia/"
                title="Lena tvrdí, že je príliš sexy na to, aby chodila po deti do škôlky: Pre jej vzhľad ju vraj nenávidia"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3769757.jpg/deti-preklad-skolka-onlyfans-lena-nersesian.jpg"
                title="Lena tvrdí, že je príliš sexy na to, aby chodila po deti do škôlky: Pre jej vzhľad ju vraj nenávidia | Nový Čas" alt="Lena tvrdí,"
                data-src="https://img.cas.sk/cas//320px-c1/3769757.jpg/deti-preklad-skolka-onlyfans-lena-nersesian.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3769757.jpg/deti-preklad-skolka-onlyfans-lena-nersesian.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3769757.jpg/deti-preklad-skolka-onlyfans-lena-nersesian.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3769757.jpg/deti-preklad-skolka-onlyfans-lena-nersesian.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2700791/lena-tvrdi-ze-je-prilis-sexy-na-to-aby-chodila-po-deti-do-skolky-pre-jej-vzhlad-ju-vraj-nenavidia/"
            title="Lena tvrdí, že je príliš sexy na to, aby chodila po deti do škôlky: Pre jej vzhľad ju vraj nenávidia"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Lena tvrdí, že je príliš sexy na to, aby chodila po deti do škôlky: Pre jej vzhľad ju vraj nenávidia</span>
        
                <span class="hidden xs-visible">Lena tvrdí, že je príliš sexy na to, aby chodila po deti do škôlky</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2704063/dobity-raper-mec-vrabec-tvrdi-ze-ho-na-pohotovosti-neratovali-je-to-vsetko-inak/"
                title="Dobitý raper Mec Vrabec tvrdí, že ho na pohotovosti neratovali: Je to všetko inak?!"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3778643.jpg/raper-klip-mec-vrabec.jpg"
                title="Dobitý raper Mec Vrabec tvrdí, že ho na pohotovosti neratovali: Je to všetko inak?! | Nový Čas" alt="Dobitý raper"
                data-src="https://img.cas.sk/cas//320px-c1/3778643.jpg/raper-klip-mec-vrabec.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3778643.jpg/raper-klip-mec-vrabec.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3778643.jpg/raper-klip-mec-vrabec.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3778643.jpg/raper-klip-mec-vrabec.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2704063/dobity-raper-mec-vrabec-tvrdi-ze-ho-na-pohotovosti-neratovali-je-to-vsetko-inak/"
            title="Dobitý raper Mec Vrabec tvrdí, že ho na pohotovosti neratovali: Je to všetko inak?!"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Dobitý raper Mec Vrabec tvrdí, že ho na pohotovosti neratovali: Je to všetko inak?!</span>
        
                <span class="hidden xs-visible">Raper Mec Vrabec tvrdí, že ho na pohotovosti neratovali: Ako to bolo?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2701025/kollarova-ex-martina-sabbatini-doma-si-z-borisa-robime-zarty-neuverite-co-synovi-povedala/"
                title="Kollárova ex Martina Sabbatini: Doma si z Borisa robíme žarty! Neuveríte, čo synovi povedala"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3770413.jpg/martina-sabbatini.jpg"
                title="Kollárova ex Martina Sabbatini: Doma si z Borisa robíme žarty! Neuveríte, čo synovi povedala | Nový Čas" alt="Kollárova ex"
                data-src="https://img.cas.sk/cas//320px-c1/3770413.jpg/martina-sabbatini.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3770413.jpg/martina-sabbatini.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3770413.jpg/martina-sabbatini.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3770413.jpg/martina-sabbatini.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2701025/kollarova-ex-martina-sabbatini-doma-si-z-borisa-robime-zarty-neuverite-co-synovi-povedala/"
            title="Kollárova ex Martina Sabbatini: Doma si z Borisa robíme žarty! Neuveríte, čo synovi povedala"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Kollárova ex Martina Sabbatini: Doma si z Borisa robíme žarty! Neuveríte, čo synovi povedala</span>
        
                <span class="hidden xs-visible">Kollárova ex Sabbatini: Doma si z Borisa robíme žarty!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2700665/lenka-vavrincikova-prehovorila-o-rizikovom-tehotenstve-a-porode-najviac-som-plakala-pre/"
                title="Lenka Vavrinčíková prehovorila o rizikovom tehotenstve a pôrode: Najviac som plakala pre..."
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3769409.jpg/vavrincikova.jpg"
                title="Lenka Vavrinčíková prehovorila o rizikovom tehotenstve a pôrode: Najviac som plakala pre... | Nový Čas" alt="Lenka Vavrinčíková"
                data-src="https://img.cas.sk/cas//320px-c1/3769409.jpg/vavrincikova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3769409.jpg/vavrincikova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3769409.jpg/vavrincikova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3769409.jpg/vavrincikova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2700665/lenka-vavrincikova-prehovorila-o-rizikovom-tehotenstve-a-porode-najviac-som-plakala-pre/"
            title="Lenka Vavrinčíková prehovorila o rizikovom tehotenstve a pôrode: Najviac som plakala pre..."
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Lenka Vavrinčíková prehovorila o rizikovom tehotenstve a pôrode: Najviac som plakala pre...</span>
        
                <span class="hidden xs-visible">Vavrinčíková o rizikovom tehotenstve a pôrode: Najviac som plakala pre...</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2704145/kollar-na-dovolenke-s-mamickou-c-10-a-synom-markusom-levicanka-pridala-fotku-a-hned-je-to-jasne/"
                title="Kollár na dovolenke s mamičkou č. 10 a synom Markusom: Levičanka pridala fotku a hneď je to jasné!"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3291471.jpg/kollar-mirka-levice.jpg"
                title="Kollár na dovolenke s mamičkou č. 10 a synom Markusom: Levičanka pridala fotku a hneď je to jasné! | Nový Čas" alt="Kollár na"
                data-src="https://img.cas.sk/cas//320px-c1/3291471.jpg/kollar-mirka-levice.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3291471.jpg/kollar-mirka-levice.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3291471.jpg/kollar-mirka-levice.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3291471.jpg/kollar-mirka-levice.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2704145/kollar-na-dovolenke-s-mamickou-c-10-a-synom-markusom-levicanka-pridala-fotku-a-hned-je-to-jasne/"
            title="Kollár na dovolenke s mamičkou č. 10 a synom Markusom: Levičanka pridala fotku a hneď je to jasné!"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Kollár na dovolenke s mamičkou č. 10 a synom Markusom: Levičanka pridala fotku a hneď je to jasné!</span>
        
                <span class="hidden xs-visible">Kollár oddychuje s mamičkou č. 10 a synom Markusom: Z tej fotky je to jasné!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2704175/dojimava-fotka-z-bratislavy-mamu-so-syncekom-neslo-si-nevsimnut-pozrite-sa-co-robili-na-ceste/"
                title="Dojímavá fotka z Bratislavy: Mamu so synčekom nešlo si nevšimnúť! Pozrite sa, čo robili na ceste"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3779001.jpg/syn-matka-zaujimavosti-kuriozity-priechod-pre-chodcov-ukajina.jpg"
                title="Dojímavá fotka z Bratislavy: Mamu so synčekom nešlo si nevšimnúť! Pozrite sa, čo robili na ceste | Nový Čas" alt="Dojímavá fotka"
                data-src="https://img.cas.sk/cas//320px-c1/3779001.jpg/syn-matka-zaujimavosti-kuriozity-priechod-pre-chodcov-ukajina.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3779001.jpg/syn-matka-zaujimavosti-kuriozity-priechod-pre-chodcov-ukajina.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3779001.jpg/syn-matka-zaujimavosti-kuriozity-priechod-pre-chodcov-ukajina.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3779001.jpg/syn-matka-zaujimavosti-kuriozity-priechod-pre-chodcov-ukajina.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2704175/dojimava-fotka-z-bratislavy-mamu-so-syncekom-neslo-si-nevsimnut-pozrite-sa-co-robili-na-ceste/"
            title="Dojímavá fotka z Bratislavy: Mamu so synčekom nešlo si nevšimnúť! Pozrite sa, čo robili na ceste"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Dojímavá fotka z Bratislavy: Mamu so synčekom nešlo si nevšimnúť! Pozrite sa, čo robili na ceste</span>
        
                <span class="hidden xs-visible">Mamu so synčekom nešlo si nevšimnúť!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2704151/synacik-provokuje-filip-sulik-sokuje-nazormi-o-zenach-touto-odpovedou-vsetkych-dorazil/"
                title="Synáčik provokuje! Filip Sulík šokuje názormi o ženách: Touto odpoveďou všetkých dorazil"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3778929.jpg/sulik-richard-sulik-provokacia-filip-sulik.jpg"
                title="Synáčik provokuje! Filip Sulík šokuje názormi o ženách: Touto odpoveďou všetkých dorazil | Nový Čas" alt="Synáčik provokuje!"
                data-src="https://img.cas.sk/cas//320px-c1/3778929.jpg/sulik-richard-sulik-provokacia-filip-sulik.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3778929.jpg/sulik-richard-sulik-provokacia-filip-sulik.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3778929.jpg/sulik-richard-sulik-provokacia-filip-sulik.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3778929.jpg/sulik-richard-sulik-provokacia-filip-sulik.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2704151/synacik-provokuje-filip-sulik-sokuje-nazormi-o-zenach-touto-odpovedou-vsetkych-dorazil/"
            title="Synáčik provokuje! Filip Sulík šokuje názormi o ženách: Touto odpoveďou všetkých dorazil"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Synáčik provokuje! Filip Sulík šokuje názormi o ženách: Touto odpoveďou všetkých dorazil</span>
        
                <span class="hidden xs-visible">Synáčik provokuje! Filip Sulík šokuje názormi o ženách</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2703599/znameho-rapera-brutalne-dobili-v-centre-bratislavy-drama-v-nemocnici-napadli-ho-zapasnici-mma/"
                title="Známeho rapera brutálne dobili v centre Bratislavy: Dráma v nemocnici! Napadli ho zápasníci MMA?"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3777329.jpg/raper-mec-vrabec.jpg"
                title="Známeho rapera brutálne dobili v centre Bratislavy: Dráma v nemocnici! Napadli ho zápasníci MMA? | Nový Čas" alt="Známeho rapera"
                data-src="https://img.cas.sk/cas//320px-c1/3777329.jpg/raper-mec-vrabec.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3777329.jpg/raper-mec-vrabec.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3777329.jpg/raper-mec-vrabec.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3777329.jpg/raper-mec-vrabec.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2703599/znameho-rapera-brutalne-dobili-v-centre-bratislavy-drama-v-nemocnici-napadli-ho-zapasnici-mma/"
            title="Známeho rapera brutálne dobili v centre Bratislavy: Dráma v nemocnici! Napadli ho zápasníci MMA?"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Známeho rapera brutálne dobili v centre Bratislavy: Dráma v nemocnici! Napadli ho zápasníci MMA?</span>
        
                <span class="hidden xs-visible">Známeho rapera brutálne dobili v Bratislave: Dráma v nemocnici</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2703689/po-zburani-ciernej-stavby-zasadili-kralevich-dalsi-uder-komu-dosla-trpezlivost-podnikatelka-zuri/"
                title="Po zbúraní čiernej stavby zasadili Kralevich ďalší úder: Komu došla trpezlivosť?! Podnikateľka zúri"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3777647.jpg/policia-pristup-peticia-hnev-zurivost-pozemok-zburanie-daniela-kralevich-cierna-stavba-zatarasenie.jpg"
                title="Po zbúraní čiernej stavby zasadili Kralevich ďalší úder: Komu došla trpezlivosť?! Podnikateľka zúri | Nový Čas" alt="Po zbúraní"
                data-src="https://img.cas.sk/cas//320px-c1/3777647.jpg/policia-pristup-peticia-hnev-zurivost-pozemok-zburanie-daniela-kralevich-cierna-stavba-zatarasenie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3777647.jpg/policia-pristup-peticia-hnev-zurivost-pozemok-zburanie-daniela-kralevich-cierna-stavba-zatarasenie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3777647.jpg/policia-pristup-peticia-hnev-zurivost-pozemok-zburanie-daniela-kralevich-cierna-stavba-zatarasenie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3777647.jpg/policia-pristup-peticia-hnev-zurivost-pozemok-zburanie-daniela-kralevich-cierna-stavba-zatarasenie.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2703689/po-zburani-ciernej-stavby-zasadili-kralevich-dalsi-uder-komu-dosla-trpezlivost-podnikatelka-zuri/"
            title="Po zbúraní čiernej stavby zasadili Kralevich ďalší úder: Komu došla trpezlivosť?! Podnikateľka zúri"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Po zbúraní čiernej stavby zasadili Kralevich ďalší úder: Komu došla trpezlivosť?! Podnikateľka zúri</span>
        
                <span class="hidden xs-visible">Po zbúraní čiernej stavby zasadili Kralevich ďalší úder</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2704039/putin-varuje-mocnosti-pred-akciou-nasledky-s-akymi-ste-sa-v-dejinach-este-nestretli/"
                title="Putin varuje mocnosti pred akciou: Následky, s akými ste sa v dejinách ešte nestretli"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3778569.jpg/rusky-prezident-vladimir-putin.jpg"
                title="Putin varuje mocnosti pred akciou: Následky, s akými ste sa v dejinách ešte nestretli | Nový Čas" alt="Putin varuje"
                data-src="https://img.cas.sk/cas//320px-c1/3778569.jpg/rusky-prezident-vladimir-putin.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3778569.jpg/rusky-prezident-vladimir-putin.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3778569.jpg/rusky-prezident-vladimir-putin.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3778569.jpg/rusky-prezident-vladimir-putin.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2704039/putin-varuje-mocnosti-pred-akciou-nasledky-s-akymi-ste-sa-v-dejinach-este-nestretli/"
            title="Putin varuje mocnosti pred akciou: Následky, s akými ste sa v dejinách ešte nestretli"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Putin varuje mocnosti pred akciou: Následky, s akými ste sa v dejinách ešte nestretli</span>
        
                <span class="hidden xs-visible">Putin varuje: Následky, s akými ste sa v dejinách ešte nestretli</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first with-image">
            <div class="article-item-number  xs-hidden">1.</div>
            <a class="article-image hidden"
                href="/clanok/2703147/na-ulici-v-bratislave-objavili-dezorientovanu-zenu-z-ukrajiny-pribeh-z-ktoreho-mrazi-toto-sa-tu-fakt-deje/"
                title="Na ulici v Bratislave objavili dezorientovanú ženu z Ukrajiny: Príbeh, z ktorého mrazí! Toto sa tu fakt deje?"
                data-event="hp|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3776303.jpg/bratislava-ukrajina-zena-petrzlaka.jpg"
                title="Na ulici v Bratislave objavili dezorientovanú ženu z Ukrajiny: Príbeh, z ktorého mrazí! Toto sa tu fakt deje? | Nový Čas" alt="Na ulici"
                data-src="https://img.cas.sk/cas//320px-c1/3776303.jpg/bratislava-ukrajina-zena-petrzlaka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3776303.jpg/bratislava-ukrajina-zena-petrzlaka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3776303.jpg/bratislava-ukrajina-zena-petrzlaka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3776303.jpg/bratislava-ukrajina-zena-petrzlaka.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-1"
            href="/clanok/2703147/na-ulici-v-bratislave-objavili-dezorientovanu-zenu-z-ukrajiny-pribeh-z-ktoreho-mrazi-toto-sa-tu-fakt-deje/"
            title="Na ulici v Bratislave objavili dezorientovanú ženu z Ukrajiny: Príbeh, z ktorého mrazí! Toto sa tu fakt deje?"
            data-event="hp|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Na ulici v Bratislave objavili dezorientovanú ženu z Ukrajiny: Príbeh, z ktorého mrazí! Toto sa tu fakt deje?</span>
        
                <span class="hidden xs-visible">Dezorientovaná žena z Ukrajiny: Príbeh, z ktorého mrazí!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">2.</div>
            <a class="article-image hidden"
                href="/clanok/2702335/manzelia-karol-a-jana-bojuju-s-uradmi-o-jakubka-rakusania-odobrali-syna-slovakom/"
                title="Manželia Karol a Jana bojujú s úradmi o Jakubka: Rakúšania odobrali syna Slovákom!"
                data-event="hp|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3774141.jpg/rakusko-jana-socialka-karol-odobrati-dietata.jpg"
                title="Manželia Karol a Jana bojujú s úradmi o Jakubka: Rakúšania odobrali syna Slovákom! | Nový Čas" alt="Manželia Karol"
                data-src="https://img.cas.sk/cas//320px-c1/3774141.jpg/rakusko-jana-socialka-karol-odobrati-dietata.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3774141.jpg/rakusko-jana-socialka-karol-odobrati-dietata.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3774141.jpg/rakusko-jana-socialka-karol-odobrati-dietata.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3774141.jpg/rakusko-jana-socialka-karol-odobrati-dietata.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-2"
            href="/clanok/2702335/manzelia-karol-a-jana-bojuju-s-uradmi-o-jakubka-rakusania-odobrali-syna-slovakom/"
            title="Manželia Karol a Jana bojujú s úradmi o Jakubka: Rakúšania odobrali syna Slovákom!"
            data-event="hp|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Manželia Karol a Jana bojujú s úradmi o Jakubka: Rakúšania odobrali syna Slovákom!</span>
        
                <span class="hidden xs-visible">Rakúšania odobrali syna Slovákom!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">3.</div>
            <a class="article-image hidden"
                href="/clanok/2702569/herecka-vajdova-dostava-dalsi-uder-v-zivote-krach-manzelstva-a-utek-do-ceska/"
                title="Herečka Vajdová dostáva ďalší úder v živote: Krach manželstva a útek do Česka?!"
                data-event="hp|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3774301.jpg/bratislava-koniec-laska-herecka-petra-vajdova-martin-hrncirik.jpg"
                title="Herečka Vajdová dostáva ďalší úder v živote: Krach manželstva a útek do Česka?! | Nový Čas" alt="Herečka Vajdová"
                data-src="https://img.cas.sk/cas//320px-c1/3774301.jpg/bratislava-koniec-laska-herecka-petra-vajdova-martin-hrncirik.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3774301.jpg/bratislava-koniec-laska-herecka-petra-vajdova-martin-hrncirik.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3774301.jpg/bratislava-koniec-laska-herecka-petra-vajdova-martin-hrncirik.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3774301.jpg/bratislava-koniec-laska-herecka-petra-vajdova-martin-hrncirik.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-3"
            href="/clanok/2702569/herecka-vajdova-dostava-dalsi-uder-v-zivote-krach-manzelstva-a-utek-do-ceska/"
            title="Herečka Vajdová dostáva ďalší úder v živote: Krach manželstva a útek do Česka?!"
            data-event="hp|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Herečka Vajdová dostáva ďalší úder v živote: Krach manželstva a útek do Česka?!</span>
        
                <span class="hidden xs-visible">Krach manželstva a útek do Česka?!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">4.</div>
            <a class="article-image hidden"
                href="/clanok/2702717/neprijemne-rano-pre-danielu-kralevich-jej-ciernu-stavbu-zacali-burat-vyhrazne-slova-missky/"
                title="Nepríjemné ráno pre Danielu Kralevich: Jej čiernu stavbu začali búrať! Výhražné slová missky"
                data-event="hp|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3774823.png/daniela-kralevich-garden.png"
                title="Nepríjemné ráno pre Danielu Kralevich: Jej čiernu stavbu začali búrať! Výhražné slová missky | Nový Čas" alt="Nepríjemné ráno"
                data-src="https://img.cas.sk/cas//320px-c1/3774823.png/daniela-kralevich-garden.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3774823.png/daniela-kralevich-garden.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3774823.png/daniela-kralevich-garden.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3774823.png/daniela-kralevich-garden.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-4"
            href="/clanok/2702717/neprijemne-rano-pre-danielu-kralevich-jej-ciernu-stavbu-zacali-burat-vyhrazne-slova-missky/"
            title="Nepríjemné ráno pre Danielu Kralevich: Jej čiernu stavbu začali búrať! Výhražné slová missky"
            data-event="hp|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Nepríjemné ráno pre Danielu Kralevich: Jej čiernu stavbu začali búrať! Výhražné slová missky</span>
        
                <span class="hidden xs-visible">Nepríjemné ráno pre Kralevich: Jej čiernu stavbu začali búrať!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">5.</div>
            <a class="article-image hidden"
                href="/clanok/2703271/hasica-juraja-35-s-kolegom-zrazilo-luxusne-suv-vdova-prehovorila-slova-pri-ktorych-puka-srdce/"
                title="Hasiča Juraja († 35) s kolegom zrazilo luxusné SUV, vdova prehovorila: Slová, pri ktorých puká srdce"
                data-event="hp|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3776689.png/nehoda-hasic-tragedia-juraj-sasa.png"
                title="Hasiča Juraja († 35) s kolegom zrazilo luxusné SUV, vdova prehovorila: Slová, pri ktorých puká srdce | Nový Čas" alt="Hasiča Juraja"
                data-src="https://img.cas.sk/cas//320px-c1/3776689.png/nehoda-hasic-tragedia-juraj-sasa.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3776689.png/nehoda-hasic-tragedia-juraj-sasa.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3776689.png/nehoda-hasic-tragedia-juraj-sasa.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3776689.png/nehoda-hasic-tragedia-juraj-sasa.png"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-5"
            href="/clanok/2703271/hasica-juraja-35-s-kolegom-zrazilo-luxusne-suv-vdova-prehovorila-slova-pri-ktorych-puka-srdce/"
            title="Hasiča Juraja († 35) s kolegom zrazilo luxusné SUV, vdova prehovorila: Slová, pri ktorých puká srdce"
            data-event="hp|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Hasiča Juraja († 35) s kolegom zrazilo luxusné SUV, vdova prehovorila: Slová, pri ktorých puká srdce</span>
        
                <span class="hidden xs-visible">Hasiča Juraja († 35) s kolegom zrazilo luxusné SUV, vdova prehovorila</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">6.</div>
            <a class="article-image hidden"
                href="/clanok/2702991/poplach-v-znamom-talianskom-letovisku-okamzity-zakaz-kupania-v-mori/"
                title="Poplach v známom talianskom letovisku: Okamžitý zákaz kúpania v mori!"
                data-event="hp|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3775765.jpg/taliansko-leto-dovolenka-ilustracne-plaz-kupanie-rimini.jpg"
                title="Poplach v známom talianskom letovisku: Okamžitý zákaz kúpania v mori! | Nový Čas" alt="Poplach v"
                data-src="https://img.cas.sk/cas//320px-c1/3775765.jpg/taliansko-leto-dovolenka-ilustracne-plaz-kupanie-rimini.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3775765.jpg/taliansko-leto-dovolenka-ilustracne-plaz-kupanie-rimini.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3775765.jpg/taliansko-leto-dovolenka-ilustracne-plaz-kupanie-rimini.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3775765.jpg/taliansko-leto-dovolenka-ilustracne-plaz-kupanie-rimini.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-6"
            href="/clanok/2702991/poplach-v-znamom-talianskom-letovisku-okamzity-zakaz-kupania-v-mori/"
            title="Poplach v známom talianskom letovisku: Okamžitý zákaz kúpania v mori!"
            data-event="hp|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Poplach v známom talianskom letovisku: Okamžitý zákaz kúpania v mori!</span>
        
                <span class="hidden xs-visible">Známe talianske letovisko: Okamžitý zákaz kúpania v mori!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">7.</div>
            <a class="article-image hidden"
                href="/clanok/2701025/kollarova-ex-martina-sabbatini-doma-si-z-borisa-robime-zarty-neuverite-co-synovi-povedala/"
                title="Kollárova ex Martina Sabbatini: Doma si z Borisa robíme žarty! Neuveríte, čo synovi povedala"
                data-event="hp|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3770413.jpg/martina-sabbatini.jpg"
                title="Kollárova ex Martina Sabbatini: Doma si z Borisa robíme žarty! Neuveríte, čo synovi povedala | Nový Čas" alt="Kollárova ex"
                data-src="https://img.cas.sk/cas//320px-c1/3770413.jpg/martina-sabbatini.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3770413.jpg/martina-sabbatini.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3770413.jpg/martina-sabbatini.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3770413.jpg/martina-sabbatini.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-7"
            href="/clanok/2701025/kollarova-ex-martina-sabbatini-doma-si-z-borisa-robime-zarty-neuverite-co-synovi-povedala/"
            title="Kollárova ex Martina Sabbatini: Doma si z Borisa robíme žarty! Neuveríte, čo synovi povedala"
            data-event="hp|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Kollárova ex Martina Sabbatini: Doma si z Borisa robíme žarty! Neuveríte, čo synovi povedala</span>
        
                <span class="hidden xs-visible">Kollárova ex Sabbatini: Doma si z Borisa robíme žarty!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item  with-image">
            <div class="article-item-number  xs-hidden">8.</div>
            <a class="article-image hidden"
                href="/clanok/2702435/putin-pocas-rokovani-vystrasil-merkelovu-na-smrt-tvrdy-odkaz-exkancelarky-sila-co-odhalil-dokument/"
                title="Putin počas rokovaní vystrašil Merkelovú na smrť: Tvrdý odkaz exkancelárky! Sila, čo odhalil dokument"
                data-event="hp|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/1323811.jpg/vladimir-putin-crop-angela-merkelova.jpg"
                title="Putin počas rokovaní vystrašil Merkelovú na smrť: Tvrdý odkaz exkancelárky! Sila, čo odhalil dokument | Nový Čas" alt="Putin počas"
                data-src="https://img.cas.sk/cas//320px-c1/1323811.jpg/vladimir-putin-crop-angela-merkelova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/1323811.jpg/vladimir-putin-crop-angela-merkelova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/1323811.jpg/vladimir-putin-crop-angela-merkelova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/1323811.jpg/vladimir-putin-crop-angela-merkelova.jpg"></noscript>
            </a>
            <a data-event="hp|najcitanejsie|clanok-8"
            href="/clanok/2702435/putin-pocas-rokovani-vystrasil-merkelovu-na-smrt-tvrdy-odkaz-exkancelarky-sila-co-odhalil-dokument/"
            title="Putin počas rokovaní vystrašil Merkelovú na smrť: Tvrdý odkaz exkancelárky! Sila, čo odhalil dokument"
            data-event="hp|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Putin počas rokovaní vystrašil Merkelovú na smrť: Tvrdý odkaz exkancelárky! Sila, čo odhalil dokument</span>
        
                <span class="hidden xs-visible">Putin počas rokovaní vystrašil Merkelovú na smrť: Toto odhalil dokument</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2704527/pospisil-podpisal-novy-kontrakt-s-calgary-zahra-si-konecne-v-nhl/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Pospíšil podpísal nový kontrakt s Calgary: Zahrá si konečne v NHL? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3779641.jpg/martin-pospisil.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3779641.jpg/martin-pospisil.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3779641.jpg/martin-pospisil.jpg"
                        title="Pospíšil podpísal nový kontrakt s Calgary: Zahrá si konečne v NHL? | Nový Čas" alt=" Pospíšil podpísal">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3779641.jpg/martin-pospisil.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2704527/pospisil-podpisal-novy-kontrakt-s-calgary-zahra-si-konecne-v-nhl/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Pospíšil podpísal nový kontrakt s Calgary: Zahrá si konečne v NHL?">
                            <span class="hidden lg-visible md-visible sm-visible">Pospíšil podpísal nový kontrakt s Calgary: Zahrá si konečne v NHL?                            </span>
                            <span class="hidden xs-visible"> Pospíšil podpísal nový kontrakt s Calgary                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2704519/sula-siahal-na-juniorskom-sampionate-na-medailu-o-tomto-sa-mi-ani-len-nesnivalo/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Šula siahal na juniorskom šampionáte na medailu: O tomto sa mi ani len nesnívalo | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3779625.jpg/atletika-karel-sula.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3779625.jpg/atletika-karel-sula.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3779625.jpg/atletika-karel-sula.jpg"
                        title="Šula siahal na juniorskom šampionáte na medailu: O tomto sa mi ani len nesnívalo | Nový Čas" alt=" Šula siahal">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3779625.jpg/atletika-karel-sula.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2704519/sula-siahal-na-juniorskom-sampionate-na-medailu-o-tomto-sa-mi-ani-len-nesnivalo/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Šula siahal na juniorskom šampionáte na medailu: O tomto sa mi ani len nesnívalo">
                            <span class="hidden lg-visible md-visible sm-visible">Šula siahal na juniorskom šampionáte na medailu: O tomto sa mi ani len nesnívalo                            </span>
                            <span class="hidden xs-visible">Šula siahal na juniorskom šampionáte na medailu                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2704359/plavecky-talent-samuel-kostal-tuzi-v-buducnosti-startovat-na-olympiade-rastie-nam-nova-moravcova/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Plavecký talent Samuel Košťál túži v budúcnosti štartovať na olympiáde: Rastie nám nová Moravcová? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3779349.jpg/plavanie-samuel-kostal.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3779349.jpg/plavanie-samuel-kostal.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3779349.jpg/plavanie-samuel-kostal.jpg"
                        title="Plavecký talent Samuel Košťál túži v budúcnosti štartovať na olympiáde: Rastie nám nová Moravcová? | Nový Čas" alt=" Plavecký talent">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3779349.jpg/plavanie-samuel-kostal.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2704359/plavecky-talent-samuel-kostal-tuzi-v-buducnosti-startovat-na-olympiade-rastie-nam-nova-moravcova/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Plavecký talent Samuel Košťál túži v budúcnosti štartovať na olympiáde: Rastie nám nová Moravcová?">
                            <span class="hidden lg-visible md-visible sm-visible">Plavecký talent Samuel Košťál túži v budúcnosti štartovať na olympiáde: Rastie nám nová Moravcová?                            </span>
                            <span class="hidden xs-visible">Rastie nám nová Moravcová? Košťál túži štartovať na olympiáde                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2704503/slovaci-schytali-debakel-od-kanady-definitivne-prisli-o-sancu-na-semifinale/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Slováci schytali debakel od Kanady, definitívne prišli o šancu na semifinále | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3779583.jpg/slovensko-hokej.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3779583.jpg/slovensko-hokej.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3779583.jpg/slovensko-hokej.jpg"
                        title="Slováci schytali debakel od Kanady, definitívne prišli o šancu na semifinále | Nový Čas" alt=" Slováci schytali">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3779583.jpg/slovensko-hokej.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2704503/slovaci-schytali-debakel-od-kanady-definitivne-prisli-o-sancu-na-semifinale/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Slováci schytali debakel od Kanady, definitívne prišli o šancu na semifinále">
                            <span class="hidden lg-visible md-visible sm-visible">Slováci schytali debakel od Kanady, definitívne prišli o šancu na semifinále                            </span>
                            <span class="hidden xs-visible">Slováci schytali debakel od Kanady                             </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2704379/dvadsiatka-odletela-do-dejiska-juniorskych-ms-na-letisku-hrali-sach/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Dvadsiatka odletela do dejiska juniorských MS: Na letisku hrali šach | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3779373.jpg/hokej-ms-odlet-juniori.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3779373.jpg/hokej-ms-odlet-juniori.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3779373.jpg/hokej-ms-odlet-juniori.jpg"
                        title="Dvadsiatka odletela do dejiska juniorských MS: Na letisku hrali šach | Nový Čas" alt=" Dvadsiatka odletela">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3779373.jpg/hokej-ms-odlet-juniori.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2704379/dvadsiatka-odletela-do-dejiska-juniorskych-ms-na-letisku-hrali-sach/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Dvadsiatka odletela do dejiska juniorských MS: Na letisku hrali šach">
                            <span class="hidden lg-visible md-visible sm-visible">Dvadsiatka odletela do dejiska juniorských MS: Na letisku hrali šach                            </span>
                            <span class="hidden xs-visible">Dvadsiatka odletela na MSJ: Na letisku hrali šach                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2704469/sok-v-argentine-futbalista-surovo-napadol-rozhodkynu-zatknutie-a-suspendacia/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Šok v Argentíne! Futbalista surovo napadol rozhodkyňu: Zatknutie a suspendácia | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3779525.jpg/futbal-argentina-napadnutie-rozhodkyna.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3779525.jpg/futbal-argentina-napadnutie-rozhodkyna.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3779525.jpg/futbal-argentina-napadnutie-rozhodkyna.jpg"
                        title="Šok v Argentíne! Futbalista surovo napadol rozhodkyňu: Zatknutie a suspendácia | Nový Čas" alt=" Šok v">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3779525.jpg/futbal-argentina-napadnutie-rozhodkyna.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Video</span>    </div>                        <a class="default-article-title" href="/clanok/2704469/sok-v-argentine-futbalista-surovo-napadol-rozhodkynu-zatknutie-a-suspendacia/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Šok v Argentíne! Futbalista surovo napadol rozhodkyňu: Zatknutie a suspendácia">
                            <span class="hidden lg-visible md-visible sm-visible">Šok v Argentíne! Futbalista surovo napadol rozhodkyňu: Zatknutie a suspendácia                            </span>
                            <span class="hidden xs-visible">Šok v Argentíne! Futbalista surovo napadol rozhodkyňu                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> 
    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="clanok||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="clanok||menu-">Správy</a>			<a href="/konflikt-ukrajina/"  data-event="clanok||menu-">Ukrajina</a>			<a href="/prominenti/"  data-event="clanok||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="clanok||menu-">Šport</a>			<a href="/tip-od-vas/" class="menu-item" data-event="clanok||menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  data-event="clanok||menu-">Nora</a>			<a href="https://tivi.cas.sk/"  data-event="clanok||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="clanok||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="clanok||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="clanok||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/konflikt-ukrajina/">Ukrajina</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/nora-mojsejova/">Nora</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
	<div class=" hp-bottom-list" id="article_list">

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2704171/chcete-pozorovat-padajuce-hviezdy-necakajte-uz-ani-den-vyhlad-na-maximum-perzeidov-pokazi-jedna-vec/"
					data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
					title="Chcete pozorovať padajúce hviezdy? Nečakajte už ani deň! Výhľad na maximum Perzeidov pokazí jedna vec">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3779047.png/pozorovanie-hviezdy-zaujimavosti-perzeidy-meteority-petr-horalek-astrofytika-padnie-hviezd.png"
						data-1024="https://img.cas.sk/cas/320px-c1/3779047.png/pozorovanie-hviezdy-zaujimavosti-perzeidy-meteority-petr-horalek-astrofytika-padnie-hviezd.png"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3779047.png/pozorovanie-hviezdy-zaujimavosti-perzeidy-meteority-petr-horalek-astrofytika-padnie-hviezd.png"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3779047.png/pozorovanie-hviezdy-zaujimavosti-perzeidy-meteority-petr-horalek-astrofytika-padnie-hviezd.png"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3779047.png/pozorovanie-hviezdy-zaujimavosti-perzeidy-meteority-petr-horalek-astrofytika-padnie-hviezd.png"></noscript>    <div class="flags"><span class="flag">Váš Tip</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 09:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/tip-od-vas/" title="Tip od Vás">Tip od Vás						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2704171/chcete-pozorovat-padajuce-hviezdy-necakajte-uz-ani-den-vyhlad-na-maximum-perzeidov-pokazi-jedna-vec/"
							title="Chcete pozorovať padajúce hviezdy? Nečakajte už ani deň! Výhľad na maximum Perzeidov pokazí jedna vec">Chcete pozorovať padajúce hviezdy? Nečakajte už ani deň! Výhľad na maximum Perzeidov pokazí jedna vec						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2704171/chcete-pozorovat-padajuce-hviezdy-necakajte-uz-ani-den-vyhlad-na-maximum-perzeidov-pokazi-jedna-vec/"
							title="Chcete pozorovať padajúce hviezdy? Nečakajte už ani deň! Výhľad na maximum Perzeidov pokazí jedna vec">Maximum roja Pezreidov vychádza tohto roku na 13. augusta. Astrofotograf Petr Horálek však upozornil, že tohto to naruší jedna vec, preto netreba čakať a  padajúce hviezdy môžeme sledovať už aj dnes.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2704521/muz-z-utahu-sposobil-lesny-poziar-dovod-vam-spravi-vrasky-na-cele/"
					data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
					title="Muž z Utahu spôsobil lesný požiar: Dôvod vám spraví vrásky na čele">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3779633.jpg/sucho-ilustracne-poziar-ohen-priroda-les.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3779633.jpg/sucho-ilustracne-poziar-ohen-priroda-les.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3779633.jpg/sucho-ilustracne-poziar-ohen-priroda-les.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3779633.jpg/sucho-ilustracne-poziar-ohen-priroda-les.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3779633.jpg/sucho-ilustracne-poziar-ohen-priroda-les.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 09:17&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2704521/muz-z-utahu-sposobil-lesny-poziar-dovod-vam-spravi-vrasky-na-cele/"
							title="Muž z Utahu spôsobil lesný požiar: Dôvod vám spraví vrásky na čele">Muž z Utahu spôsobil lesný požiar: Dôvod vám spraví vrásky na čele						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2704521/muz-z-utahu-sposobil-lesny-poziar-dovod-vam-spravi-vrasky-na-cele/"
							title="Muž z Utahu spôsobil lesný požiar: Dôvod vám spraví vrásky na čele">Muža z amerického štátu Utah zatkli pre obvinenia, že spôsobil lesný požiar, keď sa zapaľovačom snažil spáliť pavúka. Informovala o tom v stredu agentúra AP. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2704409/vieme-co-vladimir-34-pouzil-pri-vrazde-kristiny-68-exkriminalista-hovori-o-jasnych-znakoch/"
					data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
					title="Vieme, čo Vladimír († 34) použil pri vražde Kristíny († 68): Exkriminalista hovorí o jasných znakoch!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3770797.jpg/katastrofa-vrazda-kristina-vyhrazky-zistenie-vladimir-nestastie-informacie-zastrelenie-palenie-aktivistka.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3770797.jpg/katastrofa-vrazda-kristina-vyhrazky-zistenie-vladimir-nestastie-informacie-zastrelenie-palenie-aktivistka.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3770797.jpg/katastrofa-vrazda-kristina-vyhrazky-zistenie-vladimir-nestastie-informacie-zastrelenie-palenie-aktivistka.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3770797.jpg/katastrofa-vrazda-kristina-vyhrazky-zistenie-vladimir-nestastie-informacie-zastrelenie-palenie-aktivistka.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3770797.jpg/katastrofa-vrazda-kristina-vyhrazky-zistenie-vladimir-nestastie-informacie-zastrelenie-palenie-aktivistka.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 09:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2704409/vieme-co-vladimir-34-pouzil-pri-vrazde-kristiny-68-exkriminalista-hovori-o-jasnych-znakoch/"
							title="Vieme, čo Vladimír († 34) použil pri vražde Kristíny († 68): Exkriminalista hovorí o jasných znakoch!">Vieme, čo Vladimír († 34) použil pri vražde Kristíny († 68): Exkriminalista hovorí o jasných znakoch!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2704409/vieme-co-vladimir-34-pouzil-pri-vrazde-kristiny-68-exkriminalista-hovori-o-jasnych-znakoch/"
							title="Vieme, čo Vladimír († 34) použil pri vražde Kristíny († 68): Exkriminalista hovorí o jasných znakoch!">Ako sa k nim dostal? Už vyše dvoch týždňov Slovenskom otriasa priam hororový príbeh Vladimíra († 34), ktorý podľa polície zavraždil susedu Kristínu († 68) a v záhrade rodinného domu v hlavnom meste pálil jej pozostatky. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2704515/co-ich-ucili-v-skole-pozrite-ako-rusi-odpovedali-na-jednoduche-otazky-spadne-vam-sanka/"
					data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
					title="Čo ich učili v škole?! Pozrite, ako Rusi odpovedali na jednoduché otázky: Spadne vám sánka">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3779621.jpg/questionnaire-signing-photography-coworker-ilustracne-multi-tasking-people-office-form-filling-desk-application-form-paper-domu-document-form-document-occupation-checklist-business-record-analog-audio-colleague-podpis-zmluvy-hand-dotaznik-modern-claim-form-working-kupa-bytu-part-of-pracovny-pohovor-pracovna-zmluva-prieskum-kupa-nehnutelnosti-dohoda-employee-engagement-indoors-tick-animal-discussion-uzavretie-zmluvy-insurance-zmluva-entrepreneur-signature-unrecognizable-person-business-person-business-strategy-kancelaria-formular-dokument-plan-document-financial-advisor-list.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3779621.jpg/questionnaire-signing-photography-coworker-ilustracne-multi-tasking-people-office-form-filling-desk-application-form-paper-domu-document-form-document-occupation-checklist-business-record-analog-audio-colleague-podpis-zmluvy-hand-dotaznik-modern-claim-form-working-kupa-bytu-part-of-pracovny-pohovor-pracovna-zmluva-prieskum-kupa-nehnutelnosti-dohoda-employee-engagement-indoors-tick-animal-discussion-uzavretie-zmluvy-insurance-zmluva-entrepreneur-signature-unrecognizable-person-business-person-business-strategy-kancelaria-formular-dokument-plan-document-financial-advisor-list.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3779621.jpg/questionnaire-signing-photography-coworker-ilustracne-multi-tasking-people-office-form-filling-desk-application-form-paper-domu-document-form-document-occupation-checklist-business-record-analog-audio-colleague-podpis-zmluvy-hand-dotaznik-modern-claim-form-working-kupa-bytu-part-of-pracovny-pohovor-pracovna-zmluva-prieskum-kupa-nehnutelnosti-dohoda-employee-engagement-indoors-tick-animal-discussion-uzavretie-zmluvy-insurance-zmluva-entrepreneur-signature-unrecognizable-person-business-person-business-strategy-kancelaria-formular-dokument-plan-document-financial-advisor-list.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3779621.jpg/questionnaire-signing-photography-coworker-ilustracne-multi-tasking-people-office-form-filling-desk-application-form-paper-domu-document-form-document-occupation-checklist-business-record-analog-audio-colleague-podpis-zmluvy-hand-dotaznik-modern-claim-form-working-kupa-bytu-part-of-pracovny-pohovor-pracovna-zmluva-prieskum-kupa-nehnutelnosti-dohoda-employee-engagement-indoors-tick-animal-discussion-uzavretie-zmluvy-insurance-zmluva-entrepreneur-signature-unrecognizable-person-business-person-business-strategy-kancelaria-formular-dokument-plan-document-financial-advisor-list.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3779621.jpg/questionnaire-signing-photography-coworker-ilustracne-multi-tasking-people-office-form-filling-desk-application-form-paper-domu-document-form-document-occupation-checklist-business-record-analog-audio-colleague-podpis-zmluvy-hand-dotaznik-modern-claim-form-working-kupa-bytu-part-of-pracovny-pohovor-pracovna-zmluva-prieskum-kupa-nehnutelnosti-dohoda-employee-engagement-indoors-tick-animal-discussion-uzavretie-zmluvy-insurance-zmluva-entrepreneur-signature-unrecognizable-person-business-person-business-strategy-kancelaria-formular-dokument-plan-document-financial-advisor-list.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 08:59&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2704515/co-ich-ucili-v-skole-pozrite-ako-rusi-odpovedali-na-jednoduche-otazky-spadne-vam-sanka/"
							title="Čo ich učili v škole?! Pozrite, ako Rusi odpovedali na jednoduché otázky: Spadne vám sánka">Čo ich učili v škole?! Pozrite, ako Rusi odpovedali na jednoduché otázky: Spadne vám sánka						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2704515/co-ich-ucili-v-skole-pozrite-ako-rusi-odpovedali-na-jednoduche-otazky-spadne-vam-sanka/"
							title="Čo ich učili v škole?! Pozrite, ako Rusi odpovedali na jednoduché otázky: Spadne vám sánka">Výsledky prieskumu vás zaskočia!						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2704511/shmu-vydava-vystrahu-v-tychto-oblastiach-vystreli-ortut-teplomera-pekne-vysoko/"
					data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
					title="SHMÚ vydáva výstrahu: V týchto oblastiach vystrelí ortuť teplomera pekne vysoko!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3779597.jpg/sensor-fahrenheit-photography-heat-wave-summer-celsius-day-pocasie-sunni-islam-climate-season-tropical-climate-weather-sky-extreme-weather-environment-nature-social-issues-teplo-tube-sun-sunny-global-graph-wood-material-symbol-sunlight-springtime-lens-flare-climate-change-showing-sunbeam-teplomer-measuring-temperature-thermometer.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3779597.jpg/sensor-fahrenheit-photography-heat-wave-summer-celsius-day-pocasie-sunni-islam-climate-season-tropical-climate-weather-sky-extreme-weather-environment-nature-social-issues-teplo-tube-sun-sunny-global-graph-wood-material-symbol-sunlight-springtime-lens-flare-climate-change-showing-sunbeam-teplomer-measuring-temperature-thermometer.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3779597.jpg/sensor-fahrenheit-photography-heat-wave-summer-celsius-day-pocasie-sunni-islam-climate-season-tropical-climate-weather-sky-extreme-weather-environment-nature-social-issues-teplo-tube-sun-sunny-global-graph-wood-material-symbol-sunlight-springtime-lens-flare-climate-change-showing-sunbeam-teplomer-measuring-temperature-thermometer.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3779597.jpg/sensor-fahrenheit-photography-heat-wave-summer-celsius-day-pocasie-sunni-islam-climate-season-tropical-climate-weather-sky-extreme-weather-environment-nature-social-issues-teplo-tube-sun-sunny-global-graph-wood-material-symbol-sunlight-springtime-lens-flare-climate-change-showing-sunbeam-teplomer-measuring-temperature-thermometer.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3779597.jpg/sensor-fahrenheit-photography-heat-wave-summer-celsius-day-pocasie-sunni-islam-climate-season-tropical-climate-weather-sky-extreme-weather-environment-nature-social-issues-teplo-tube-sun-sunny-global-graph-wood-material-symbol-sunlight-springtime-lens-flare-climate-change-showing-sunbeam-teplomer-measuring-temperature-thermometer.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 08:38&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2704511/shmu-vydava-vystrahu-v-tychto-oblastiach-vystreli-ortut-teplomera-pekne-vysoko/"
							title="SHMÚ vydáva výstrahu: V týchto oblastiach vystrelí ortuť teplomera pekne vysoko!">SHMÚ vydáva výstrahu: V týchto oblastiach vystrelí ortuť teplomera pekne vysoko!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2704511/shmu-vydava-vystrahu-v-tychto-oblastiach-vystreli-ortut-teplomera-pekne-vysoko/"
							title="SHMÚ vydáva výstrahu: V týchto oblastiach vystrelí ortuť teplomera pekne vysoko!">Meteorológovia v stredu poobede varujú pred horúčavami na západe Slovenska. Teplota vzduchu tam môže dosiahnuť až 33 stupňov Celzia. V tejto súvislosti vydali výstrahu prvého stupňa pred vysokými teplotami.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2704509/nadherne-co-zaznamenal-teleskop-jamesa-webba-ako-z-ineho-sveta/"
					data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
					title="Nádherné, čo zaznamenal teleskop Jamesa Webba: Ako z iného sveta!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3779595.jpg/photography-industry-sky-science-technology-production-line-government-building-exterior-sign-facade-clear-sky-showing-nasa-outer-space-commercial-sign.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3779595.jpg/photography-industry-sky-science-technology-production-line-government-building-exterior-sign-facade-clear-sky-showing-nasa-outer-space-commercial-sign.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3779595.jpg/photography-industry-sky-science-technology-production-line-government-building-exterior-sign-facade-clear-sky-showing-nasa-outer-space-commercial-sign.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3779595.jpg/photography-industry-sky-science-technology-production-line-government-building-exterior-sign-facade-clear-sky-showing-nasa-outer-space-commercial-sign.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3779595.jpg/photography-industry-sky-science-technology-production-line-government-building-exterior-sign-facade-clear-sky-showing-nasa-outer-space-commercial-sign.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 08:34&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2704509/nadherne-co-zaznamenal-teleskop-jamesa-webba-ako-z-ineho-sveta/"
							title="Nádherné, čo zaznamenal teleskop Jamesa Webba: Ako z iného sveta!">Nádherné, čo zaznamenal teleskop Jamesa Webba: Ako z iného sveta!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2704509/nadherne-co-zaznamenal-teleskop-jamesa-webba-ako-z-ineho-sveta/"
							title="Nádherné, čo zaznamenal teleskop Jamesa Webba: Ako z iného sveta!">Americká vesmírna agentúra NASA v utorok zverejnila vzácne snímky galaxie Cartwheel vzdialenej 500 miliónov svetelných rokov.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2704505/odporne-co-robila-popularna-influencerka-pred-zrakom-milionov-ludi-posvietila-si-na-nu-policia/"
					data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
					title="Odporné, čo robila populárna influencerka pred zrakom miliónov ľudí: Posvietila si na ňu polícia">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3779591.jpg/pocitac-kamera-meeting-hovor-pc-streamovanie-stream.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3779591.jpg/pocitac-kamera-meeting-hovor-pc-streamovanie-stream.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3779591.jpg/pocitac-kamera-meeting-hovor-pc-streamovanie-stream.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3779591.jpg/pocitac-kamera-meeting-hovor-pc-streamovanie-stream.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3779591.jpg/pocitac-kamera-meeting-hovor-pc-streamovanie-stream.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 08:16&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2704505/odporne-co-robila-popularna-influencerka-pred-zrakom-milionov-ludi-posvietila-si-na-nu-policia/"
							title="Odporné, čo robila populárna influencerka pred zrakom miliónov ľudí: Posvietila si na ňu polícia">Odporné, čo robila populárna influencerka pred zrakom miliónov ľudí: Posvietila si na ňu polícia						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2704505/odporne-co-robila-popularna-influencerka-pred-zrakom-milionov-ludi-posvietila-si-na-nu-policia/"
							title="Odporné, čo robila populárna influencerka pred zrakom miliónov ľudí: Posvietila si na ňu polícia">Čínska polícia začala vyšetrovať influencerku, ktorá na svojom vlogu zverejnila nahrávku, na ktorej si pečie a konzumuje veľkého bieleho žraloka.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2704517/z-odevnej-tovarne-museli-hospitalizovat-takmer-90-zien-tazkosti-mali-uz-pocas-predoslej-noci/"
					data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
					title="Z odevnej továrne museli hospitalizovať takmer 90 žien: Ťažkosti mali už počas predošlej noci">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3779629.jpg/india-moda-oblecenie-odev-fabrika.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3779629.jpg/india-moda-oblecenie-odev-fabrika.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3779629.jpg/india-moda-oblecenie-odev-fabrika.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3779629.jpg/india-moda-oblecenie-odev-fabrika.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3779629.jpg/india-moda-oblecenie-odev-fabrika.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 08:08&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2704517/z-odevnej-tovarne-museli-hospitalizovat-takmer-90-zien-tazkosti-mali-uz-pocas-predoslej-noci/"
							title="Z odevnej továrne museli hospitalizovať takmer 90 žien: Ťažkosti mali už počas predošlej noci">Z odevnej továrne museli hospitalizovať takmer 90 žien: Ťažkosti mali už počas predošlej noci						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2704517/z-odevnej-tovarne-museli-hospitalizovat-takmer-90-zien-tazkosti-mali-uz-pocas-predoslej-noci/"
							title="Z odevnej továrne museli hospitalizovať takmer 90 žien: Ťažkosti mali už počas predošlej noci">Najmenej 87 žien skončilo v nemocnici po úniku plynu v továrni na výrobu oblečenia v indickom štáte Ándhrapradéš. V stredu o tom informovali miestne médiá. TASR správu prevzala od agentúry AFP.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2704507/exprezident-v-problemoch-fuha-z-tohto-sa-politik-zrejme-tak-lahko-nevyvlecie/"
					data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
					title="Exprezident v problémoch: Fúha, z tohto sa politik zrejme tak ľahko nevyvlečie!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3779587.jpg/prezident-mexiko-byvaly-enrique-pena-nieto.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3779587.jpg/prezident-mexiko-byvaly-enrique-pena-nieto.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3779587.jpg/prezident-mexiko-byvaly-enrique-pena-nieto.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3779587.jpg/prezident-mexiko-byvaly-enrique-pena-nieto.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3779587.jpg/prezident-mexiko-byvaly-enrique-pena-nieto.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 08:06&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2704507/exprezident-v-problemoch-fuha-z-tohto-sa-politik-zrejme-tak-lahko-nevyvlecie/"
							title="Exprezident v problémoch: Fúha, z tohto sa politik zrejme tak ľahko nevyvlečie!">Exprezident v problémoch: Fúha, z tohto sa politik zrejme tak ľahko nevyvlečie!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2704507/exprezident-v-problemoch-fuha-z-tohto-sa-politik-zrejme-tak-lahko-nevyvlecie/"
							title="Exprezident v problémoch: Fúha, z tohto sa politik zrejme tak ľahko nevyvlečie!">Mexická generálna prokuratúra v utorok oznámila, že vyšetruje bývalého prezidenta Enriqueho Peňu Nieta pre podozrenie zo spáchania viacerých trestných činov vrátane nezákonného obohacovania a prania špinavých peňazí.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2704339/malachovskemu-ostali-len-oci-pre-plac-po-obvineni-z-obtazovania-syna-mu-molnarova-ustedrila-dalsi-uder/"
					data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
					title="Malachovskému ostali len oči pre plač: Po obvinení z obťažovania syna mu Molnárová uštedrila ďalší úder!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3779493.jpg/molnarova-svato-malachovsky.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3779493.jpg/molnarova-svato-malachovsky.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3779493.jpg/molnarova-svato-malachovsky.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3779493.jpg/molnarova-svato-malachovsky.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3779493.jpg/molnarova-svato-malachovsky.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 08:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2704339/malachovskemu-ostali-len-oci-pre-plac-po-obvineni-z-obtazovania-syna-mu-molnarova-ustedrila-dalsi-uder/"
							title="Malachovskému ostali len oči pre plač: Po obvinení z obťažovania syna mu Molnárová uštedrila ďalší úder!">Malachovskému ostali len oči pre plač: Po obvinení z obťažovania syna mu Molnárová uštedrila ďalší úder!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2704339/malachovskemu-ostali-len-oci-pre-plac-po-obvineni-z-obtazovania-syna-mu-molnarova-ustedrila-dalsi-uder/"
							title="Malachovskému ostali len oči pre plač: Po obvinení z obťažovania syna mu Molnárová uštedrila ďalší úder!">Zábava bez otca?! Herečka a speváčka Petra Molnárová (35) má dvoch synov, ktorých otcom je herec Sväťo Malachovský (50). A keďže medzi manželmi vládne napätie po tom, čo ho plavovláska obvinila z obťažovania ich mladšieho syna, oslava narodenín zrejme prebehla bez neho. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2704217/nove-mesto-spustilo-virtualny-3d-model-mestskej-casti-sklada-sa-z-vyse-12-tisic-stavieb-taketo-bude-mat-vyuzitie/"
					data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
					title="Nové Mesto spustilo virtuálny 3D model mestskej časti: Skladá sa z vyše 12-tisíc stavieb, TAKÉTO bude mať využitie">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3779017.jpg/ilustracne-bratislava-mesto-hrad-vyhlad.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3779017.jpg/ilustracne-bratislava-mesto-hrad-vyhlad.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3779017.jpg/ilustracne-bratislava-mesto-hrad-vyhlad.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3779017.jpg/ilustracne-bratislava-mesto-hrad-vyhlad.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3779017.jpg/ilustracne-bratislava-mesto-hrad-vyhlad.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span><span class="flag">Váš Tip</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 07:45&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/tip-od-vas/" title="Tip od Vás">Tip od Vás						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2704217/nove-mesto-spustilo-virtualny-3d-model-mestskej-casti-sklada-sa-z-vyse-12-tisic-stavieb-taketo-bude-mat-vyuzitie/"
							title="Nové Mesto spustilo virtuálny 3D model mestskej časti: Skladá sa z vyše 12-tisíc stavieb, TAKÉTO bude mať využitie">Nové Mesto spustilo virtuálny 3D model mestskej časti: Skladá sa z vyše 12-tisíc stavieb, TAKÉTO bude mať využitie						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2704217/nove-mesto-spustilo-virtualny-3d-model-mestskej-casti-sklada-sa-z-vyse-12-tisic-stavieb-taketo-bude-mat-vyuzitie/"
							title="Nové Mesto spustilo virtuálny 3D model mestskej časti: Skladá sa z vyše 12-tisíc stavieb, TAKÉTO bude mať využitie">Bratislavské Nové Mesto spustilo virtuálny digitálny 3D model mestskej časti. Ako informuje hovorca mestskej časti Marek Tettinger, vďaka nemu si môžu návštevníci pozrieť Nové Mesto online aj ako trojrozmerný model so všetkými budovami a stromami.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2704501/cina-sa-s-taiwanom-nebabre-cim-spochybnuju-medzinarodny-poriadok-tentokrat/"
					data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
					title="Čína sa s Taiwanom nebabre: Čím spochybňujú medzinárodný poriadok tentokrát?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3779579.jpg/cvicenie-taiwan-vojenske-taiwan.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3779579.jpg/cvicenie-taiwan-vojenske-taiwan.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3779579.jpg/cvicenie-taiwan-vojenske-taiwan.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3779579.jpg/cvicenie-taiwan-vojenske-taiwan.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3779579.jpg/cvicenie-taiwan-vojenske-taiwan.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 07:39&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2704501/cina-sa-s-taiwanom-nebabre-cim-spochybnuju-medzinarodny-poriadok-tentokrat/"
							title="Čína sa s Taiwanom nebabre: Čím spochybňujú medzinárodný poriadok tentokrát?">Čína sa s Taiwanom nebabre: Čím spochybňujú medzinárodný poriadok tentokrát?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2704501/cina-sa-s-taiwanom-nebabre-cim-spochybnuju-medzinarodny-poriadok-tentokrat/"
							title="Čína sa s Taiwanom nebabre: Čím spochybňujú medzinárodný poriadok tentokrát?">Taiwanské ministerstvo obrany v stredu uviedlo, že vojenské cvičenia, ktoré Čína vykonáva v reakcii na návštevu predsedníčky Snemovne reprezentantov USA Nancy Pelosiovej na Taiwane, narušujú teritoriálne vody ostrova.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
	</div>

	<div class="hp-bottom-list-more-button-wrapper">
		<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
	</div>

</div>

<script type="text/javascript">

	var get_articles_from = 1;

	document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

	function get_list(from) {
		var $btn = $('#button_get_list');
		$btn.attr('disabled', true);

		let orig_text = $btn.html();
		$btn.html('Načítavam');
		$btn.css('filter','opacity(0.5)')
		$btn.css('cursor','not-allowed');

		var url = '/ajax/get_article_list/'+from+'?limit=12';

		$.get(url, function(d){
			if (d) {
				$('#article_list').append(d);
				if (d.match(/<!-- \.smallPost -->/g).length < 12) {
					$btn.fadeOut(500);
				} else {
					$btn.attr('disabled', false);
					$btn.html(orig_text);
					$btn.css('filter', '');
					$btn.css('cursor', '');
				}
			}
		});
	}
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script><script>
$(".article-content").prepend('<div id="d_promobox" style="width:100%;text-align:center; margin-top:20px"></div><div id="m_promobox" style="width:100%;text-align:center; margin-top:20px"></div>');
</script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 93ms www-cas-frontend-7 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 93ms www-cas-frontend-7 db-cas/db-cas-slave-1 -->