
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css?1">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Chýba nám odvaha Slovákov! TOTO píšu Česi o historickom drafte do NHL | Nový Čas</title>
<meta property="og:title" content="Chýba nám odvaha Slovákov! TOTO píšu Česi o historickom drafte do NHL">
<meta name="description" content="Slovenský hokej počas tohtoročného draftu NHL pookrial. Útočník Juraj Slafkovský (18) sa stal prvým Slovákom, ktorého si vybral klub ...">

<meta property="og:description" content="Slovenský hokej počas tohtoročného draftu NHL pookrial. Útočník Juraj Slafkovský (18) sa stal prvým Slovákom, ktorého si vybral klub ...">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c2/3760645.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2697405/">
<link rel="canonical" href="https://www.cas.sk/clanok/2697405/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/" />

<meta property="article:published_time" content="2022-07-11">
<meta property="article:modified_time" content="2022-07-11">
    <meta name="news_keywords" content="cesko, slovaci, nhl, draft, novinar, odvaha, cesi, toto, pisu, marek burkert, velebia">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script><script>
	var adsPag = ["article"],
		adsSec = ["hokej","sport"],
		adsCid = ["2697405"],
		adsTag = null;
</script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
<script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>    <!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>img[src*="?x"] {width:100%} .article-content ul {margin-bottom:25px; margin-left:20px} .article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;} h2.font-pt-serif-bold {font-size: 20px !important} </style><script src='https://etargetcdn.com/generic/branding-common.php'></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2697405&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'hokej');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'novy-cas'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Pondelok&nbsp;11. 7.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Milota">Milota</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="clanok|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="clanok|hlavicka|hlavne-menu-">Správy</a>			<a href="/konflikt-ukrajina/"  title="Ukrajina"  data-event="clanok|hlavicka|hlavne-menu-">Ukrajina</a>			<a href="/prominenti/"  title="Prominenti"  data-event="clanok|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="clanok|hlavicka|hlavne-menu-">Šport</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="clanok|hlavicka|hlavne-menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  title="Nora"  data-event="clanok|hlavicka|hlavne-menu-">Nora</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="clanok|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="clanok|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="clanok|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="clanok|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Pondelok&nbsp;11. 7.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Milota" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Milota">Milota</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2697405/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/" data-url="https://www.cas.sk/clanok/2697405/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2697405/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2697405/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2697405/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2697405"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 14:19		<span class="sep">|</span>
		<a class="breadcrumb" href="/sport/" title="Šport" data-event="clanok|cesticka|Šport">Šport</a></div>    <div class="flags"><span class="flag">Foto</span>    </div>
<h1 class="mt-lg-10">Chýba nám odvaha Slovákov! TOTO píšu Česi o historickom drafte do NHL</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2697405/"
            data-url="https://www.cas.sk/clanok/2697405/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2697405/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2697405"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Chýba nám odvaha Slovákov! TOTO píšu Česi o historickom drafte do NHL"        href="/fotogaleria/2670201/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/1/" class="img">                        <img id=img-2697405 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3760645.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3760645.jpg"
                             title="Chýba nám odvaha Slovákov! TOTO píšu Česi o historickom drafte do NHL | Nový Čas" alt="Chýba nám odvaha Slovákov! TOTO píšu Česi o historickom drafte do NHL"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3760645.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2697405")}</script>                        <span class="info-layer">
                            <span class="cnt">9</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2670201/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/1/" class="titlewrapper" title="Draft 2022: Trojica dobrých priateľov rozdávala úsmevy na všetky strany.">Draft 2022: Trojica dobrých priateľov rozdávala úsmevy na všetky strany.                        </a>                            <div class="img-source">Zdroj: tasr</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Slovenský hokej počas tohtoročného draftu NHL pookrial. Útočník Juraj Slafkovský (18) sa stal prvým Slovákom, ktorého si vybral klub NHL z prvého miesta. Český novinár Marek Burkert oceňuje odvahu Slovákov!       </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p><div class="article-photogallery " id="article-photogallery-object">
	<div class="article-photogallery-wrapper">
		<div class="photogallery-header-wrapper">
			<div class="photogallery-title-header">Fotogaléria</div>
			<div class="photogallery-count-number">
				<span class="photogallery-number">9</span>
			</div>
			<div class="photogallery-count-header">fotiek v galérii</div>
		</div>
		<div class="photogallery-body-wrapper">
			<div class="photogallery-scroll-arrow-left" id="photogallery-scroll-arrow-left"></div>
			<div class="photogallery-scroll-arrow-right" id="photogallery-scroll-arrow-right"></div>
			<div class="photogallery-scroll-wrapper" id="photogallery-scroll-wrapper">					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2670201/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/1/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3759941.jpg/nemec-slafkovsky-mesar.jpg/1/">
					</a>					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2670201/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/2/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3759609.jpg/nhl-juraj-slafkovsky-draft.jpg/2/">
					</a>					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2670201/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/3/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3760645.jpg/hokej-nhl-draft-buducnost-reprezentacia-vyber.jpg/3/">
					</a>					<a class="photogallery-photo-wrapper " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2670201/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/4/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3757993.jpg/nhl-filip-mesar-draft.jpg/4/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2670201/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/5/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3759005.jpg/juraj-slafkovsky.jpg/5/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2670201/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/6/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3758817.jpg/rodicia-draft-mama-slzy-dojatie-juraj-slafkovsky.jpg/6/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2670201/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/7/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3759873.jpg/ocenenie-hokej-draft-oslava-nadsenie-simon-nemec.jpg/7/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible " data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2670201/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/8/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3758063.jpg/nhl-simon-nemec-draft.jpg/8/">
					</a>					<a class="photogallery-photo-wrapper only-mobile-visible last-photo" data-event="clanok|funkcne-prvky|minigaleria" href="/fotogaleria/2670201/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/9/">
						<img class="photogallery-photo" src="https://img.cas.sk/cas/200px-c3/3758791.jpg/ocenenie-hokej-draft-radost-vyber-muzstvo-filip-mesar.jpg/9/">
					</a>			</div>
		</div>
	</div>
</div>
<script type="text/javascript">
	(function(){
		var galleryCount = 9;
		var galleryWidth = (galleryCount*190)+((galleryCount-1)*2);
		var galleryBoxWidth = $("#article-photogallery-object").width();
		var startingPossition = -14;

		$(function(){

			photogalleryMobileSize();
			$("#photogallery-scroll-wrapper").css("left", startingPossition+"px");
			displayArrows(galleryWidth, galleryBoxWidth);

			$(window).on('resize', function(){
				photogalleryMobileSize();
				galleryBoxWidth = $("#article-photogallery-object").width();
				displayArrows(galleryWidth, galleryBoxWidth);
			});

			window.addEventListener("orientationchange", function() {
				photogalleryMobileSize();
				galleryBoxWidth = $("#article-photogallery-object").width();
				displayArrows(galleryWidth, galleryBoxWidth);
			}, false);

			$("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").on("click", function(){
				var _self = $(this);
				var direction = _self.attr("id");
				if(direction.indexOf("left") != -1){
					handleSlideLeft($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-right"));
				}else{
					handleSlideRight($("#photogallery-scroll-wrapper"), 190, _self, $("#photogallery-scroll-arrow-left"));
				}
			});
		});

		function displayArrows(galleryWidth, boxWidth){
			if(boxWidth > galleryWidth || window.innerWidth > 768){
				$("#photogallery-scroll-arrow-left, #photogallery-scroll-arrow-right").css("display", "none");
			}else{

				var leftArrow = $("#photogallery-scroll-arrow-left");
				$("#photogallery-scroll-arrow-right").css("display", "block");

				if(parseInt($("#photogallery-scroll-wrapper").css("left")) == startingPossition){
					leftArrow.css("display", "none");
				}else {
					leftArrow.css("display", "block");
				}
			}
		}

		function photogalleryMobileSize(){
			if(window.innerWidth < 768){
				$("#photogallery-scroll-wrapper").css("width",galleryWidth);
				galleryBoxWidth = $("#article-photogallery-object").width();
			}else{
				$("#photogallery-scroll-wrapper").css("width","100%");
			}
		}
		function handleSlideRight(element, elementWidth, arrow, otherArrow){
			var summaryWidth = galleryWidth - galleryBoxWidth;
			var leftAttr = parseInt(element.css("left"))*(-1);

			if(leftAttr < (summaryWidth-(elementWidth+startingPossition))){
				element.animate({left:"-=" + elementWidth + "px"});
				otherArrow.css("display", "block");
			}else{
				var leftToSlide = summaryWidth-leftAttr;

				if(leftToSlide >= 0) {
					element.animate({left: "-=" + leftToSlide + "px"});
				}
				arrow.css("display", "none");
			}
		}
		function handleSlideLeft(element, elementWidth, arrow, otherArrow){
			var leftAttr = parseInt(element.css("left"));

			if((leftAttr + elementWidth) < startingPossition){
				element.animate({left:"+=" + elementWidth + "px"});
				otherArrow.css("display", "block");
			}else{
				var leftToSlide = leftAttr-startingPossition;
				if(leftToSlide <= startingPossition) {
					element.animate({left: "-=" + leftToSlide + "px"});
				}
				arrow.css("display", "none");
			}
		}
	})();
</script></p>

<p>Rodák z Košíc tak prekonal bradatý rekord Mariána Gáboríka, ktorého si v roku 2000 vybrala z 3. miesta Minnesota Wild. Krátko na to prišiel ďalší šok a Gáborikov rekord sa zatriasol druhýkrát. New Jersey si z 2. miesta vybrala Šimona Nemca. Ten sa navyše stal najvyššie draftovaným obrancom zo Slovenska.</p>

<p>Historické chvíle slovenského hokeja na drafte NHL umocnil Filip Mešár, ktorého si v 1. kole vybral Montreal. Fenomenálny výsledok zarezonoval i u našich susedov.</p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

<p>Česi velebia Slovákov po senzačnom drafte NHL. <strong>„Každý deň odvahu. Slovenský tanec na špici draftu je inšpiráciou,&quot;</strong> píše sa na titulke sport.cz.</p>

<p>Český novinára Marek Burkert vydvihuje odvahu, ktorú preukázal realizačný tím slovenskej reprezentácie. <strong>„Pre slovenský hokej išlo o historickú chvíľu i dôkaz toho, že odvaha sa vypláca. </strong></p>

<p><strong>V prvom rade sú to mimoriadne talentovaní hráči. Pracovití, plní odhodlania. Ale tiež okolo seba mali ľudí, ktorí im dali možnosť sa zviditeľniť,“ </strong>napísal žurnalista o historickom drafte pre slovenský hokej.</p>

<p>Novinár Burkert v glose upozorňuje, že Juraj Slafkovský aj Šimon Nemec dostali príležitosť zahrať si na MS už minulý rok v Rige. Obaja sa šance chopili. Slafkovský predviedol na olympiáde v Pekingu nezabudnuteľné výkony. Získal cenu MVP a stal sa najlepším strelcom turnaja. <strong>„Odvaha pozerať sa ďalej, než len k výsledku nasledujúceho zápasu. Toto v českom hokejovom prostredí chýba dlhodobo,&quot;</strong> vysvetlil Burkert.</p>

<p>
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2697165/craig-ramsay-robil-adamovi-sykorovi-reklamu-co-o-nom-rozpraval-v-zamori/" title="Craig Ramsay robil Adamovi Sýkorovi reklamu: Čo o ňom rozprával v zámorí?!">
            <img alt="Slogan pre Slovensko naživo: vľavo 17 (Adam Sýkora), vpravo 71 (Craig Ramsay)." class="lazy_load" data-1024="https://img.cas.sk/cas/320px-c1/3760469.jpg" data-1024x2="https://img.cas.sk/cas/320px-c1/3760469.jpg" src="https://img.cas.sk/cas/320px-c1/3760469.jpg" style="display: none;" title="Slogan pre Slovensko naživo: vľavo 17 (Adam Sýkora), vpravo 71 (Craig Ramsay). | Nový Čas">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3760469.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2697165/craig-ramsay-robil-adamovi-sykorovi-reklamu-co-o-nom-rozpraval-v-zamori/">Craig Ramsay robil Adamovi Sýkorovi reklamu: Čo o ňom rozprával v zámorí?!            </a>
        </h2>
    </div>
</div></p>

<p><strong>Slováci draftovaní v roku 2022:</strong></p>

<p><strong>Juraj Slafkovský</strong> (TPS Turku, útočník) - 1. kolo, 1. miesto - Montreal Canadiens</p>

<p><strong>Šimon Nemec</strong> (HK Nitra, obranca) - 1. kolo, 2. miesto - New Jersey Devils</p>

<p><strong>Filip Mešár</strong> (HK Poprad, ú) - 1. kolo,  26. miesto - Montreal Canadiens</p>

<p><strong>Adam Sýkora</strong> (HK Nitra, ú) - 2.kolo, 63. miesto - New York Rangers</p>

<p><strong>Servác Petrovský</strong> (Owen Sound Attack, ú) - 6. kolo, 185. miesto - Minnesota Wild</p>

<p><strong>Adam Žlnka</strong> (Sioux Falls Stampede, ú) - 7. kolo, 204. miesto - Arizona Coyotes</p>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2697405;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2697405/"
                data-url="https://www.cas.sk/clanok/2697405/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2697405/chyba-nam-odvaha-slovakov-toto-pisu-cesi-o-historickom-drafte-do-nhl/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2697405"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2696477/nemec-o-senzacnom-drafte-do-nhl-po-tomto-som-bol-nervozny/" title="Nemec o senzačnom drafte do NHL: Po tomto som bol nervózny!">Nemec o senzačnom drafte do NHL: Po tomto som bol nervózny!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2693149/slafkovsky-pred-nadchadzajucim-draftom-tato-vec-mi-je-uplne-ukradnuta-mam-len-jeden-ciel/" title="Slafkovský pred nadchádzajúcim draftom: Táto vec mi je úplne ukradnutá, mám len jeden cieľ">Slafkovský pred nadchádzajúcim draftom: Táto vec mi je úplne ukradnutá, mám len jeden cieľ				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2695893/kluby-nhl-maju-pred-draftom-novacikov-velke-obavy-ako-sa-postavia-k-mladikom-z-ruska/" title="Kluby NHL majú pred draftom nováčikov veľké obavy: Ako sa postavia k mladíkom z Ruska?">Kluby NHL majú pred draftom nováčikov veľké obavy: Ako sa postavia k mladíkom z Ruska?				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2695885/simon-nemec-prehovoril-o-top-obrancovi-nhl-toto-mame-spolocne/" title="Šimon Nemec prehovoril o top obrancovi NHL: Toto máme spoločné!">Šimon Nemec prehovoril o top obrancovi NHL: Toto máme spoločné!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2695665/slafkovsky-nenechal-nic-na-nahodu-na-draft-ide-s-novou-frizurou/" title="Slafkovský nenechal nič na náhodu: Na draft ide s novou frizúrou!">Slafkovský nenechal nič na náhodu: Na draft ide s novou frizúrou!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2693895/zamorsky-expert-ktory-sa-dekadu-nemylil-slafkovsky-ako-jednotka-draftu/" title="Zámorský expert, ktorý sa dekádu nemýlil: Slafkovský ako jednotka draftu!?">Zámorský expert, ktorý sa dekádu nemýlil: Slafkovský ako jednotka draftu!?				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray"> © Nový Čas </span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2697439/zamorsky-expert-zaradil-talentovaneho-slovaka-medzi-najvacsie-nadeje-buducorocneho-draftu/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Zámorský expert zaradil talentovaného Slováka medzi najväčšie nádeje budúcoročného draftu | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3760745.jpg/hokej-dalibor-dvorsky-slovensko-u18.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3760745.jpg/hokej-dalibor-dvorsky-slovensko-u18.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3760745.jpg/hokej-dalibor-dvorsky-slovensko-u18.jpg"
                        title="Zámorský expert zaradil talentovaného Slováka medzi najväčšie nádeje budúcoročného draftu | Nový Čas" alt=" Zámorský expert">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3760745.jpg/hokej-dalibor-dvorsky-slovensko-u18.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2697439/zamorsky-expert-zaradil-talentovaneho-slovaka-medzi-najvacsie-nadeje-buducorocneho-draftu/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Zámorský expert zaradil talentovaného Slováka medzi najväčšie nádeje budúcoročného draftu">
                            <span class="hidden lg-visible md-visible sm-visible">Zámorský expert zaradil talentovaného Slováka medzi najväčšie nádeje budúcoročného draftu                            </span>
                            <span class="hidden xs-visible">Zámorský expert zaradil Slováka medzi najväčšie nádeje budúcoročného draftu                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2679939/odbornik-na-cestovanie-prezradza-kam-budu-tento-rok-cestovat-slovaci/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3716833.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3716833.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3716833.jpg"
                        title="Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci | Nový Čas" alt=" Odborník na">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3716833.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Špeciálny projekt</span>    </div>                        <a class="default-article-title" href="/clanok/2679939/odbornik-na-cestovanie-prezradza-kam-budu-tento-rok-cestovat-slovaci/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci">
                            <span class="hidden lg-visible md-visible sm-visible">Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci                            </span>
                            <span class="hidden xs-visible">Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2697437/policajti-mali-po-festivale-pohoda-plne-ruky-prace-strasne-kolko-vodicov-nacapali-opitych/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Policajti mali po festivale Pohoda plné ruky práce: Strašné, koľko vodičov načapali opitých | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3760743.jpg/policia-vodici-opity-voidc.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3760743.jpg/policia-vodici-opity-voidc.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3760743.jpg/policia-vodici-opity-voidc.jpg"
                        title="Policajti mali po festivale Pohoda plné ruky práce: Strašné, koľko vodičov načapali opitých | Nový Čas" alt=" Policajti mali">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3760743.jpg/policia-vodici-opity-voidc.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2697437/policajti-mali-po-festivale-pohoda-plne-ruky-prace-strasne-kolko-vodicov-nacapali-opitych/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Policajti mali po festivale Pohoda plné ruky práce: Strašné, koľko vodičov načapali opitých">
                            <span class="hidden lg-visible md-visible sm-visible">Policajti mali po festivale Pohoda plné ruky práce: Strašné, koľko vodičov načapali opitých                            </span>
                            <span class="hidden xs-visible">Policajti mali po festivale Pohoda plné ruky práce                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2697431/nicholsonova-sa-ohakla-na-bicykel-fiha-tuto-postavicku-skryva-europoslankyna-pod-kostymom/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Nicholsonová sa ohákla na bicykel: Fíha, túto postavičku skrýva europoslankyňa pod kostýmom! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3760739.png/bicykel-europoslankyna-europoslankyna-lucia-duris-nicholsonova.png"
                        data-1024="https://img.cas.sk/cas/320px-c1/3760739.png/bicykel-europoslankyna-europoslankyna-lucia-duris-nicholsonova.png"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3760739.png/bicykel-europoslankyna-europoslankyna-lucia-duris-nicholsonova.png"
                        title="Nicholsonová sa ohákla na bicykel: Fíha, túto postavičku skrýva europoslankyňa pod kostýmom! | Nový Čas" alt=" Nicholsonová sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3760739.png/bicykel-europoslankyna-europoslankyna-lucia-duris-nicholsonova.png"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2697431/nicholsonova-sa-ohakla-na-bicykel-fiha-tuto-postavicku-skryva-europoslankyna-pod-kostymom/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Nicholsonová sa ohákla na bicykel: Fíha, túto postavičku skrýva europoslankyňa pod kostýmom!">
                            <span class="hidden lg-visible md-visible sm-visible">Nicholsonová sa ohákla na bicykel: Fíha, túto postavičku skrýva europoslankyňa pod kostýmom!                            </span>
                            <span class="hidden xs-visible">Nicholsonová: Túto postavičku skrýva pod kostýmom!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2697417/hrozi-svetovemu-tenisu-skandal-dvaja-hraci-su-podozrivi-z-ovplyvnovania-zapasov/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Hrozí svetovému tenisu škandál? Dvaja hráči sú podozriví z ovplyvňovania zápasov | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3760659.jpg/aslan-karacev.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3760659.jpg/aslan-karacev.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3760659.jpg/aslan-karacev.jpg"
                        title="Hrozí svetovému tenisu škandál? Dvaja hráči sú podozriví z ovplyvňovania zápasov | Nový Čas" alt=" Hrozí svetovému">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3760659.jpg/aslan-karacev.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2697417/hrozi-svetovemu-tenisu-skandal-dvaja-hraci-su-podozrivi-z-ovplyvnovania-zapasov/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Hrozí svetovému tenisu škandál? Dvaja hráči sú podozriví z ovplyvňovania zápasov">
                            <span class="hidden lg-visible md-visible sm-visible">Hrozí svetovému tenisu škandál? Dvaja hráči sú podozriví z ovplyvňovania zápasov                            </span>
                            <span class="hidden xs-visible">Hrozí svetovému tenisu škandál?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2697429/litva-si-pohnevala-rusko-caka-ju-odplata-putin-s-lukasenkom-rokovali-o-odvetnych-krokoch/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Litva si pohnevala Rusko, čaká ju odplata? Putin s Lukašenkom rokovali o odvetných krokoch | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3760715.jpg/vladimir-putin.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3760715.jpg/vladimir-putin.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3760715.jpg/vladimir-putin.jpg"
                        title="Litva si pohnevala Rusko, čaká ju odplata? Putin s Lukašenkom rokovali o odvetných krokoch | Nový Čas" alt=" Litva si">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3760715.jpg/vladimir-putin.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2697429/litva-si-pohnevala-rusko-caka-ju-odplata-putin-s-lukasenkom-rokovali-o-odvetnych-krokoch/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Litva si pohnevala Rusko, čaká ju odplata? Putin s Lukašenkom rokovali o odvetných krokoch">
                            <span class="hidden lg-visible md-visible sm-visible">Litva si pohnevala Rusko, čaká ju odplata? Putin s Lukašenkom rokovali o odvetných krokoch                            </span>
                            <span class="hidden xs-visible">Litva si pohnevala Rusko, čaká ju odplata? Putin o tom hovoril s Lukašenkom                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>    
 
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2697113/odstavky-elektriny-zasiahnu-na-buduci-tyzden-tisicky-domacnosti-pripravte-sa/"
                title="Odstávky elektriny zasiahnu na budúci týždeň tisícky domácností: Pripravte sa!"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3759859.jpg/ilustracne-elektrina-zastrcka-elektricky-kabel-zasuvka-crop.jpg"
                title="Odstávky elektriny zasiahnu na budúci týždeň tisícky domácností: Pripravte sa! | Nový Čas" alt="Odstávky elektriny"
                data-src="https://img.cas.sk/cas//320px-c1/3759859.jpg/ilustracne-elektrina-zastrcka-elektricky-kabel-zasuvka-crop.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3759859.jpg/ilustracne-elektrina-zastrcka-elektricky-kabel-zasuvka-crop.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3759859.jpg/ilustracne-elektrina-zastrcka-elektricky-kabel-zasuvka-crop.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3759859.jpg/ilustracne-elektrina-zastrcka-elektricky-kabel-zasuvka-crop.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2697113/odstavky-elektriny-zasiahnu-na-buduci-tyzden-tisicky-domacnosti-pripravte-sa/"
            title="Odstávky elektriny zasiahnu na budúci týždeň tisícky domácností: Pripravte sa!"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Odstávky elektriny zasiahnu na budúci týždeň tisícky domácností: Pripravte sa!</span>
        
                <span class="hidden xs-visible">Odstávky elektriny zasiahnu na budúci týždeň tisícky domácností</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2697195/legendarny-jaromir-jagr-reaguje-na-draft-nhl-rypol-si-do-americkej-hviezdicky/"
                title="Legendárny Jaromír Jágr reaguje na draft NHL: Rýpol si do americkej hviezdičky"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3760085.jpg/hokej-hokejista-jaromir-jagr.jpg"
                title="Legendárny Jaromír Jágr reaguje na draft NHL: Rýpol si do americkej hviezdičky | Nový Čas" alt="Legendárny Jaromír"
                data-src="https://img.cas.sk/cas//320px-c1/3760085.jpg/hokej-hokejista-jaromir-jagr.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3760085.jpg/hokej-hokejista-jaromir-jagr.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3760085.jpg/hokej-hokejista-jaromir-jagr.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3760085.jpg/hokej-hokejista-jaromir-jagr.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2697195/legendarny-jaromir-jagr-reaguje-na-draft-nhl-rypol-si-do-americkej-hviezdicky/"
            title="Legendárny Jaromír Jágr reaguje na draft NHL: Rýpol si do americkej hviezdičky"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Legendárny Jaromír Jágr reaguje na draft NHL: Rýpol si do americkej hviezdičky</span>
        
                <span class="hidden xs-visible">Jágr reaguje na draft NHL</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2697325/vedec-cekan-sa-vratil-na-slovensko-pred-5-rokmi-uprimne-slova-o-fungovani-krajiny-politikov-zvozil-pod-ciernu-zem-to-je-naloz/"
                title="Vedec Čekan sa vrátil na Slovensko pred 5 rokmi, úprimné slová o fungovaní krajiny: Politikov zvozil pod čiernu zem! To je nálož"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3760387.jpg/vedec-vedci-cekan-pavol-cekan-bieochemik.jpg"
                title="Vedec Čekan sa vrátil na Slovensko pred 5 rokmi, úprimné slová o fungovaní krajiny: Politikov zvozil pod čiernu zem! To je nálož | Nový Čas" alt="Vedec Čekan"
                data-src="https://img.cas.sk/cas//320px-c1/3760387.jpg/vedec-vedci-cekan-pavol-cekan-bieochemik.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3760387.jpg/vedec-vedci-cekan-pavol-cekan-bieochemik.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3760387.jpg/vedec-vedci-cekan-pavol-cekan-bieochemik.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3760387.jpg/vedec-vedci-cekan-pavol-cekan-bieochemik.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2697325/vedec-cekan-sa-vratil-na-slovensko-pred-5-rokmi-uprimne-slova-o-fungovani-krajiny-politikov-zvozil-pod-ciernu-zem-to-je-naloz/"
            title="Vedec Čekan sa vrátil na Slovensko pred 5 rokmi, úprimné slová o fungovaní krajiny: Politikov zvozil pod čiernu zem! To je nálož"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Vedec Čekan sa vrátil na Slovensko pred 5 rokmi, úprimné slová o fungovaní krajiny: Politikov zvozil pod čiernu zem! To je nálož</span>
        
                <span class="hidden xs-visible">Vedec Čekan o Slovensku: To je nálož!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2696855/ruska-armada-vracia-uder-zapadu-to-co-spravili-vojaci-na-ukrajine-lidrov-nepotesi/"
                title="Ruská armáda vracia úder Západu: To, čo spravili vojaci na Ukrajine, lídrov nepoteší!"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3759057.jpg/ukrajina-vojna-doneck.jpg"
                title="Ruská armáda vracia úder Západu: To, čo spravili vojaci na Ukrajine, lídrov nepoteší! | Nový Čas" alt="Ruská armáda"
                data-src="https://img.cas.sk/cas//320px-c1/3759057.jpg/ukrajina-vojna-doneck.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3759057.jpg/ukrajina-vojna-doneck.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3759057.jpg/ukrajina-vojna-doneck.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3759057.jpg/ukrajina-vojna-doneck.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2696855/ruska-armada-vracia-uder-zapadu-to-co-spravili-vojaci-na-ukrajine-lidrov-nepotesi/"
            title="Ruská armáda vracia úder Západu: To, čo spravili vojaci na Ukrajine, lídrov nepoteší!"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Ruská armáda vracia úder Západu: To, čo spravili vojaci na Ukrajine, lídrov nepoteší!</span>
        
                <span class="hidden xs-visible">To, čo spravili vojaci na Ukrajine, západných lídrov nepoteší!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2697259/ministerka-vas-festivalovym-outfitom-dostane-siltovka-len-tazko-by-ste-ju-spoznali/"
                title="Ministerka vás festivalovým outfitom dostane: Šiltovka?! Len ťažko by ste ju spoznali"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3760243.jpg/festival-pohoda.jpg"
                title="Ministerka vás festivalovým outfitom dostane: Šiltovka?! Len ťažko by ste ju spoznali | Nový Čas" alt="Ministerka vás"
                data-src="https://img.cas.sk/cas//320px-c1/3760243.jpg/festival-pohoda.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3760243.jpg/festival-pohoda.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3760243.jpg/festival-pohoda.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3760243.jpg/festival-pohoda.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2697259/ministerka-vas-festivalovym-outfitom-dostane-siltovka-len-tazko-by-ste-ju-spoznali/"
            title="Ministerka vás festivalovým outfitom dostane: Šiltovka?! Len ťažko by ste ju spoznali"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Ministerka vás festivalovým outfitom dostane: Šiltovka?! Len ťažko by ste ju spoznali</span>
        
                <span class="hidden xs-visible">Ministerka vás festivalovým outfitom dostane: Len ťažko by ste ju spoznali</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2696399/muz-presiel-operaciou-zmeny-pohlavia-po-zakroku-okamzite-zaloval-lekarov/"
                title="Muž prešiel operáciou zmeny pohlavia: Po zákroku okamžite žaloval lekárov!"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3757889.jpg/ilustracne-smutok-crop-plac-depresia-smutny-muz-depresivny-muz-plakat.jpg"
                title="Muž prešiel operáciou zmeny pohlavia: Po zákroku okamžite žaloval lekárov! | Nový Čas" alt="Muž prešiel"
                data-src="https://img.cas.sk/cas//320px-c1/3757889.jpg/ilustracne-smutok-crop-plac-depresia-smutny-muz-depresivny-muz-plakat.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3757889.jpg/ilustracne-smutok-crop-plac-depresia-smutny-muz-depresivny-muz-plakat.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3757889.jpg/ilustracne-smutok-crop-plac-depresia-smutny-muz-depresivny-muz-plakat.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3757889.jpg/ilustracne-smutok-crop-plac-depresia-smutny-muz-depresivny-muz-plakat.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2696399/muz-presiel-operaciou-zmeny-pohlavia-po-zakroku-okamzite-zaloval-lekarov/"
            title="Muž prešiel operáciou zmeny pohlavia: Po zákroku okamžite žaloval lekárov!"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Muž prešiel operáciou zmeny pohlavia: Po zákroku okamžite žaloval lekárov!</span>
        
                <span class="hidden xs-visible">Mladý muž prešiel operáciou zmeny pohlavia: Žaluje lekárov</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2697129/mrazive-chvile-na-pohode-slovensky-spevak-spadol-z-podia-caka-ho-operacia/"
                title="Mrazivé chvíle na Pohode: Slovenský spevák spadol z pódia! Čaká ho operácia"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3759883.jpg/nemocnica-gitarista-pohoda-polemic-branislav-bejzda.jpg"
                title="Mrazivé chvíle na Pohode: Slovenský spevák spadol z pódia! Čaká ho operácia | Nový Čas" alt="Mrazivé chvíle"
                data-src="https://img.cas.sk/cas//320px-c1/3759883.jpg/nemocnica-gitarista-pohoda-polemic-branislav-bejzda.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3759883.jpg/nemocnica-gitarista-pohoda-polemic-branislav-bejzda.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3759883.jpg/nemocnica-gitarista-pohoda-polemic-branislav-bejzda.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3759883.jpg/nemocnica-gitarista-pohoda-polemic-branislav-bejzda.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2697129/mrazive-chvile-na-pohode-slovensky-spevak-spadol-z-podia-caka-ho-operacia/"
            title="Mrazivé chvíle na Pohode: Slovenský spevák spadol z pódia! Čaká ho operácia"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Mrazivé chvíle na Pohode: Slovenský spevák spadol z pódia! Čaká ho operácia</span>
        
                <span class="hidden xs-visible">Slovenský spevák spadol z pódia: Čaká ho operácia</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2697217/uf-toto-nemal-nikto-vidiet-obrovska-hanba-princa-wiliama-takto-sa-asi-pred-kralovnou-nesprava/"
                title="Uf, toto nemal nikto vidieť: Obrovská hanba princa Wiliama! Takto sa asi pred kráľovnou nespráva"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3760141.jpg/william-princ-kate-charlott.jpg"
                title="Uf, toto nemal nikto vidieť: Obrovská hanba princa Wiliama! Takto sa asi pred kráľovnou nespráva | Nový Čas" alt="Uf, toto"
                data-src="https://img.cas.sk/cas//320px-c1/3760141.jpg/william-princ-kate-charlott.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3760141.jpg/william-princ-kate-charlott.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3760141.jpg/william-princ-kate-charlott.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3760141.jpg/william-princ-kate-charlott.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2697217/uf-toto-nemal-nikto-vidiet-obrovska-hanba-princa-wiliama-takto-sa-asi-pred-kralovnou-nesprava/"
            title="Uf, toto nemal nikto vidieť: Obrovská hanba princa Wiliama! Takto sa asi pred kráľovnou nespráva"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Uf, toto nemal nikto vidieť: Obrovská hanba princa Wiliama! Takto sa asi pred kráľovnou nespráva</span>
        
                <span class="hidden xs-visible">Obrovská hanba princa Wiliama!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2696755/byvaly-kandidat-na-prezidenta-stefan-harabin-riesi-problem-s-nehnutelnostou-zahadny-pad-domu/"
                title="Bývalý kandidát na prezidenta Štefan Harabin rieši problém s nehnuteľnosťou: Záhadný pád domu!"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3758753.jpg/problem-pad-dom-zahada-nehnutelnost-stefan-harabin.jpg"
                title="Bývalý kandidát na prezidenta Štefan Harabin rieši problém s nehnuteľnosťou: Záhadný pád domu! | Nový Čas" alt="Bývalý kandidát"
                data-src="https://img.cas.sk/cas//320px-c1/3758753.jpg/problem-pad-dom-zahada-nehnutelnost-stefan-harabin.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3758753.jpg/problem-pad-dom-zahada-nehnutelnost-stefan-harabin.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3758753.jpg/problem-pad-dom-zahada-nehnutelnost-stefan-harabin.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3758753.jpg/problem-pad-dom-zahada-nehnutelnost-stefan-harabin.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2696755/byvaly-kandidat-na-prezidenta-stefan-harabin-riesi-problem-s-nehnutelnostou-zahadny-pad-domu/"
            title="Bývalý kandidát na prezidenta Štefan Harabin rieši problém s nehnuteľnosťou: Záhadný pád domu!"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Bývalý kandidát na prezidenta Štefan Harabin rieši problém s nehnuteľnosťou: Záhadný pád domu!</span>
        
                <span class="hidden xs-visible">Harabin: Záhadný pád domu!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2696871/caputova-si-uziva-na-pohode-pozrite-co-ma-prezidentka-na-sebe-fiha-takto-oblecenu-ju-v-palaci-neuvidite/"
                title="Čaputová si užíva na Pohode: Pozrite, čo má prezidentka na sebe! Fíha, takto oblečenú ju v paláci neuvidíte"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3759091.jpg/caputova-zuzana-caputova-kandidat-na-prezidenta.jpg"
                title="Čaputová si užíva na Pohode: Pozrite, čo má prezidentka na sebe! Fíha, takto oblečenú ju v paláci neuvidíte | Nový Čas" alt="Čaputová si"
                data-src="https://img.cas.sk/cas//320px-c1/3759091.jpg/caputova-zuzana-caputova-kandidat-na-prezidenta.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3759091.jpg/caputova-zuzana-caputova-kandidat-na-prezidenta.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3759091.jpg/caputova-zuzana-caputova-kandidat-na-prezidenta.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3759091.jpg/caputova-zuzana-caputova-kandidat-na-prezidenta.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2696871/caputova-si-uziva-na-pohode-pozrite-co-ma-prezidentka-na-sebe-fiha-takto-oblecenu-ju-v-palaci-neuvidite/"
            title="Čaputová si užíva na Pohode: Pozrite, čo má prezidentka na sebe! Fíha, takto oblečenú ju v paláci neuvidíte"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Čaputová si užíva na Pohode: Pozrite, čo má prezidentka na sebe! Fíha, takto oblečenú ju v paláci neuvidíte</span>
        
                <span class="hidden xs-visible"> Pozrite, v čom sa Čaputová objavila na Pohode: Fíha!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2696855/ruska-armada-vracia-uder-zapadu-to-co-spravili-vojaci-na-ukrajine-lidrov-nepotesi/"
                title="Ruská armáda vracia úder Západu: To, čo spravili vojaci na Ukrajine, lídrov nepoteší!"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3759057.jpg/ukrajina-vojna-doneck.jpg"
                title="Ruská armáda vracia úder Západu: To, čo spravili vojaci na Ukrajine, lídrov nepoteší! | Nový Čas" alt="Ruská armáda"
                data-src="https://img.cas.sk/cas//320px-c1/3759057.jpg/ukrajina-vojna-doneck.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3759057.jpg/ukrajina-vojna-doneck.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3759057.jpg/ukrajina-vojna-doneck.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3759057.jpg/ukrajina-vojna-doneck.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2696855/ruska-armada-vracia-uder-zapadu-to-co-spravili-vojaci-na-ukrajine-lidrov-nepotesi/"
            title="Ruská armáda vracia úder Západu: To, čo spravili vojaci na Ukrajine, lídrov nepoteší!"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Ruská armáda vracia úder Západu: To, čo spravili vojaci na Ukrajine, lídrov nepoteší!</span>
        
                <span class="hidden xs-visible">To, čo spravili vojaci na Ukrajine, západných lídrov nepoteší!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2696763/mama-juraja-slafkovskeho-sa-neubranila-slzam-jej-fotky-obleteli-cely-svet-aha-co-od-radosti-vyvadzala/"
                title="Mama Juraja Slafkovského sa neubránila slzám: Jej fotky obleteli celý svet! Aha, čo od radosti vyvádzala"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3758817.jpg/rodicia-draft-mama-slzy-dojatie-juraj-slafkovsky.jpg"
                title="Mama Juraja Slafkovského sa neubránila slzám: Jej fotky obleteli celý svet! Aha, čo od radosti vyvádzala | Nový Čas" alt="Mama Juraja"
                data-src="https://img.cas.sk/cas//320px-c1/3758817.jpg/rodicia-draft-mama-slzy-dojatie-juraj-slafkovsky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3758817.jpg/rodicia-draft-mama-slzy-dojatie-juraj-slafkovsky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3758817.jpg/rodicia-draft-mama-slzy-dojatie-juraj-slafkovsky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3758817.jpg/rodicia-draft-mama-slzy-dojatie-juraj-slafkovsky.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2696763/mama-juraja-slafkovskeho-sa-neubranila-slzam-jej-fotky-obleteli-cely-svet-aha-co-od-radosti-vyvadzala/"
            title="Mama Juraja Slafkovského sa neubránila slzám: Jej fotky obleteli celý svet! Aha, čo od radosti vyvádzala"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Mama Juraja Slafkovského sa neubránila slzám: Jej fotky obleteli celý svet! Aha, čo od radosti vyvádzala</span>
        
                <span class="hidden xs-visible">Fotky mamy Juraja Slafkovského obleteli svet: Aha, čo vyvádzala</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2696367/fotohadanka-z-tohto-chlapca-vyrastol-jeden-z-najkrajsich-hercov-slovenska-kto-to-je/"
                title="FOTOhádanka: Z tohto chlapca vyrástol jeden z najkrajších hercov Slovenska! Kto to je?"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3757793.jpg/spomienky-fotohadanka-detstvo-zaciatky-herec-brano-deak-kariera.jpg"
                title="FOTOhádanka: Z tohto chlapca vyrástol jeden z najkrajších hercov Slovenska! Kto to je? | Nový Čas" alt="FOTOhádanka: Z"
                data-src="https://img.cas.sk/cas//320px-c1/3757793.jpg/spomienky-fotohadanka-detstvo-zaciatky-herec-brano-deak-kariera.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3757793.jpg/spomienky-fotohadanka-detstvo-zaciatky-herec-brano-deak-kariera.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3757793.jpg/spomienky-fotohadanka-detstvo-zaciatky-herec-brano-deak-kariera.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3757793.jpg/spomienky-fotohadanka-detstvo-zaciatky-herec-brano-deak-kariera.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2696367/fotohadanka-z-tohto-chlapca-vyrastol-jeden-z-najkrajsich-hercov-slovenska-kto-to-je/"
            title="FOTOhádanka: Z tohto chlapca vyrástol jeden z najkrajších hercov Slovenska! Kto to je?"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">FOTOhádanka: Z tohto chlapca vyrástol jeden z najkrajších hercov Slovenska! Kto to je?</span>
        
                <span class="hidden xs-visible">FOTOhádanka: Z chlapca vyrástol jeden z najkrajších hercov Slovenska</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2696949/emma-caputova-na-pohode-bez-frajera-a-v-priesvitnom-tope-uf-odvazny-outfit/"
                title="Emma Čaputová na Pohode bez frajera a v priesvitnom tope: Uf, odvážny outfit!"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3759439.jpg/dcera-zuzana-caputova-prezidentka-modeling-emma-caputova.jpg"
                title="Emma Čaputová na Pohode bez frajera a v priesvitnom tope: Uf, odvážny outfit! | Nový Čas" alt="Emma Čaputová"
                data-src="https://img.cas.sk/cas//320px-c1/3759439.jpg/dcera-zuzana-caputova-prezidentka-modeling-emma-caputova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3759439.jpg/dcera-zuzana-caputova-prezidentka-modeling-emma-caputova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3759439.jpg/dcera-zuzana-caputova-prezidentka-modeling-emma-caputova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3759439.jpg/dcera-zuzana-caputova-prezidentka-modeling-emma-caputova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2696949/emma-caputova-na-pohode-bez-frajera-a-v-priesvitnom-tope-uf-odvazny-outfit/"
            title="Emma Čaputová na Pohode bez frajera a v priesvitnom tope: Uf, odvážny outfit!"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Emma Čaputová na Pohode bez frajera a v priesvitnom tope: Uf, odvážny outfit!</span>
        
                <span class="hidden xs-visible">Emma Čaputová na Pohode bez frajera a v priesvitnom tope</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2697113/odstavky-elektriny-zasiahnu-na-buduci-tyzden-tisicky-domacnosti-pripravte-sa/"
                title="Odstávky elektriny zasiahnu na budúci týždeň tisícky domácností: Pripravte sa!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3759859.jpg/ilustracne-elektrina-zastrcka-elektricky-kabel-zasuvka-crop.jpg"
                title="Odstávky elektriny zasiahnu na budúci týždeň tisícky domácností: Pripravte sa! | Nový Čas" alt="Odstávky elektriny"
                data-src="https://img.cas.sk/cas//320px-c1/3759859.jpg/ilustracne-elektrina-zastrcka-elektricky-kabel-zasuvka-crop.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3759859.jpg/ilustracne-elektrina-zastrcka-elektricky-kabel-zasuvka-crop.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3759859.jpg/ilustracne-elektrina-zastrcka-elektricky-kabel-zasuvka-crop.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3759859.jpg/ilustracne-elektrina-zastrcka-elektricky-kabel-zasuvka-crop.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2697113/odstavky-elektriny-zasiahnu-na-buduci-tyzden-tisicky-domacnosti-pripravte-sa/"
            title="Odstávky elektriny zasiahnu na budúci týždeň tisícky domácností: Pripravte sa!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Odstávky elektriny zasiahnu na budúci týždeň tisícky domácností: Pripravte sa!</span>
        
                <span class="hidden xs-visible">Odstávky elektriny zasiahnu na budúci týždeň tisícky domácností</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2696449/prve-reakcie-slafkovskeho-a-nemca-jeden-sa-objal-s-mamou-druhy-urobil-toto/"
                title="Prvé reakcie Slafkovského a Nemca: Jeden sa objal s mamou, druhý urobil TOTO"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3758037.jpg/juraj-slafkovsky.jpg"
                title="Prvé reakcie Slafkovského a Nemca: Jeden sa objal s mamou, druhý urobil TOTO | Nový Čas" alt="Prvé reakcie"
                data-src="https://img.cas.sk/cas//320px-c1/3758037.jpg/juraj-slafkovsky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3758037.jpg/juraj-slafkovsky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3758037.jpg/juraj-slafkovsky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3758037.jpg/juraj-slafkovsky.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2696449/prve-reakcie-slafkovskeho-a-nemca-jeden-sa-objal-s-mamou-druhy-urobil-toto/"
            title="Prvé reakcie Slafkovského a Nemca: Jeden sa objal s mamou, druhý urobil TOTO"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Prvé reakcie Slafkovského a Nemca: Jeden sa objal s mamou, druhý urobil TOTO</span>
        
                <span class="hidden xs-visible">Prvé reakcie Slafkovského a Nemca po drafte</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2695741/rybacka-na-vodnej-nadrzi-sa-skoncila-tragediou-svato-34-umieral-pred-ocami-synceka/"
                title="Rybačka na vodnej nádrži sa skončila tragédiou: Sväťo († 34) umieral pred očami synčeka"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3756377.jpg/tragedia-vodna-nadrz-svato-utepenie.jpg"
                title="Rybačka na vodnej nádrži sa skončila tragédiou: Sväťo († 34) umieral pred očami synčeka | Nový Čas" alt="Rybačka na"
                data-src="https://img.cas.sk/cas//320px-c1/3756377.jpg/tragedia-vodna-nadrz-svato-utepenie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3756377.jpg/tragedia-vodna-nadrz-svato-utepenie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3756377.jpg/tragedia-vodna-nadrz-svato-utepenie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3756377.jpg/tragedia-vodna-nadrz-svato-utepenie.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2695741/rybacka-na-vodnej-nadrzi-sa-skoncila-tragediou-svato-34-umieral-pred-ocami-synceka/"
            title="Rybačka na vodnej nádrži sa skončila tragédiou: Sväťo († 34) umieral pred očami synčeka"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Rybačka na vodnej nádrži sa skončila tragédiou: Sväťo († 34) umieral pred očami synčeka</span>
        
                <span class="hidden xs-visible">Tragédia na rybačke: Sväťo († 34) umieral pred očami synčeka</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2695479/krajina-ma-benzin-uz-len-na-necely-den-viac-ho-nemaju-a-tak-skoro-ho-ani-nedostanu/"
                title="Krajina má benzín už len na necelý deň: Viac ho nemajú a tak skoro ho ani nedostanú!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3755799.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"
                title="Krajina má benzín už len na necelý deň: Viac ho nemajú a tak skoro ho ani nedostanú! | Nový Čas" alt="Krajina má"
                data-src="https://img.cas.sk/cas//320px-c1/3755799.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3755799.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3755799.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3755799.jpg/ilustracne-auto-cerpacia-stanica-benzin-tankovanie-cerpacka-nafta-benzinka-tankovacia-pistol.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2695479/krajina-ma-benzin-uz-len-na-necely-den-viac-ho-nemaju-a-tak-skoro-ho-ani-nedostanu/"
            title="Krajina má benzín už len na necelý deň: Viac ho nemajú a tak skoro ho ani nedostanú!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Krajina má benzín už len na necelý deň: Viac ho nemajú a tak skoro ho ani nedostanú!</span>
        
                <span class="hidden xs-visible">Krajina má benzín už len na necelý deň</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2695201/judinyovej-plan-na-odvratenie-manzelskej-krizy-ultimatum-skrucanemu-pomoze-im-toto/"
                title="Judínyovej plán na odvrátenie manželskej krízy: Ultimátum Skrúcanému! Pomôže im toto?"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3754933.jpg/stavba-problemy-dom-erika-judinyova-stefan-skrucany-manazer-zhananie.jpg"
                title="Judínyovej plán na odvrátenie manželskej krízy: Ultimátum Skrúcanému! Pomôže im toto? | Nový Čas" alt="Judínyovej plán"
                data-src="https://img.cas.sk/cas//320px-c1/3754933.jpg/stavba-problemy-dom-erika-judinyova-stefan-skrucany-manazer-zhananie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3754933.jpg/stavba-problemy-dom-erika-judinyova-stefan-skrucany-manazer-zhananie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3754933.jpg/stavba-problemy-dom-erika-judinyova-stefan-skrucany-manazer-zhananie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3754933.jpg/stavba-problemy-dom-erika-judinyova-stefan-skrucany-manazer-zhananie.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2695201/judinyovej-plan-na-odvratenie-manzelskej-krizy-ultimatum-skrucanemu-pomoze-im-toto/"
            title="Judínyovej plán na odvrátenie manželskej krízy: Ultimátum Skrúcanému! Pomôže im toto?"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Judínyovej plán na odvrátenie manželskej krízy: Ultimátum Skrúcanému! Pomôže im toto?</span>
        
                <span class="hidden xs-visible">Judínyovej plán na odvrátenie manželskej krízy: Ultimátum Skrúcanému</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2695243/drama-v-egyptskej-hurghade-elisabeth-68-zomrela-po-krvavom-utoku-zraloka-desive-slova-svedkov/"
                title="Dráma v egyptskej Hurghade: Elisabeth († 68) zomrela po krvavom útoku žraloka, desivé slová svedkov"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3755217.png/utok-hurghada-rakusanka-zralok-egypt.png"
                title="Dráma v egyptskej Hurghade: Elisabeth († 68) zomrela po krvavom útoku žraloka, desivé slová svedkov | Nový Čas" alt="Dráma v"
                data-src="https://img.cas.sk/cas//320px-c1/3755217.png/utok-hurghada-rakusanka-zralok-egypt.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3755217.png/utok-hurghada-rakusanka-zralok-egypt.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3755217.png/utok-hurghada-rakusanka-zralok-egypt.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3755217.png/utok-hurghada-rakusanka-zralok-egypt.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2695243/drama-v-egyptskej-hurghade-elisabeth-68-zomrela-po-krvavom-utoku-zraloka-desive-slova-svedkov/"
            title="Dráma v egyptskej Hurghade: Elisabeth († 68) zomrela po krvavom útoku žraloka, desivé slová svedkov"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Dráma v egyptskej Hurghade: Elisabeth († 68) zomrela po krvavom útoku žraloka, desivé slová svedkov</span>
        
                <span class="hidden xs-visible">Elisabeth († 68) zomrela po krvavom útoku žraloka: Desivé slová svedkov</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2695711/strach-z-pritomnosti-selmy-v-bratislave-medveda-videli-v-tejto-mestskej-casti-mal-byt-aj-pri-cyklistickej-trase/"
                title="Strach z prítomnosti šelmy v Bratislave: Medveďa videli v TEJTO mestskej časti, mal byť aj pri cyklistickej trase!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3756275.jpg/bratislava-medvede-medved-premnozene.jpg"
                title="Strach z prítomnosti šelmy v Bratislave: Medveďa videli v TEJTO mestskej časti, mal byť aj pri cyklistickej trase! | Nový Čas" alt="Strach z"
                data-src="https://img.cas.sk/cas//320px-c1/3756275.jpg/bratislava-medvede-medved-premnozene.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3756275.jpg/bratislava-medvede-medved-premnozene.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3756275.jpg/bratislava-medvede-medved-premnozene.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3756275.jpg/bratislava-medvede-medved-premnozene.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2695711/strach-z-pritomnosti-selmy-v-bratislave-medveda-videli-v-tejto-mestskej-casti-mal-byt-aj-pri-cyklistickej-trase/"
            title="Strach z prítomnosti šelmy v Bratislave: Medveďa videli v TEJTO mestskej časti, mal byť aj pri cyklistickej trase!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Strach z prítomnosti šelmy v Bratislave: Medveďa videli v TEJTO mestskej časti, mal byť aj pri cyklistickej trase!</span>
        
                <span class="hidden xs-visible">Strach z prítomnosti medveďa v Bratislave: Videli ho v tejto mestskej časti</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2695669/juraj-loj-po-15-rokoch-vztahu-so-zuzanou-kanocz-takto-reaguje-na-slova-o-manzelstve-to-fakt/"
                title="Juraj Loj po 15 rokoch vzťahu so Zuzanou Kanócz: Takto reaguje na slová o manželstve! To fakt?"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3756159.jpg/juraj-loj-zuzana-kanocz.jpg"
                title="Juraj Loj po 15 rokoch vzťahu so Zuzanou Kanócz: Takto reaguje na slová o manželstve! To fakt? | Nový Čas" alt="Juraj Loj"
                data-src="https://img.cas.sk/cas//320px-c1/3756159.jpg/juraj-loj-zuzana-kanocz.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3756159.jpg/juraj-loj-zuzana-kanocz.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3756159.jpg/juraj-loj-zuzana-kanocz.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3756159.jpg/juraj-loj-zuzana-kanocz.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2695669/juraj-loj-po-15-rokoch-vztahu-so-zuzanou-kanocz-takto-reaguje-na-slova-o-manzelstve-to-fakt/"
            title="Juraj Loj po 15 rokoch vzťahu so Zuzanou Kanócz: Takto reaguje na slová o manželstve! To fakt?"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Juraj Loj po 15 rokoch vzťahu so Zuzanou Kanócz: Takto reaguje na slová o manželstve! To fakt?</span>
        
                <span class="hidden xs-visible">Loj po 15 rokoch vzťahu s Kanócz: Takto reaguje na slová o manželstve</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2695221/denisa-a-ivan-sa-mali-prave-nastahovat-do-noveho-byvania-prisla-katastrofa-nas-dom-snov-zhorel-za-20-minut/"
                title="Denisa a Ivan sa mali práve nasťahovať do nového bývania, prišla katastrofa: Náš dom snov zhorel za 20 minút!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3755053.jpg/poziar-manzelia-strata-dom-lucenec-stahovanie-ivan-denisa-nocna-mora.jpg"
                title="Denisa a Ivan sa mali práve nasťahovať do nového bývania, prišla katastrofa: Náš dom snov zhorel za 20 minút! | Nový Čas" alt="Denisa a"
                data-src="https://img.cas.sk/cas//320px-c1/3755053.jpg/poziar-manzelia-strata-dom-lucenec-stahovanie-ivan-denisa-nocna-mora.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3755053.jpg/poziar-manzelia-strata-dom-lucenec-stahovanie-ivan-denisa-nocna-mora.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3755053.jpg/poziar-manzelia-strata-dom-lucenec-stahovanie-ivan-denisa-nocna-mora.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3755053.jpg/poziar-manzelia-strata-dom-lucenec-stahovanie-ivan-denisa-nocna-mora.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2695221/denisa-a-ivan-sa-mali-prave-nastahovat-do-noveho-byvania-prisla-katastrofa-nas-dom-snov-zhorel-za-20-minut/"
            title="Denisa a Ivan sa mali práve nasťahovať do nového bývania, prišla katastrofa: Náš dom snov zhorel za 20 minút!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Denisa a Ivan sa mali práve nasťahovať do nového bývania, prišla katastrofa: Náš dom snov zhorel za 20 minút!</span>
        
                <span class="hidden xs-visible">Denisa a Ivan: Náš dom snov zhorel za 20 minút!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2696755/byvaly-kandidat-na-prezidenta-stefan-harabin-riesi-problem-s-nehnutelnostou-zahadny-pad-domu/"
                title="Bývalý kandidát na prezidenta Štefan Harabin rieši problém s nehnuteľnosťou: Záhadný pád domu!"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3758753.jpg/problem-pad-dom-zahada-nehnutelnost-stefan-harabin.jpg"
                title="Bývalý kandidát na prezidenta Štefan Harabin rieši problém s nehnuteľnosťou: Záhadný pád domu! | Nový Čas" alt="Bývalý kandidát"
                data-src="https://img.cas.sk/cas//320px-c1/3758753.jpg/problem-pad-dom-zahada-nehnutelnost-stefan-harabin.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3758753.jpg/problem-pad-dom-zahada-nehnutelnost-stefan-harabin.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3758753.jpg/problem-pad-dom-zahada-nehnutelnost-stefan-harabin.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3758753.jpg/problem-pad-dom-zahada-nehnutelnost-stefan-harabin.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2696755/byvaly-kandidat-na-prezidenta-stefan-harabin-riesi-problem-s-nehnutelnostou-zahadny-pad-domu/"
            title="Bývalý kandidát na prezidenta Štefan Harabin rieši problém s nehnuteľnosťou: Záhadný pád domu!"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Bývalý kandidát na prezidenta Štefan Harabin rieši problém s nehnuteľnosťou: Záhadný pád domu!</span>
        
                <span class="hidden xs-visible">Harabin: Záhadný pád domu!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2697427/haalanda-oficialne-privitali-v-manchesteri-city-chce-priniest-este-viac-utocnej-kvality/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Haalanda oficiálne privítali v Manchesteri City: Chce priniesť ešte viac útočnej kvality | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3760707.jpg/erling-haaland.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3760707.jpg/erling-haaland.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3760707.jpg/erling-haaland.jpg"
                        title="Haalanda oficiálne privítali v Manchesteri City: Chce priniesť ešte viac útočnej kvality | Nový Čas" alt=" Haalanda oficiálne">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3760707.jpg/erling-haaland.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2697427/haalanda-oficialne-privitali-v-manchesteri-city-chce-priniest-este-viac-utocnej-kvality/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Haalanda oficiálne privítali v Manchesteri City: Chce priniesť ešte viac útočnej kvality">
                            <span class="hidden lg-visible md-visible sm-visible">Haalanda oficiálne privítali v Manchesteri City: Chce priniesť ešte viac útočnej kvality                            </span>
                            <span class="hidden xs-visible">Haalanda oficiálne privítali v Manchesteri City                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2679939/odbornik-na-cestovanie-prezradza-kam-budu-tento-rok-cestovat-slovaci/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3716833.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3716833.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3716833.jpg"
                        title="Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci | Nový Čas" alt=" Odborník na">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3716833.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Špeciálny projekt</span>    </div>                        <a class="default-article-title" href="/clanok/2679939/odbornik-na-cestovanie-prezradza-kam-budu-tento-rok-cestovat-slovaci/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci">
                            <span class="hidden lg-visible md-visible sm-visible">Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci                            </span>
                            <span class="hidden xs-visible">Odborník na cestovanie prezrádza, kam budú tento rok cestovať Slováci                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2697409/schmiedlova-si-v-rebricku-wta-polepsila-na-cele-neohrozena-swiatekova-jabeurova-napriek-finale-klesla/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Schmiedlová si v rebríčku WTA polepšila! Na čele neohrozená Swiateková, Jabeurová napriek finále klesla | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3760647.jpg/tenis-tenistka-roland-garros-2020-iga-swiatekova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3760647.jpg/tenis-tenistka-roland-garros-2020-iga-swiatekova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3760647.jpg/tenis-tenistka-roland-garros-2020-iga-swiatekova.jpg"
                        title="Schmiedlová si v rebríčku WTA polepšila! Na čele neohrozená Swiateková, Jabeurová napriek finále klesla | Nový Čas" alt=" Schmiedlová si">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3760647.jpg/tenis-tenistka-roland-garros-2020-iga-swiatekova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2697409/schmiedlova-si-v-rebricku-wta-polepsila-na-cele-neohrozena-swiatekova-jabeurova-napriek-finale-klesla/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Schmiedlová si v rebríčku WTA polepšila! Na čele neohrozená Swiateková, Jabeurová napriek finále klesla">
                            <span class="hidden lg-visible md-visible sm-visible">Schmiedlová si v rebríčku WTA polepšila! Na čele neohrozená Swiateková, Jabeurová napriek finále klesla                            </span>
                            <span class="hidden xs-visible">Schmiedlová si v rebríčku WTA polepšila!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2697379/saganov-timovy-kolega-v-cieli-skolaboval-jeden-z-najhorsich-dni-na-bicykli-v-mojom-zivote/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Saganov tímový kolega v cieli skolaboval: Jeden z najhorších dní na bicykli v mojom živote | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3760557.jpg/alexis-vuillermoz.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3760557.jpg/alexis-vuillermoz.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3760557.jpg/alexis-vuillermoz.jpg"
                        title="Saganov tímový kolega v cieli skolaboval: Jeden z najhorších dní na bicykli v mojom živote | Nový Čas" alt=" Saganov tímový">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3760557.jpg/alexis-vuillermoz.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2697379/saganov-timovy-kolega-v-cieli-skolaboval-jeden-z-najhorsich-dni-na-bicykli-v-mojom-zivote/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Saganov tímový kolega v cieli skolaboval: Jeden z najhorších dní na bicykli v mojom živote">
                            <span class="hidden lg-visible md-visible sm-visible">Saganov tímový kolega v cieli skolaboval: Jeden z najhorších dní na bicykli v mojom živote                            </span>
                            <span class="hidden xs-visible">Saganov tímový kolega v cieli skolaboval                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2697383/medvedev-vedie-rebricek-djokovic-napriek-triumfu-vo-wimbledone-v-nom-klesol/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Medvedev vedie rebríček, Djokovič napriek triumfu vo Wimbledone v ňom klesol | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3760577.jpg/novak-djokovic.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3760577.jpg/novak-djokovic.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3760577.jpg/novak-djokovic.jpg"
                        title="Medvedev vedie rebríček, Djokovič napriek triumfu vo Wimbledone v ňom klesol | Nový Čas" alt=" Medvedev vedie">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3760577.jpg/novak-djokovic.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2697383/medvedev-vedie-rebricek-djokovic-napriek-triumfu-vo-wimbledone-v-nom-klesol/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Medvedev vedie rebríček, Djokovič napriek triumfu vo Wimbledone v ňom klesol">
                            <span class="hidden lg-visible md-visible sm-visible">Medvedev vedie rebríček, Djokovič napriek triumfu vo Wimbledone v ňom klesol                            </span>
                            <span class="hidden xs-visible">Djokovič napriek triumfu vo Wimbledone v rebríčku klesol                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2697165/craig-ramsay-robil-adamovi-sykorovi-reklamu-co-o-nom-rozpraval-v-zamori/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Craig Ramsay robil Adamovi Sýkorovi reklamu: Čo o ňom rozprával v zámorí?! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3760469.jpg/hokej-craig-ramsay-adam-sykora.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3760469.jpg/hokej-craig-ramsay-adam-sykora.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3760469.jpg/hokej-craig-ramsay-adam-sykora.jpg"
                        title="Craig Ramsay robil Adamovi Sýkorovi reklamu: Čo o ňom rozprával v zámorí?! | Nový Čas" alt=" Craig Ramsay">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3760469.jpg/hokej-craig-ramsay-adam-sykora.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2697165/craig-ramsay-robil-adamovi-sykorovi-reklamu-co-o-nom-rozpraval-v-zamori/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Craig Ramsay robil Adamovi Sýkorovi reklamu: Čo o ňom rozprával v zámorí?!">
                            <span class="hidden lg-visible md-visible sm-visible">Craig Ramsay robil Adamovi Sýkorovi reklamu: Čo o ňom rozprával v zámorí?!                            </span>
                            <span class="hidden xs-visible">Craig Ramsay robil Adamovi Sýkorovi reklamu                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> 
    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="||menu-">Správy</a>			<a href="/konflikt-ukrajina/"  data-event="||menu-">Ukrajina</a>			<a href="/prominenti/"  data-event="||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="||menu-">Šport</a>			<a href="/tip-od-vas/" class="menu-item" data-event="||menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  data-event="||menu-">Nora</a>			<a href="https://tivi.cas.sk/"  data-event="||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/konflikt-ukrajina/">Ukrajina</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/nora-mojsejova/">Nora</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
	<div class=" hp-bottom-list" id="article_list">

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2697311/krasna-slovenska-moderatorka-konecne-ukazala-tehotenske-brusko-aha-ako-sa-zagulatila/"
					data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
					title="Krásna slovenská moderátorka konečne ukázala tehotenské bruško: Aha, ako sa zaguľatila!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3760309.jpg/skoncova-sona-skoncova.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3760309.jpg/skoncova-sona-skoncova.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3760309.jpg/skoncova-sona-skoncova.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3760309.jpg/skoncova-sona-skoncova.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3760309.jpg/skoncova-sona-skoncova.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 15:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2697311/krasna-slovenska-moderatorka-konecne-ukazala-tehotenske-brusko-aha-ako-sa-zagulatila/"
							title="Krásna slovenská moderátorka konečne ukázala tehotenské bruško: Aha, ako sa zaguľatila!">Krásna slovenská moderátorka konečne ukázala tehotenské bruško: Aha, ako sa zaguľatila!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2697311/krasna-slovenska-moderatorka-konecne-ukazala-tehotenske-brusko-aha-ako-sa-zagulatila/"
							title="Krásna slovenská moderátorka konečne ukázala tehotenské bruško: Aha, ako sa zaguľatila!">Soňa Skoncová je úspešná modelka, ktorá si postupne vyšliapala chodníček k moderátorskému remeslu. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2697173/mlady-vynalezca-ma-na-konte-dalsi-skvely-vytvor-marek-24-zmajstroval-zo-stareho-vraku-solarny-bicykel/"
					data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
					title="Mladý vynálezca má na konte ďalší skvelý výtvor: Marek (24) zmajstroval zo starého vraku solárny bicykel!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3760303.jpg/bicykel-vranov-nad-toplou-marek-saxun.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3760303.jpg/bicykel-vranov-nad-toplou-marek-saxun.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3760303.jpg/bicykel-vranov-nad-toplou-marek-saxun.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3760303.jpg/bicykel-vranov-nad-toplou-marek-saxun.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3760303.jpg/bicykel-vranov-nad-toplou-marek-saxun.jpg"></noscript>    <div class="flags"><span class="flag">Váš Tip</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 15:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/tip-od-vas/" title="Tip od Vás">Tip od Vás						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2697173/mlady-vynalezca-ma-na-konte-dalsi-skvely-vytvor-marek-24-zmajstroval-zo-stareho-vraku-solarny-bicykel/"
							title="Mladý vynálezca má na konte ďalší skvelý výtvor: Marek (24) zmajstroval zo starého vraku solárny bicykel!">Mladý vynálezca má na konte ďalší skvelý výtvor: Marek (24) zmajstroval zo starého vraku solárny bicykel!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2697173/mlady-vynalezca-ma-na-konte-dalsi-skvely-vytvor-marek-24-zmajstroval-zo-stareho-vraku-solarny-bicykel/"
							title="Mladý vynálezca má na konte ďalší skvelý výtvor: Marek (24) zmajstroval zo starého vraku solárny bicykel!">Na konte má ďalší vynález! Marek Saxun (24) sa pred rokom zaskvel tým, že vlastnoručne zostrojil 3D tlačiareň. Tým  sa však kreovanie nápadov pre mladíka z Vranova nad Topľou rozhodne neskončilo. Prednedávnom vyrobil zo starého vraku bicykel na solárny pohon, ktorý ide rýchlosťou až 30 km/h. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2697425/poslanci-maju-o-buducnosti-koalicie-jasno-kollar-je-za-odchod-matovica-takto-reaguje-hatrakova/"
					data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
					title="Poslanci majú o budúcnosti koalície jasno: Kollár je za odchod Matoviča, takto reaguje Hatráková">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3760709.jpg/sulik-sas.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3760709.jpg/sulik-sas.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3760709.jpg/sulik-sas.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3760709.jpg/sulik-sas.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3760709.jpg/sulik-sas.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2697425/poslanci-maju-o-buducnosti-koalicie-jasno-kollar-je-za-odchod-matovica-takto-reaguje-hatrakova/"
							title="Poslanci majú o budúcnosti koalície jasno: Kollár je za odchod Matoviča, takto reaguje Hatráková">Poslanci majú o budúcnosti koalície jasno: Kollár je za odchod Matoviča, takto reaguje Hatráková						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2697425/poslanci-maju-o-buducnosti-koalicie-jasno-kollar-je-za-odchod-matovica-takto-reaguje-hatrakova/"
							title="Poslanci majú o budúcnosti koalície jasno: Kollár je za odchod Matoviča, takto reaguje Hatráková">Nezaradená poslankyňa Národnej rady (NR) SR Katarína Hatráková podporí aj prípadnú menšinovú vládu po možnom odchode SaS z koalície.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2697419/uniknute-data-uberu-na-verejnost-vyplavali-nechutne-praktiky-toto-vsetko-firma-robila-aby-prerazila/"
					data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
					title="Uniknuté dáta Uberu: Na verejnosť vyplávali nechutné praktiky! Toto všetko firma robila, aby prerazila">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3760681.jpg/transportation-photography-business-industry-travel-window-city-car-street-editorial-sign-city-street-waiting-mode-of-transport-showing-driving-downtown-district-service-occupation-motor-vehicle-taxi-commuter-driver-occupation-rush-hour-uber-brand-name-sharing-economy-limousine.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3760681.jpg/transportation-photography-business-industry-travel-window-city-car-street-editorial-sign-city-street-waiting-mode-of-transport-showing-driving-downtown-district-service-occupation-motor-vehicle-taxi-commuter-driver-occupation-rush-hour-uber-brand-name-sharing-economy-limousine.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3760681.jpg/transportation-photography-business-industry-travel-window-city-car-street-editorial-sign-city-street-waiting-mode-of-transport-showing-driving-downtown-district-service-occupation-motor-vehicle-taxi-commuter-driver-occupation-rush-hour-uber-brand-name-sharing-economy-limousine.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3760681.jpg/transportation-photography-business-industry-travel-window-city-car-street-editorial-sign-city-street-waiting-mode-of-transport-showing-driving-downtown-district-service-occupation-motor-vehicle-taxi-commuter-driver-occupation-rush-hour-uber-brand-name-sharing-economy-limousine.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3760681.jpg/transportation-photography-business-industry-travel-window-city-car-street-editorial-sign-city-street-waiting-mode-of-transport-showing-driving-downtown-district-service-occupation-motor-vehicle-taxi-commuter-driver-occupation-rush-hour-uber-brand-name-sharing-economy-limousine.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:40&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2697419/uniknute-data-uberu-na-verejnost-vyplavali-nechutne-praktiky-toto-vsetko-firma-robila-aby-prerazila/"
							title="Uniknuté dáta Uberu: Na verejnosť vyplávali nechutné praktiky! Toto všetko firma robila, aby prerazila">Uniknuté dáta Uberu: Na verejnosť vyplávali nechutné praktiky! Toto všetko firma robila, aby prerazila						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2697419/uniknute-data-uberu-na-verejnost-vyplavali-nechutne-praktiky-toto-vsetko-firma-robila-aby-prerazila/"
							title="Uniknuté dáta Uberu: Na verejnosť vyplávali nechutné praktiky! Toto všetko firma robila, aby prerazila">Tisícky uniknutých zložiek spoločnosti Uber ukazujú, ako jej vedenie používalo pri svojej globálnej expanzii pochybné etické praktiky až na hranici legálnosti. TASR o tom informuje na základe správy agentúry AFP. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2697421/roman-mikulec-na-rokovani-ministrov-vnutra-ukrajina-ma-nasu-plnu-podporu/"
					data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
					title="Roman Mikulec na rokovaní ministrov vnútra: Ukrajina má našu plnú podporu">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3760703.jpg/minister-vnutra-roman-mikulec-olano.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3760703.jpg/minister-vnutra-roman-mikulec-olano.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3760703.jpg/minister-vnutra-roman-mikulec-olano.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3760703.jpg/minister-vnutra-roman-mikulec-olano.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3760703.jpg/minister-vnutra-roman-mikulec-olano.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:37&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2697421/roman-mikulec-na-rokovani-ministrov-vnutra-ukrajina-ma-nasu-plnu-podporu/"
							title="Roman Mikulec na rokovaní ministrov vnútra: Ukrajina má našu plnú podporu">Roman Mikulec na rokovaní ministrov vnútra: Ukrajina má našu plnú podporu						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2697421/roman-mikulec-na-rokovani-ministrov-vnutra-ukrajina-ma-nasu-plnu-podporu/"
							title="Roman Mikulec na rokovaní ministrov vnútra: Ukrajina má našu plnú podporu">Ukrajina má našu plnú podporu, a preto jej vstup do Európskej únie, vrátane Moldavska plne podporujem. Vyhlásil to minister vnútra Roman Mikulec na pondelkovom rokovaní ministrov vnútra členských krajín EÚ v Prahe. V prejave tiež predstavil kroky Slovenska a jeho pomoci.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2697411/hanychova-je-do-soukupa-zalubena-az-po-usi-vyznenie-lasky-a-vasniva-fotka-ako-dokaz/"
					data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
					title="Hanychová je do Soukupa zaľúbená až po uši: Vyznenie lásky a vášnivá fotka ako dôkaz!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3760657.jpg/vztah-celebrita-agata-hanychova-partner-chlap-jaromir-soukup.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3760657.jpg/vztah-celebrita-agata-hanychova-partner-chlap-jaromir-soukup.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3760657.jpg/vztah-celebrita-agata-hanychova-partner-chlap-jaromir-soukup.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3760657.jpg/vztah-celebrita-agata-hanychova-partner-chlap-jaromir-soukup.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3760657.jpg/vztah-celebrita-agata-hanychova-partner-chlap-jaromir-soukup.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:28&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-zahranicni/" title="Zahraniční prominenti">Zahraniční prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2697411/hanychova-je-do-soukupa-zalubena-az-po-usi-vyznenie-lasky-a-vasniva-fotka-ako-dokaz/"
							title="Hanychová je do Soukupa zaľúbená až po uši: Vyznenie lásky a vášnivá fotka ako dôkaz!">Hanychová je do Soukupa zaľúbená až po uši: Vyznenie lásky a vášnivá fotka ako dôkaz!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2697411/hanychova-je-do-soukupa-zalubena-az-po-usi-vyznenie-lasky-a-vasniva-fotka-ako-dokaz/"
							title="Hanychová je do Soukupa zaľúbená až po uši: Vyznenie lásky a vášnivá fotka ako dôkaz!">Svoju lásku už netaja!						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2697415/celnej-zrazke-sa-uz-nedalo-zabranit-zena-vbehla-do-protismeru-a-trom-ludom-sposobila-tazke-zranenia/"
					data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
					title="Čelnej zrážke sa už nedalo zabrániť: Žena vbehla do protismeru a trom ľuďom spôsobila ťažké zranenia">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3760667.jpg/policia-nehoda-zranenia-zrazka.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3760667.jpg/policia-nehoda-zranenia-zrazka.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3760667.jpg/policia-nehoda-zranenia-zrazka.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3760667.jpg/policia-nehoda-zranenia-zrazka.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3760667.jpg/policia-nehoda-zranenia-zrazka.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:18&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2697415/celnej-zrazke-sa-uz-nedalo-zabranit-zena-vbehla-do-protismeru-a-trom-ludom-sposobila-tazke-zranenia/"
							title="Čelnej zrážke sa už nedalo zabrániť: Žena vbehla do protismeru a trom ľuďom spôsobila ťažké zranenia">Čelnej zrážke sa už nedalo zabrániť: Žena vbehla do protismeru a trom ľuďom spôsobila ťažké zranenia						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2697415/celnej-zrazke-sa-uz-nedalo-zabranit-zena-vbehla-do-protismeru-a-trom-ludom-sposobila-tazke-zranenia/"
							title="Čelnej zrážke sa už nedalo zabrániť: Žena vbehla do protismeru a trom ľuďom spôsobila ťažké zranenia">Šesť ľudí utrpelo zranenia počas čelnej zrážky dvoch áut, ku ktorej došlo pri Košiciach v nedeľu (10. 7.) okolo poludnia.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2697413/podnapity-sadol-za-volant-a-ohrozil-zivot-styroch-deti-co-bude-s-muzom-dalej/"
					data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
					title="Podnapitý sadol za volant a ohrozil život štyroch detí: Čo bude s mužom ďalej?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3760649.jpg/policia-ilustracne-foto-policajti-policajne-auto.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3760649.jpg/policia-ilustracne-foto-policajti-policajne-auto.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3760649.jpg/policia-ilustracne-foto-policajti-policajne-auto.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3760649.jpg/policia-ilustracne-foto-policajti-policajne-auto.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3760649.jpg/policia-ilustracne-foto-policajti-policajne-auto.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2697413/podnapity-sadol-za-volant-a-ohrozil-zivot-styroch-deti-co-bude-s-muzom-dalej/"
							title="Podnapitý sadol za volant a ohrozil život štyroch detí: Čo bude s mužom ďalej?">Podnapitý sadol za volant a ohrozil život štyroch detí: Čo bude s mužom ďalej?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2697413/podnapity-sadol-za-volant-a-ohrozil-zivot-styroch-deti-co-bude-s-muzom-dalej/"
							title="Podnapitý sadol za volant a ohrozil život štyroch detí: Čo bude s mužom ďalej?">Obvineniu z prečinu ohrozenia pod vplyvom návykovej látky čelí 27-ročný muž z obce Belá nad Cirochou v Sninskom okrese, ktorý v sobotu (9.7.) na motoristickom podujatí v obci spôsobil dvom deťom zranenia. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2697355/na-pohode-sa-zabaval-cely-soubiznis-vasaryova-cela-v-ruzovom-cifrovci-v-klobukoch-a-predviedla-sa-aj-radicova/"
					data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
					title="Na Pohode sa zabával celý šoubiznis: Vášáryová celá v ružovom, Cifrovci v klobúkoch a predviedla sa aj Radičová!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3760637.jpg/alexander-barta-pohoda-ivana-gaborik-emma-caputova.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3760637.jpg/alexander-barta-pohoda-ivana-gaborik-emma-caputova.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3760637.jpg/alexander-barta-pohoda-ivana-gaborik-emma-caputova.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3760637.jpg/alexander-barta-pohoda-ivana-gaborik-emma-caputova.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3760637.jpg/alexander-barta-pohoda-ivana-gaborik-emma-caputova.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2697355/na-pohode-sa-zabaval-cely-soubiznis-vasaryova-cela-v-ruzovom-cifrovci-v-klobukoch-a-predviedla-sa-aj-radicova/"
							title="Na Pohode sa zabával celý šoubiznis: Vášáryová celá v ružovom, Cifrovci v klobúkoch a predviedla sa aj Radičová!">Na Pohode sa zabával celý šoubiznis: Vášáryová celá v ružovom, Cifrovci v klobúkoch a predviedla sa aj Radičová!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2697355/na-pohode-sa-zabaval-cely-soubiznis-vasaryova-cela-v-ruzovom-cifrovci-v-klobukoch-a-predviedla-sa-aj-radicova/"
							title="Na Pohode sa zabával celý šoubiznis: Vášáryová celá v ružovom, Cifrovci v klobúkoch a predviedla sa aj Radičová!">Na trenčianskom letisku to počas 24. ročníka festivalu Pohoda poriadne ožilo.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2697407/hrozostrasny-nalez-policie-v-senci-dieta-3-nasli-mrtve-v-bazene/"
					data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
					title="Hrôzostrašný nález polície v Senci: Dieťa (†3) našli mŕtve v bazéne">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3760643.jpg/ilustracka-policia-ilustracne-foto-policajna-paska-paska.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3760643.jpg/ilustracka-policia-ilustracne-foto-policajna-paska-paska.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3760643.jpg/ilustracka-policia-ilustracne-foto-policajna-paska-paska.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3760643.jpg/ilustracka-policia-ilustracne-foto-policajna-paska-paska.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3760643.jpg/ilustracka-policia-ilustracne-foto-policajna-paska-paska.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:53&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2697407/hrozostrasny-nalez-policie-v-senci-dieta-3-nasli-mrtve-v-bazene/"
							title="Hrôzostrašný nález polície v Senci: Dieťa (†3) našli mŕtve v bazéne">Hrôzostrašný nález polície v Senci: Dieťa (†3) našli mŕtve v bazéne						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2697407/hrozostrasny-nalez-policie-v-senci-dieta-3-nasli-mrtve-v-bazene/"
							title="Hrôzostrašný nález polície v Senci: Dieťa (†3) našli mŕtve v bazéne">O tragickej udalosti informovala polícia na sociálnej sieti.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2697401/schyluje-sa-k-rozhodujucej-bitke-ukrajina-zhromazduje-milionove-sily-ciel-je-jasny/"
					data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
					title="Schyľuje sa k rozhodujúcej bitke? Ukrajina zhromažďuje miliónové sily: Cieľ je jasný!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3760631.jpg/ukrajina-vojak-mariupol-ukrajinsky-vojak.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3760631.jpg/ukrajina-vojak-mariupol-ukrajinsky-vojak.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3760631.jpg/ukrajina-vojak-mariupol-ukrajinsky-vojak.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3760631.jpg/ukrajina-vojak-mariupol-ukrajinsky-vojak.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3760631.jpg/ukrajina-vojak-mariupol-ukrajinsky-vojak.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:44&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2697401/schyluje-sa-k-rozhodujucej-bitke-ukrajina-zhromazduje-milionove-sily-ciel-je-jasny/"
							title="Schyľuje sa k rozhodujúcej bitke? Ukrajina zhromažďuje miliónové sily: Cieľ je jasný!">Schyľuje sa k rozhodujúcej bitke? Ukrajina zhromažďuje miliónové sily: Cieľ je jasný!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2697401/schyluje-sa-k-rozhodujucej-bitke-ukrajina-zhromazduje-milionove-sily-ciel-je-jasny/"
							title="Schyľuje sa k rozhodujúcej bitke? Ukrajina zhromažďuje miliónové sily: Cieľ je jasný!">Ukrajinská armáda zhromažďuje bojové sily pozostávajúce z milióna ľudí, aby dobyli naspäť územia na juhu Ukrajiny okupované Ruskom.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2697397/mate-obavy-z-dovolenkovania-na-jadrane-konzul-v-chorvatsku-vysvetluje-na-co-treba-davat-pozor/"
					data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
					title="Máte obavy z dovolenkovania na Jadrane? Konzul v Chorvátsku vysvetľuje, na čo treba dávať pozor">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3760629.jpg/chorvatsko-turisti-leto-pokuty-plaz-dovolenka-jadran.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3760629.jpg/chorvatsko-turisti-leto-pokuty-plaz-dovolenka-jadran.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3760629.jpg/chorvatsko-turisti-leto-pokuty-plaz-dovolenka-jadran.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3760629.jpg/chorvatsko-turisti-leto-pokuty-plaz-dovolenka-jadran.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3760629.jpg/chorvatsko-turisti-leto-pokuty-plaz-dovolenka-jadran.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:33&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/servis/cestovanie/" title="Cestovanie">Cestovanie						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2697397/mate-obavy-z-dovolenkovania-na-jadrane-konzul-v-chorvatsku-vysvetluje-na-co-treba-davat-pozor/"
							title="Máte obavy z dovolenkovania na Jadrane? Konzul v Chorvátsku vysvetľuje, na čo treba dávať pozor">Máte obavy z dovolenkovania na Jadrane? Konzul v Chorvátsku vysvetľuje, na čo treba dávať pozor						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2697397/mate-obavy-z-dovolenkovania-na-jadrane-konzul-v-chorvatsku-vysvetluje-na-co-treba-davat-pozor/"
							title="Máte obavy z dovolenkovania na Jadrane? Konzul v Chorvátsku vysvetľuje, na čo treba dávať pozor">Vstup do Chorvátska je aktuálne možný bez povinnosti preukazovať sa očkovacím certifikátom, negatívnym testom alebo potvrdením o prekonaní ochorenia COVID-19.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
	</div>

	<div class="hp-bottom-list-more-button-wrapper">
		<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
	</div>

</div>

<script type="text/javascript">

	var get_articles_from = 1;

	document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

	function get_list(from) {
		var $btn = $('#button_get_list');
		$btn.attr('disabled', true);

		let orig_text = $btn.html();
		$btn.html('Načítavam');
		$btn.css('filter','opacity(0.5)')
		$btn.css('cursor','not-allowed');

		var url = '/ajax/get_article_list/'+from+'?limit=12';

		$.get(url, function(d){
			if (d) {
				$('#article_list').append(d);
				if (d.match(/<!-- \.smallPost -->/g).length < 12) {
					$btn.fadeOut(500);
				} else {
					$btn.attr('disabled', false);
					$btn.html(orig_text);
					$btn.css('filter', '');
					$btn.css('cursor', '');
				}
			}
		});
	}
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script><script>
$(".article-content").prepend('<div id="d_promobox" style="width:100%;text-align:center; margin-top:20px"></div><div id="m_promobox" style="width:100%;text-align:center; margin-top:20px"></div>');
</script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 56ms www-cas-frontend-8 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 56ms www-cas-frontend-8 db-cas/db-cas-slave-1 -->