
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Ružomberok vyhral v Trnave rozdielom triedy: Regáli zažiaril dvoma gólmi v rozpätí dvoch minút | Nový Čas</title>
<meta property="og:title" content="Ružomberok vyhral v Trnave rozdielom triedy: Regáli zažiaril dvoma gólmi v rozpätí dvoch minút">
<meta name="description" content="Futbalisti FC Spartak Trnava prehrali v 16. kole Fortuna ligy na domácej pôde s MFK Ružomberok 0:3.">

<meta property="og:description" content="Futbalisti FC Spartak Trnava prehrali v 16. kole Fortuna ligy na domácej pôde s MFK Ružomberok 0:3.">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c1/3575181.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2614305/">
<link rel="canonical" href="https://www.cas.sk/clanok/2614305/ruzomberok-vyhral-v-trnave-rozdielom-triedy-regali-zaziaril-dvoma-golmi-v-rozpati-dvoch-minut/" />

<meta property="article:published_time" content="2021-11-28">
<meta property="article:modified_time" content="2021-11-28">
    <meta name="news_keywords" content="futbal, Spartak Trnava, Fortuna liga, MFK Ružomberok, Martin Regáli">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.yb_configuration = {"domain":"cas.sk"};
  (function (y, i, e, l, d, b, I, R, D) {
    d.Yieldbird = d.Yieldbird || {};
    d.Yieldbird.cmd = d.Yieldbird.cmd || [];
    l.cmd.push(function () {l.pubads().disableInitialLoad();});
    b = i.createElement('script'); b.async = true;
    b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
    I = i.getElementsByTagName('script')[0];
    (I.parentNode || i.head).insertBefore(b, I);
  })('d05ca880-f8c0-4956-a72c-d2818cbb94d2', document, document.location.protocol, googletag, window);
</script><script>
	var adsPag = ['article'];
	var adsSec = ['futbal', 'sport', '1003055', '1002827'];
	var adsCid = ['2614305'];
</script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
<script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>    <!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>img[src*="?x"] {width:100%} .article-content ul {margin-bottom:25px; margin-left:20px} .article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;margin: 22px 0;} h2.font-pt-serif-bold {font-size: 20px !important} </style><script src='https://etargetcdn.com/generic/branding-common.php'></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2614305&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'futbal');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'c-novy-cas-tasr'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Nedeľa&nbsp;28. 11.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Henrieta">Henrieta</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="clanok|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="clanok|hlavicka|hlavne-menu-">Správy</a>			<a href="/prominenti/"  title="Prominenti"  data-event="clanok|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="clanok|hlavicka|hlavne-menu-">Šport</a>			<a href="/sport/oh-tokio-2020/"  title="OH Tokio 2020"  data-event="clanok|hlavicka|hlavne-menu-">OH Tokio 2020</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="clanok|hlavicka|hlavne-menu-">Tip od Vás</a>			<a  href="/prominenti/prominenti-kucherenko/" title="Kucherenko"  data-event="clanok|hlavicka|hlavne-menu-">Kucherenko			</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="clanok|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="clanok|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="clanok|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="clanok|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Nedeľa&nbsp;28. 11.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Henrieta" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Henrieta">Henrieta</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2614305/ruzomberok-vyhral-v-trnave-rozdielom-triedy-regali-zaziaril-dvoma-golmi-v-rozpati-dvoch-minut/" data-url="https://www.cas.sk/clanok/2614305/ruzomberok-vyhral-v-trnave-rozdielom-triedy-regali-zaziaril-dvoma-golmi-v-rozpati-dvoch-minut/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2614305/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2614305/ruzomberok-vyhral-v-trnave-rozdielom-triedy-regali-zaziaril-dvoma-golmi-v-rozpati-dvoch-minut/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2614305/ruzomberok-vyhral-v-trnave-rozdielom-triedy-regali-zaziaril-dvoma-golmi-v-rozpati-dvoch-minut/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2614305"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 19:09		<span class="sep">|</span>
		<a class="breadcrumb" href="/sport/" title="Šport" data-event="clanok|cesticka|Šport">Šport</a></div>    <div class="flags">    </div>
<h1 class="mt-lg-10">Ružomberok vyhral v Trnave rozdielom triedy: Regáli zažiaril dvoma gólmi v rozpätí dvoch minút</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2614305/"
            data-url="https://www.cas.sk/clanok/2614305/ruzomberok-vyhral-v-trnave-rozdielom-triedy-regali-zaziaril-dvoma-golmi-v-rozpati-dvoch-minut/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2614305/ruzomberok-vyhral-v-trnave-rozdielom-triedy-regali-zaziaril-dvoma-golmi-v-rozpati-dvoch-minut/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2614305"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Ružomberok vyhral v Trnave rozdielom triedy: Regáli zažiaril dvoma gólmi v rozpätí dvoch minút"        href="/fotogaleria/2594881/ruzomberok-vyhral-v-trnave-rozdielom-triedy-regali-zaziaril-dvoma-golmi-v-rozpati-dvoch-minut/1/" class="img">                        <img id=img-2614305 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3575181.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3575181.jpg"
                             title="Ružomberok vyhral v Trnave rozdielom triedy: Regáli zažiaril dvoma gólmi v rozpätí dvoch minút | Nový Čas" alt="Ružomberok vyhral v Trnave rozdielom triedy: Regáli zažiaril dvoma gólmi v rozpätí dvoch minút"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3575181.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2614305")}</script>                        <span class="info-layer">
                            <span class="cnt">1</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2594881/ruzomberok-vyhral-v-trnave-rozdielom-triedy-regali-zaziaril-dvoma-golmi-v-rozpati-dvoch-minut/1/" class="titlewrapper" title="Radosť hráčov Ružomberka po strelení gólu">Radosť hráčov Ružomberka po strelení gólu                        </a>                            <div class="img-source">Zdroj: TASR - Lukáš Grinaj</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Futbalisti FC Spartak Trnava prehrali v 16. kole Fortuna ligy na domácej pôde s MFK Ružomberok 0:3.    </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p><u>Fortuna liga &#8211; 16. kolo:</u><br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<strong>FC Spartak Trnava &#8211; MFK Ružomberok 0:3 (0:1)</strong><br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<strong>Góly:</strong> 31. Kochan (z 11 m), 50. a 52. Regáli, ŽK: Jones, Ristovski &#8211; Madleňák, Bobček, Regáli, Kochan, Mojžiš, ČK: 68. Jones (Spartak), rozhodovali: Ziemba &#8211; Hancko, Bednár, bez divákov.<br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<strong>Spartak:</strong> Dom. Takáč &#8211; Čurma (58. Procházka), Tumma, Škrtel, Mikovič (90. Boledovič) &#8211; Savvidis &#8211; Jones, Grič, Bukata (82. Ramadan), Boateng &#8211; Ristovski. Tréner: Gašparík.<br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<strong>&nbsp;Ružomberok</strong>: Krajčírik &#8211; Fabiš, Mrva, Mojžiš, Madleňák (66. Selecký) &#8211; Luterán, Kochan (89. Múdry) &#8211; Šefčík (78. Tancik), Dal. Takáč, Regáli (78. Ďungel) &#8211; Bobček (66. Boďa). Tréner: Struhár.<br>
<br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p>V dueli trnavského Spartaka s Ružomberkom sa čakalo na prvú väčšiu šancu do 17. minúty. Jones na pravej strane šestnástky povyzvŕtal Madleňáka, vypálil na prvú tyč, no Krajčírik bol pozorný. Brankár Liptákov sa stal mužom momentu aj po následnom rohu, keď zakončoval bez prípravy Tumma, no trafil len do miest, kde stál pripravený Krajčírik. Hostia si vypracovali tutovku v 25. minúte. Po akcii z pravej strany dostal prihrávku Bobček, v pokutovom území obišiel Tummu, Takáč jeho strelu vyrazil pred Regáliho, no ten z voleja prestrelil odkrytú bránku. Skóre sa prvýkrát menilo v 31. minúte. Jones fauloval v pokutovom území Madleňáka, rozhodca Ziemba nariadil pokutový kop a Kochan poslal z bieleho bodu Ružomberok do vedenia.<br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p>Liptáci mali výborný nástup do druhého polčasu. Trnavčania v 50. minúte stratili na ľavej strane loptu, hostia podnikli rýchlu kontru do rozhodenej obrany Spartaka, Dalibor Takáč prihral voľnému Regálimu a ten z prvej napálil loptu do siete. Krátko na to bolo už 0:3. Bukata svojou nepresnosťou nechtiac vyslal do šprintu Regáliho, ktorý svoj únik zakončil tretím gólom. Trnavský bojový prápor mohol dvihnúť zo zeme Grič, technickým pokusom z hranice šestnástky ale netrafil bránku. Savvidisovu strelu neskôr vyrazil Krajčírik na roh. Nádeje Spartaka na zvrat zhasli v 68. minúte. Jones v snahe dobehnúť loptu vrazil do brankára Krajčírika, videl druhú žltú kartu a predčasne putoval pod sprchy. Stretnutie sa po tomto momente už viac-menej len dohrávalo. Ružomberské víťazstvo mohol ešte zveľadiť Regáli, hetrik v zápase však napokon nedosiahol. V tabuľke tretí Ružomberok po výhre 3:0 stiahol stratu na druhú Trnavu už len na tri body.</p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

<p><strong>Michal Gašparík, tréner Spartaka: </strong>&#8222;Každý séria sa raz skončí. Kľúčový momentom bola jedenástka, mali sme predtým dve šance, nedali sme, súper mal jednu a potom prišla penalta. V druhom polčase to chalani strašne chceli zlomiť, otočiť výsledok na svoju stranu, no boli sme absolútne netaktickí. Päť minút rozhodlo. Pri druhom góle sme zle stáli, na tretí sme im prihrali my. Tým pádom už bolo rozhodnuté a len sa dohrávalo. Jones spravil penaltu a dostal červenú kartu. Na druhej strane, nehral zle, bohužiaľ, spravil kľúčové momenty zápasu v náš neprospech. Potrebujeme, aby sa nám uzdravili hráči, u nás je to otom, že nemáme dôležitých hráčov v obrane, nemali sme dnes ani útok, alternovali sme s hráčmi, ktorým to nesedí. Trochu musíme meniť systém a to už nie sme my.&#8220;<br>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p><strong>Peter Struhár, tréner Ružomberka</strong>: &#8222;Sme šťastní, išli sme do Trnavy vyhrať. Forma u nás graduje a som veľmi rád, že sme sa prezentovali výkonom, keď sme silnú Trnavu držali od našej bránky. Okrem jednej šance nemali inú. A okrem toho, góly sme dali presne po tých akciách, po akých sme ich dali. Vystríham chlapcov, aby mali sme mali my lepší vstup do druhých polčasov, som rád, že si to zobrali k srdcu a predviedli výkon, aký sa musel páčiť. Atmosféra v šatni je fantastická, pripravujeme chalanov v týždni trochu inak ako predtým, dávame im viac voľna. Ocenia to a potom sa rozdajú na ihrisku.&#8220;</p>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2614305;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2614305/"
                data-url="https://www.cas.sk/clanok/2614305/ruzomberok-vyhral-v-trnave-rozdielom-triedy-regali-zaziaril-dvoma-golmi-v-rozpati-dvoch-minut/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2614305/ruzomberok-vyhral-v-trnave-rozdielom-triedy-regali-zaziaril-dvoma-golmi-v-rozpati-dvoch-minut/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2614305"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2607547/dunajska-streda-ma-noveho-trenera-nie-je-to-slovak/" title="Dunajská Streda má nového trénera: Nie je to Slovák">Dunajská Streda má nového trénera: Nie je to Slovák				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2613943/liptaci-boli-lepsi-padli-golom-z-90-minuty-dunajska-streda-uspela-v-trencine/" title="Liptáci boli lepší, padli gólom z 90. minúty: Dunajská Streda uspela v Trenčíne">Liptáci boli lepší, padli gólom z 90. minúty: Dunajská Streda uspela v Trenčíne				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2612719/fortunaligista-visi-byvalemu-trenerovi-i-hracom-jednemu-legionarovi-az-70-000/" title="Fortunaligista visí bývalému trénerovi i hráčom: Jednému legionárovi až 70 000 €!">Fortunaligista visí bývalému trénerovi i hráčom: Jednému legionárovi až 70 000 €!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2605013/benzema-vystrielal-realu-madrid-vydretu-vyhru-ac-milano-sa-prvej-vyhry-stale-nedockalo/" title="Benzema vystrieľal Realu Madrid vydretú výhru: AC Miláno sa prvej výhry stále nedočkalo">Benzema vystrieľal Realu Madrid vydretú výhru: AC Miláno sa prvej výhry stále nedočkalo				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2606691/po-brutalnom-derby-to-prislo-ministerstvo-zavedie-tuto-zmenu-pri-predaji-vstupeniek/" title="Po brutálnom derby to prišlo: Ministerstvo zavedie túto zmenu pri predaji vstupeniek!">Po brutálnom derby to prišlo: Ministerstvo zavedie túto zmenu pri predaji vstupeniek!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2607815/francuz-theo-hernadez-bude-otcom-mamou-bude-kontroverzna-talianka/" title="Francúz Theo Hernadez bude otcom: Mamou bude kontroverzná Talianka!">Francúz Theo Hernadez bude otcom: Mamou bude kontroverzná Talianka!				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">© Nový Čas, TASR</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2614275/desive-zranenie-neymara-museli-ho-odniest-na-nosidlach-na-tuto-hrozu-sa-neda-pozerat/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Desivé zranenie Neymara, museli ho odniesť na nosidlách: Na túto hrôzu sa nedá pozerať! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575119.jpg/futbal-zranenie-neymar-psg-clenok-ligue-1.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575119.jpg/futbal-zranenie-neymar-psg-clenok-ligue-1.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575119.jpg/futbal-zranenie-neymar-psg-clenok-ligue-1.jpg"
                        title="Desivé zranenie Neymara, museli ho odniesť na nosidlách: Na túto hrôzu sa nedá pozerať! | Nový Čas" alt=" Desivé zranenie">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3575119.jpg/futbal-zranenie-neymar-psg-clenok-ligue-1.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2614275/desive-zranenie-neymara-museli-ho-odniest-na-nosidlach-na-tuto-hrozu-sa-neda-pozerat/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Desivé zranenie Neymara, museli ho odniesť na nosidlách: Na túto hrôzu sa nedá pozerať!">
                            <span class="hidden lg-visible md-visible sm-visible">Desivé zranenie Neymara, museli ho odniesť na nosidlách: Na túto hrôzu sa nedá pozerať!                            </span>
                            <span class="hidden xs-visible">Desivé zranenie Neymara, museli ho odniesť na nosidlách                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2614323/v-prahe-protestovali-proti-opatreniam-tisice-ludi-na-ruska-rovno-zabudnite/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="V Prahe protestovali proti opatreniam tisíce ľudí: Na rúška rovno zabudnite | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575215.jpg/cesko-praha-protest.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575215.jpg/cesko-praha-protest.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575215.jpg/cesko-praha-protest.jpg"
                        title="V Prahe protestovali proti opatreniam tisíce ľudí: Na rúška rovno zabudnite | Nový Čas" alt=" V Prahe">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3575215.jpg/cesko-praha-protest.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2614323/v-prahe-protestovali-proti-opatreniam-tisice-ludi-na-ruska-rovno-zabudnite/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="V Prahe protestovali proti opatreniam tisíce ľudí: Na rúška rovno zabudnite">
                            <span class="hidden lg-visible md-visible sm-visible">V Prahe protestovali proti opatreniam tisíce ľudí: Na rúška rovno zabudnite                            </span>
                            <span class="hidden xs-visible">V Prahe protestovali proti opatreniam tisíce ľudí                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2614303/dotahovacky-kvoli-paragrafu-363-zilinka-toho-ma-uz-dost-mazakovi-poslal-tvrdy-odkaz/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Doťahovačky kvôli paragrafu 363: Žilinka toho má už dosť, Mazákovi poslal tvrdý odkaz | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575185.jpg/maros-zilinka-jan-mazak.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575185.jpg/maros-zilinka-jan-mazak.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575185.jpg/maros-zilinka-jan-mazak.jpg"
                        title="Doťahovačky kvôli paragrafu 363: Žilinka toho má už dosť, Mazákovi poslal tvrdý odkaz | Nový Čas" alt=" Doťahovačky kvôli">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3575185.jpg/maros-zilinka-jan-mazak.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2614303/dotahovacky-kvoli-paragrafu-363-zilinka-toho-ma-uz-dost-mazakovi-poslal-tvrdy-odkaz/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Doťahovačky kvôli paragrafu 363: Žilinka toho má už dosť, Mazákovi poslal tvrdý odkaz">
                            <span class="hidden lg-visible md-visible sm-visible">Doťahovačky kvôli paragrafu 363: Žilinka toho má už dosť, Mazákovi poslal tvrdý odkaz                            </span>
                            <span class="hidden xs-visible">Žilinka toho má už dosť, Mazák to povedal na plné ústa                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2614317/vratili-ste-sa-domov-z-tychto-krajin-urad-verejneho-zdravotnictva-chce-len-jedno/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Vrátili ste sa domov z týchto krajín? Úrad verejného zdravotníctva chce len jedno | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575189.jpg/passport-koronavirus-ticket-photography-koronavirus-ilustracne-virus-covid-19-outdoors-airport-concepts-topics-travel-environment-empty-social-issues-fear-city-cestovanie-pollution-pharmacy-pandemic-illness-illness-epidemic-pharmaceutical-industry-healthcare-and-medicine-travel-destinations-lifestyles-group-of-objects-cold-and-flu-allergy-serious-healthy-lifestyle-air-pollution-environmental-issues-airplane-ticket.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575189.jpg/passport-koronavirus-ticket-photography-koronavirus-ilustracne-virus-covid-19-outdoors-airport-concepts-topics-travel-environment-empty-social-issues-fear-city-cestovanie-pollution-pharmacy-pandemic-illness-illness-epidemic-pharmaceutical-industry-healthcare-and-medicine-travel-destinations-lifestyles-group-of-objects-cold-and-flu-allergy-serious-healthy-lifestyle-air-pollution-environmental-issues-airplane-ticket.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575189.jpg/passport-koronavirus-ticket-photography-koronavirus-ilustracne-virus-covid-19-outdoors-airport-concepts-topics-travel-environment-empty-social-issues-fear-city-cestovanie-pollution-pharmacy-pandemic-illness-illness-epidemic-pharmaceutical-industry-healthcare-and-medicine-travel-destinations-lifestyles-group-of-objects-cold-and-flu-allergy-serious-healthy-lifestyle-air-pollution-environmental-issues-airplane-ticket.jpg"
                        title="Vrátili ste sa domov z týchto krajín? Úrad verejného zdravotníctva chce len jedno | Nový Čas" alt=" Vrátili ste">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3575189.jpg/passport-koronavirus-ticket-photography-koronavirus-ilustracne-virus-covid-19-outdoors-airport-concepts-topics-travel-environment-empty-social-issues-fear-city-cestovanie-pollution-pharmacy-pandemic-illness-illness-epidemic-pharmaceutical-industry-healthcare-and-medicine-travel-destinations-lifestyles-group-of-objects-cold-and-flu-allergy-serious-healthy-lifestyle-air-pollution-environmental-issues-airplane-ticket.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2614317/vratili-ste-sa-domov-z-tychto-krajin-urad-verejneho-zdravotnictva-chce-len-jedno/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Vrátili ste sa domov z týchto krajín? Úrad verejného zdravotníctva chce len jedno">
                            <span class="hidden lg-visible md-visible sm-visible">Vrátili ste sa domov z týchto krajín? Úrad verejného zdravotníctva chce len jedno                            </span>
                            <span class="hidden xs-visible">Vrátili ste sa domov z týchto krajín? Úrad verejného zdravotníctva chce len jedno                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2614321/petra-vlhova-tesny-naskok-neudrzala-triumf-v-killingtone-jej-vyfukla-domaca-shiffrinova/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Petra Vlhová tesný náskok neudržala: Triumf v Killingtone jej vyfúkla domáca Shiffrinová! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575199.jpg/petra-vlhova-lyzovanie-svetovy-pohar-killington.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575199.jpg/petra-vlhova-lyzovanie-svetovy-pohar-killington.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575199.jpg/petra-vlhova-lyzovanie-svetovy-pohar-killington.jpg"
                        title="Petra Vlhová tesný náskok neudržala: Triumf v Killingtone jej vyfúkla domáca Shiffrinová! | Nový Čas" alt=" Petra Vlhová">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3575199.jpg/petra-vlhova-lyzovanie-svetovy-pohar-killington.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2614321/petra-vlhova-tesny-naskok-neudrzala-triumf-v-killingtone-jej-vyfukla-domaca-shiffrinova/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Petra Vlhová tesný náskok neudržala: Triumf v Killingtone jej vyfúkla domáca Shiffrinová!">
                            <span class="hidden lg-visible md-visible sm-visible">Petra Vlhová tesný náskok neudržala: Triumf v Killingtone jej vyfúkla domáca Shiffrinová!                            </span>
                            <span class="hidden xs-visible">Petra Vlhová tesný náskok neudržala: Triumf v Killingtone jej vyfúkla domáca Shiffrinová!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2614307/shmu-dviha-varovny-prst-pozor-na-poladovicu-a-dazd-v-tychto-okresoch-to-bude-najhorsie/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="SHMÚ dvíha varovný prst: Pozor na poľadovicu a dážď, v týchto okresoch to bude najhoršie | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575187.jpg/spanielsko-lad-namraza-poladovica-solenie.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575187.jpg/spanielsko-lad-namraza-poladovica-solenie.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575187.jpg/spanielsko-lad-namraza-poladovica-solenie.jpg"
                        title="SHMÚ dvíha varovný prst: Pozor na poľadovicu a dážď, v týchto okresoch to bude najhoršie | Nový Čas" alt=" SHMÚ dvíha">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3575187.jpg/spanielsko-lad-namraza-poladovica-solenie.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2614307/shmu-dviha-varovny-prst-pozor-na-poladovicu-a-dazd-v-tychto-okresoch-to-bude-najhorsie/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="SHMÚ dvíha varovný prst: Pozor na poľadovicu a dážď, v týchto okresoch to bude najhoršie">
                            <span class="hidden lg-visible md-visible sm-visible">SHMÚ dvíha varovný prst: Pozor na poľadovicu a dážď, v týchto okresoch to bude najhoršie                            </span>
                            <span class="hidden xs-visible">Pozor na poľadovicu a dážď: V týchto okresoch to bude najhoršie                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>    
 
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2614007/oblubena-dovolenkova-krajina-hlasi-prvy-pripad-omikronu-v-akom-stave-su-pacienti/"
                title="Obľúbená dovolenková krajina hlási prvý prípad omikronu: V akom stave sú pacienti?"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3574591.jpg/virus-covid-19-science-sudden-acute-respiratory-syndrome-illness-microbiology-medicine-epidemic-infectious-disease-healthcare-and-medicine-global-illustration-pneumonia-biology-immune-system-medical-clinic-blood-digitally-generated-image-biological-cell-three-dimensional-retrovirus-viral-infection-rna-koronavirus-ilustracne.jpg"
                title="Obľúbená dovolenková krajina hlási prvý prípad omikronu: V akom stave sú pacienti? | Nový Čas" alt="Obľúbená dovolenková"
                data-src="https://img.cas.sk/cas//320px-c1/3574591.jpg/virus-covid-19-science-sudden-acute-respiratory-syndrome-illness-microbiology-medicine-epidemic-infectious-disease-healthcare-and-medicine-global-illustration-pneumonia-biology-immune-system-medical-clinic-blood-digitally-generated-image-biological-cell-three-dimensional-retrovirus-viral-infection-rna-koronavirus-ilustracne.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3574591.jpg/virus-covid-19-science-sudden-acute-respiratory-syndrome-illness-microbiology-medicine-epidemic-infectious-disease-healthcare-and-medicine-global-illustration-pneumonia-biology-immune-system-medical-clinic-blood-digitally-generated-image-biological-cell-three-dimensional-retrovirus-viral-infection-rna-koronavirus-ilustracne.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3574591.jpg/virus-covid-19-science-sudden-acute-respiratory-syndrome-illness-microbiology-medicine-epidemic-infectious-disease-healthcare-and-medicine-global-illustration-pneumonia-biology-immune-system-medical-clinic-blood-digitally-generated-image-biological-cell-three-dimensional-retrovirus-viral-infection-rna-koronavirus-ilustracne.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3574591.jpg/virus-covid-19-science-sudden-acute-respiratory-syndrome-illness-microbiology-medicine-epidemic-infectious-disease-healthcare-and-medicine-global-illustration-pneumonia-biology-immune-system-medical-clinic-blood-digitally-generated-image-biological-cell-three-dimensional-retrovirus-viral-infection-rna-koronavirus-ilustracne.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2614007/oblubena-dovolenkova-krajina-hlasi-prvy-pripad-omikronu-v-akom-stave-su-pacienti/"
            title="Obľúbená dovolenková krajina hlási prvý prípad omikronu: V akom stave sú pacienti?"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Obľúbená dovolenková krajina hlási prvý prípad omikronu: V akom stave sú pacienti?</span>
        
                <span class="hidden xs-visible">Obľúbená dovolenková krajina hlási prvý prípad omikronu</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2613731/moderatorka-ena-vacvalova-predala-problemovy-dom-stavbu-s-pozemkom-strelila-za-statisice/"
                title="Moderátorka Eňa Vacvalová predala problémový dom: Stavbu s pozemkom strelila za státisíce!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3574049.jpg/predaj-stavba-problemy-moderatorka-dom-plany-ena-vacvalova.jpg"
                title="Moderátorka Eňa Vacvalová predala problémový dom: Stavbu s pozemkom strelila za státisíce! | Nový Čas" alt="Moderátorka Eňa"
                data-src="https://img.cas.sk/cas//320px-c1/3574049.jpg/predaj-stavba-problemy-moderatorka-dom-plany-ena-vacvalova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3574049.jpg/predaj-stavba-problemy-moderatorka-dom-plany-ena-vacvalova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3574049.jpg/predaj-stavba-problemy-moderatorka-dom-plany-ena-vacvalova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3574049.jpg/predaj-stavba-problemy-moderatorka-dom-plany-ena-vacvalova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2613731/moderatorka-ena-vacvalova-predala-problemovy-dom-stavbu-s-pozemkom-strelila-za-statisice/"
            title="Moderátorka Eňa Vacvalová predala problémový dom: Stavbu s pozemkom strelila za státisíce!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Moderátorka Eňa Vacvalová predala problémový dom: Stavbu s pozemkom strelila za státisíce!</span>
        
                <span class="hidden xs-visible">Moderátorka Eňa Vacvalová: Predajom problémového domu získala státisíce!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2614073/smutne-udaje-pre-nasu-krajinu-kolko-nakazenych-odhalili-pcr-testy-tentoraz/"
                title="Smutné údaje pre našu krajinu: Koľko nakazených odhalili PCR testy tentoraz?"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3574751.jpg/koronavirus-banner-fotka-aktualne.jpg"
                title="Smutné údaje pre našu krajinu: Koľko nakazených odhalili PCR testy tentoraz? | Nový Čas" alt="Smutné údaje"
                data-src="https://img.cas.sk/cas//320px-c1/3574751.jpg/koronavirus-banner-fotka-aktualne.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3574751.jpg/koronavirus-banner-fotka-aktualne.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3574751.jpg/koronavirus-banner-fotka-aktualne.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3574751.jpg/koronavirus-banner-fotka-aktualne.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2614073/smutne-udaje-pre-nasu-krajinu-kolko-nakazenych-odhalili-pcr-testy-tentoraz/"
            title="Smutné údaje pre našu krajinu: Koľko nakazených odhalili PCR testy tentoraz?"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Smutné údaje pre našu krajinu: Koľko nakazených odhalili PCR testy tentoraz?</span>
        
                <span class="hidden xs-visible">Koľko nakazených u nás odhalili PCR testy?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2611609/najhorsi-pripad-covidu-s-akym-sa-lekari-v-nemocnici-stretli-ukrutny-boj-pauly-37-sa-skoncil-tragicky/"
                title="Najhorší prípad covidu, s akým sa lekári v nemocnici stretli: Ukrutný boj Pauly († 37) sa skončil tragicky"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3569817.jpg/covid-wales-paula-collins.jpg"
                title="Najhorší prípad covidu, s akým sa lekári v nemocnici stretli: Ukrutný boj Pauly († 37) sa skončil tragicky | Nový Čas" alt="Najhorší prípad"
                data-src="https://img.cas.sk/cas//320px-c1/3569817.jpg/covid-wales-paula-collins.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3569817.jpg/covid-wales-paula-collins.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3569817.jpg/covid-wales-paula-collins.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3569817.jpg/covid-wales-paula-collins.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2611609/najhorsi-pripad-covidu-s-akym-sa-lekari-v-nemocnici-stretli-ukrutny-boj-pauly-37-sa-skoncil-tragicky/"
            title="Najhorší prípad covidu, s akým sa lekári v nemocnici stretli: Ukrutný boj Pauly († 37) sa skončil tragicky"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Najhorší prípad covidu, s akým sa lekári v nemocnici stretli: Ukrutný boj Pauly († 37) sa skončil tragicky</span>
        
                <span class="hidden xs-visible">Ukrutný boj Pauly († 37) s covidom sa skončil tragicky</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2613975/slovak-ziskal-za-18-eur-rozpravkovu-vyhru-jackpot-31-milionov-mu-usiel-o-cislo/"
                title="Slovák získal za 18 eur rozprávkovú výhru: Jackpot 31 miliónov mu ušiel o číslo!"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3574617.jpg/peniaze-vyhra-eura-jackpot.jpg"
                title="Slovák získal za 18 eur rozprávkovú výhru: Jackpot 31 miliónov mu ušiel o číslo! | Nový Čas" alt="Slovák získal"
                data-src="https://img.cas.sk/cas//320px-c1/3574617.jpg/peniaze-vyhra-eura-jackpot.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3574617.jpg/peniaze-vyhra-eura-jackpot.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3574617.jpg/peniaze-vyhra-eura-jackpot.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3574617.jpg/peniaze-vyhra-eura-jackpot.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2613975/slovak-ziskal-za-18-eur-rozpravkovu-vyhru-jackpot-31-milionov-mu-usiel-o-cislo/"
            title="Slovák získal za 18 eur rozprávkovú výhru: Jackpot 31 miliónov mu ušiel o číslo!"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Slovák získal za 18 eur rozprávkovú výhru: Jackpot 31 miliónov mu ušiel o číslo!</span>
        
                <span class="hidden xs-visible">Slovák získal za 18 eur rozprávkovú výhru</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2613733/desive-slova-mma-bojovnika-35-ktory-zomrel-v-tatrach-tusil-ze-sa-blizi-tragicky-koniec/"
                title="Desivé slová MMA bojovníka († 35), ktorý zomrel v Tatrách: Tušil, že sa blíži tragický koniec!?"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3574065.jpg/mma-bojovnik-mateusz-lazowski.jpg"
                title="Desivé slová MMA bojovníka († 35), ktorý zomrel v Tatrách: Tušil, že sa blíži tragický koniec!? | Nový Čas" alt="Desivé slová"
                data-src="https://img.cas.sk/cas//320px-c1/3574065.jpg/mma-bojovnik-mateusz-lazowski.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3574065.jpg/mma-bojovnik-mateusz-lazowski.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3574065.jpg/mma-bojovnik-mateusz-lazowski.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3574065.jpg/mma-bojovnik-mateusz-lazowski.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2613733/desive-slova-mma-bojovnika-35-ktory-zomrel-v-tatrach-tusil-ze-sa-blizi-tragicky-koniec/"
            title="Desivé slová MMA bojovníka († 35), ktorý zomrel v Tatrách: Tušil, že sa blíži tragický koniec!?"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Desivé slová MMA bojovníka († 35), ktorý zomrel v Tatrách: Tušil, že sa blíži tragický koniec!?</span>
        
                <span class="hidden xs-visible">Desivé slová MMA bojovníka († 35) tesne pred smrťou </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2613719/daniela-sa-na-vystupenie-v-csmt-pripravovala-10-rokov-talent-z-detskeho-domova-odrovnal-porotu/"
                title="Daniela sa na vystúpenie v ČSMT pripravovala 10 rokov: Talent z detského domova odrovnal porotu!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3574025.jpg/vystupenie-spevacka-pesnicka-porota-csmt-muzikantka-daniela-pokorna.jpg"
                title="Daniela sa na vystúpenie v ČSMT pripravovala 10 rokov: Talent z detského domova odrovnal porotu! | Nový Čas" alt="Daniela sa"
                data-src="https://img.cas.sk/cas//320px-c1/3574025.jpg/vystupenie-spevacka-pesnicka-porota-csmt-muzikantka-daniela-pokorna.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3574025.jpg/vystupenie-spevacka-pesnicka-porota-csmt-muzikantka-daniela-pokorna.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3574025.jpg/vystupenie-spevacka-pesnicka-porota-csmt-muzikantka-daniela-pokorna.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3574025.jpg/vystupenie-spevacka-pesnicka-porota-csmt-muzikantka-daniela-pokorna.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2613719/daniela-sa-na-vystupenie-v-csmt-pripravovala-10-rokov-talent-z-detskeho-domova-odrovnal-porotu/"
            title="Daniela sa na vystúpenie v ČSMT pripravovala 10 rokov: Talent z detského domova odrovnal porotu!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Daniela sa na vystúpenie v ČSMT pripravovala 10 rokov: Talent z detského domova odrovnal porotu!</span>
        
                <span class="hidden xs-visible">Daniela z ČSMT: Talent z detského domova odrovnal porotu!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2610627/vecny-chalan-meky-zbirka-69-kto-mu-zachranil-karieru-za-toto-sa-katke-pravidelne-ospravedlnoval/"
                title="Večný chalan Meky Žbirka († 69): Kto mu zachránil kariéru? Za toto sa Katke pravidelne ospravedlňoval"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3567509.jpg/spevak-miro-zbirka.jpg"
                title="Večný chalan Meky Žbirka († 69): Kto mu zachránil kariéru? Za toto sa Katke pravidelne ospravedlňoval | Nový Čas" alt="Večný chalan"
                data-src="https://img.cas.sk/cas//320px-c1/3567509.jpg/spevak-miro-zbirka.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3567509.jpg/spevak-miro-zbirka.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3567509.jpg/spevak-miro-zbirka.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3567509.jpg/spevak-miro-zbirka.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2610627/vecny-chalan-meky-zbirka-69-kto-mu-zachranil-karieru-za-toto-sa-katke-pravidelne-ospravedlnoval/"
            title="Večný chalan Meky Žbirka († 69): Kto mu zachránil kariéru? Za toto sa Katke pravidelne ospravedlňoval"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Večný chalan Meky Žbirka († 69): Kto mu zachránil kariéru? Za toto sa Katke pravidelne ospravedlňoval</span>
        
                <span class="hidden xs-visible">Meky Žbirka († 69): Za toto sa Katke pravidelne ospravedlňoval</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2613467/cesky-herec-etzler-lezi-s-covidom-na-kysliku-spravil-obrovsku-chybu-srdcervuce-slova/"
                title="Český herec Etzler leží s covidom na kyslíku: Spravil obrovskú chybu, srdcervúce slová!"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3573579.png/miroslav-etzler.png"
                title="Český herec Etzler leží s covidom na kyslíku: Spravil obrovskú chybu, srdcervúce slová! | Nový Čas" alt="Český herec"
                data-src="https://img.cas.sk/cas//320px-c1/3573579.png/miroslav-etzler.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3573579.png/miroslav-etzler.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3573579.png/miroslav-etzler.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3573579.png/miroslav-etzler.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2613467/cesky-herec-etzler-lezi-s-covidom-na-kysliku-spravil-obrovsku-chybu-srdcervuce-slova/"
            title="Český herec Etzler leží s covidom na kyslíku: Spravil obrovskú chybu, srdcervúce slová!"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Český herec Etzler leží s covidom na kyslíku: Spravil obrovskú chybu, srdcervúce slová!</span>
        
                <span class="hidden xs-visible">Český herec Etzler leží s covidom na kyslíku: Spravil obrovskú chybu!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2612745/hviezda-hornej-dolnej-petra-polnisova-zapasi-s-virusom-korona-ma-rozporciovala-na-kusy/"
                title="Hviezda Hornej Dolnej Petra Polnišová zápasí s vírusom: Korona ma rozporciovala na kusy!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3572115.jpg/koronavirus-herecka-virus-covid-horna-dolna-petra-polnisova-pocity.jpg"
                title="Hviezda Hornej Dolnej Petra Polnišová zápasí s vírusom: Korona ma rozporciovala na kusy! | Nový Čas" alt="Hviezda Hornej"
                data-src="https://img.cas.sk/cas//320px-c1/3572115.jpg/koronavirus-herecka-virus-covid-horna-dolna-petra-polnisova-pocity.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3572115.jpg/koronavirus-herecka-virus-covid-horna-dolna-petra-polnisova-pocity.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3572115.jpg/koronavirus-herecka-virus-covid-horna-dolna-petra-polnisova-pocity.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3572115.jpg/koronavirus-herecka-virus-covid-horna-dolna-petra-polnisova-pocity.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2612745/hviezda-hornej-dolnej-petra-polnisova-zapasi-s-virusom-korona-ma-rozporciovala-na-kusy/"
            title="Hviezda Hornej Dolnej Petra Polnišová zápasí s vírusom: Korona ma rozporciovala na kusy!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Hviezda Hornej Dolnej Petra Polnišová zápasí s vírusom: Korona ma rozporciovala na kusy!</span>
        
                <span class="hidden xs-visible">Hviezda Hornej Dolnej Petra Polnišová: Korona ma rozporciovala na kusy!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2613277/dorota-nvotova-po-vaznom-kolapse-v-nepale-zuri-drsne-slova-o-nevlastnom-bratovi/"
                title="Dorota Nvotová po vážnom kolapse v Nepále zúri: Drsné slová o nevlastnom bratovi!"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3573241.jpg/nemocnica-dorota-nvotova-plucna-embolia-kothamandu.jpg"
                title="Dorota Nvotová po vážnom kolapse v Nepále zúri: Drsné slová o nevlastnom bratovi! | Nový Čas" alt="Dorota Nvotová"
                data-src="https://img.cas.sk/cas//320px-c1/3573241.jpg/nemocnica-dorota-nvotova-plucna-embolia-kothamandu.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3573241.jpg/nemocnica-dorota-nvotova-plucna-embolia-kothamandu.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3573241.jpg/nemocnica-dorota-nvotova-plucna-embolia-kothamandu.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3573241.jpg/nemocnica-dorota-nvotova-plucna-embolia-kothamandu.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2613277/dorota-nvotova-po-vaznom-kolapse-v-nepale-zuri-drsne-slova-o-nevlastnom-bratovi/"
            title="Dorota Nvotová po vážnom kolapse v Nepále zúri: Drsné slová o nevlastnom bratovi!"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Dorota Nvotová po vážnom kolapse v Nepále zúri: Drsné slová o nevlastnom bratovi!</span>
        
                <span class="hidden xs-visible">Nvotová po vážnom kolapse v Nepále zúri: Drsné slová o nevlastnom bratovi!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2613217/v-piatok-sa-pripravte-na-huste-snezenie-v-dvoch-okresoch-na-zapade-napadne-do-20-cm/"
                title="V piatok sa pripravte na husté sneženie: V dvoch okresoch na západe napadne do 20 cm!"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3573005.jpg/slovensko-bratislava-pocasie-sneh-snezenie.jpg"
                title="V piatok sa pripravte na husté sneženie: V dvoch okresoch na západe napadne do 20 cm! | Nový Čas" alt="V piatok"
                data-src="https://img.cas.sk/cas//320px-c1/3573005.jpg/slovensko-bratislava-pocasie-sneh-snezenie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3573005.jpg/slovensko-bratislava-pocasie-sneh-snezenie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3573005.jpg/slovensko-bratislava-pocasie-sneh-snezenie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3573005.jpg/slovensko-bratislava-pocasie-sneh-snezenie.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2613217/v-piatok-sa-pripravte-na-huste-snezenie-v-dvoch-okresoch-na-zapade-napadne-do-20-cm/"
            title="V piatok sa pripravte na husté sneženie: V dvoch okresoch na západe napadne do 20 cm!"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">V piatok sa pripravte na husté sneženie: V dvoch okresoch na západe napadne do 20 cm!</span>
        
                <span class="hidden xs-visible">V dvoch okresoch na západe napadne do 20 cm snehu!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2613325/groehling-ohlasil-zmenu-vianocne-prazdniny-sa-zacnu-skor-kedy-sa-zatvoria-skoly/"
                title="Gröhling ohlásil zmenu: Vianočné prázdniny sa začnú skôr! Kedy sa zatvoria školy?"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3573335.jpg/branislav-grohling.jpg"
                title="Gröhling ohlásil zmenu: Vianočné prázdniny sa začnú skôr! Kedy sa zatvoria školy? | Nový Čas" alt="Gröhling ohlásil"
                data-src="https://img.cas.sk/cas//320px-c1/3573335.jpg/branislav-grohling.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3573335.jpg/branislav-grohling.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3573335.jpg/branislav-grohling.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3573335.jpg/branislav-grohling.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2613325/groehling-ohlasil-zmenu-vianocne-prazdniny-sa-zacnu-skor-kedy-sa-zatvoria-skoly/"
            title="Gröhling ohlásil zmenu: Vianočné prázdniny sa začnú skôr! Kedy sa zatvoria školy?"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Gröhling ohlásil zmenu: Vianočné prázdniny sa začnú skôr! Kedy sa zatvoria školy?</span>
        
                <span class="hidden xs-visible">Gröhling: Vianočné prázdniny sa začnú skôr! Kedy sa zatvoria školy?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2613185/clenka-konzilia-odbornikov-prokopova-naliehava-prosba-rodicom-co-maju-male-deti/"
                title="Členka konzília odborníkov Prokopová: Naliehavá prosba rodičom, čo majú malé deti"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3572905.jpg/elena-prokopova.jpg"
                title="Členka konzília odborníkov Prokopová: Naliehavá prosba rodičom, čo majú malé deti | Nový Čas" alt="Členka konzília"
                data-src="https://img.cas.sk/cas//320px-c1/3572905.jpg/elena-prokopova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3572905.jpg/elena-prokopova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3572905.jpg/elena-prokopova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3572905.jpg/elena-prokopova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2613185/clenka-konzilia-odbornikov-prokopova-naliehava-prosba-rodicom-co-maju-male-deti/"
            title="Členka konzília odborníkov Prokopová: Naliehavá prosba rodičom, čo majú malé deti"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Členka konzília odborníkov Prokopová: Naliehavá prosba rodičom, čo majú malé deti</span>
        
                <span class="hidden xs-visible">Prokopová: Naliehavá prosba rodičom, čo majú malé deti</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2612791/situacia-je-velmi-vazna-matematik-richard-kollar-o-tvrdych-opatreniach-vlady-co-sa-bude-diat-nasledujuce-dva-tyzdne/"
                title="Situácia je veľmi vážna! Matematik Richard Kollár o tvrdých opatreniach vlády: Čo sa bude diať nasledujúce dva týždne"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3572253.jpg/vakcina-klesanie-trend-richard-kollar.jpg"
                title="Situácia je veľmi vážna! Matematik Richard Kollár o tvrdých opatreniach vlády: Čo sa bude diať nasledujúce dva týždne | Nový Čas" alt="Situácia je"
                data-src="https://img.cas.sk/cas//320px-c1/3572253.jpg/vakcina-klesanie-trend-richard-kollar.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3572253.jpg/vakcina-klesanie-trend-richard-kollar.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3572253.jpg/vakcina-klesanie-trend-richard-kollar.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3572253.jpg/vakcina-klesanie-trend-richard-kollar.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2612791/situacia-je-velmi-vazna-matematik-richard-kollar-o-tvrdych-opatreniach-vlady-co-sa-bude-diat-nasledujuce-dva-tyzdne/"
            title="Situácia je veľmi vážna! Matematik Richard Kollár o tvrdých opatreniach vlády: Čo sa bude diať nasledujúce dva týždne"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Situácia je veľmi vážna! Matematik Richard Kollár o tvrdých opatreniach vlády: Čo sa bude diať nasledujúce dva týždne</span>
        
                <span class="hidden xs-visible">Matematik Kollár o opatreniach vlády: Čo sa bude diať nasledujúce dva týždne</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2613731/moderatorka-ena-vacvalova-predala-problemovy-dom-stavbu-s-pozemkom-strelila-za-statisice/"
                title="Moderátorka Eňa Vacvalová predala problémový dom: Stavbu s pozemkom strelila za státisíce!"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3574049.jpg/predaj-stavba-problemy-moderatorka-dom-plany-ena-vacvalova.jpg"
                title="Moderátorka Eňa Vacvalová predala problémový dom: Stavbu s pozemkom strelila za státisíce! | Nový Čas" alt="Moderátorka Eňa"
                data-src="https://img.cas.sk/cas//320px-c1/3574049.jpg/predaj-stavba-problemy-moderatorka-dom-plany-ena-vacvalova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3574049.jpg/predaj-stavba-problemy-moderatorka-dom-plany-ena-vacvalova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3574049.jpg/predaj-stavba-problemy-moderatorka-dom-plany-ena-vacvalova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3574049.jpg/predaj-stavba-problemy-moderatorka-dom-plany-ena-vacvalova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2613731/moderatorka-ena-vacvalova-predala-problemovy-dom-stavbu-s-pozemkom-strelila-za-statisice/"
            title="Moderátorka Eňa Vacvalová predala problémový dom: Stavbu s pozemkom strelila za státisíce!"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Moderátorka Eňa Vacvalová predala problémový dom: Stavbu s pozemkom strelila za státisíce!</span>
        
                <span class="hidden xs-visible">Moderátorka Eňa Vacvalová: Predajom problémového domu získala státisíce!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2611437/vojna-lobotku-s-nizlovou-kvoli-alimentom-daniela-prehovorila-ako-to-je-s-peniazmi-od-jej-ex/"
                title="Vojna Lobotku s Nízlovou kvôli alimentom: Daniela prehovorila! Ako to je s peniazmi od jej ex"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3569429.jpg/problemy-daniela-nizlova-stano-lobotka-financie-rozchod-alimenty.jpg"
                title="Vojna Lobotku s Nízlovou kvôli alimentom: Daniela prehovorila! Ako to je s peniazmi od jej ex | Nový Čas" alt="Vojna Lobotku"
                data-src="https://img.cas.sk/cas//320px-c1/3569429.jpg/problemy-daniela-nizlova-stano-lobotka-financie-rozchod-alimenty.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3569429.jpg/problemy-daniela-nizlova-stano-lobotka-financie-rozchod-alimenty.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3569429.jpg/problemy-daniela-nizlova-stano-lobotka-financie-rozchod-alimenty.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3569429.jpg/problemy-daniela-nizlova-stano-lobotka-financie-rozchod-alimenty.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2611437/vojna-lobotku-s-nizlovou-kvoli-alimentom-daniela-prehovorila-ako-to-je-s-peniazmi-od-jej-ex/"
            title="Vojna Lobotku s Nízlovou kvôli alimentom: Daniela prehovorila! Ako to je s peniazmi od jej ex"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Vojna Lobotku s Nízlovou kvôli alimentom: Daniela prehovorila! Ako to je s peniazmi od jej ex</span>
        
                <span class="hidden xs-visible">Vojna Lobotku s Nízlovou kvôli alimentom: Daniela prehovorila! </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2613467/cesky-herec-etzler-lezi-s-covidom-na-kysliku-spravil-obrovsku-chybu-srdcervuce-slova/"
                title="Český herec Etzler leží s covidom na kyslíku: Spravil obrovskú chybu, srdcervúce slová!"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3573579.png/miroslav-etzler.png"
                title="Český herec Etzler leží s covidom na kyslíku: Spravil obrovskú chybu, srdcervúce slová! | Nový Čas" alt="Český herec"
                data-src="https://img.cas.sk/cas//320px-c1/3573579.png/miroslav-etzler.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3573579.png/miroslav-etzler.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3573579.png/miroslav-etzler.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3573579.png/miroslav-etzler.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2613467/cesky-herec-etzler-lezi-s-covidom-na-kysliku-spravil-obrovsku-chybu-srdcervuce-slova/"
            title="Český herec Etzler leží s covidom na kyslíku: Spravil obrovskú chybu, srdcervúce slová!"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Český herec Etzler leží s covidom na kyslíku: Spravil obrovskú chybu, srdcervúce slová!</span>
        
                <span class="hidden xs-visible">Český herec Etzler leží s covidom na kyslíku: Spravil obrovskú chybu!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2612679/na-slovensku-zacne-uz-o-par-hodin-platit-nudzovy-stav-pozrite-si-vynimky-zo-zakazu-vychadzania/"
                title="Na Slovensku začne už o pár hodín platiť núdzový stav! Pozrite si výnimky zo zákazu vychádzania"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3571901.jpg/koronavirus-banner-fotka-aktualne.jpg"
                title="Na Slovensku začne už o pár hodín platiť núdzový stav! Pozrite si výnimky zo zákazu vychádzania | Nový Čas" alt="Na Slovensku"
                data-src="https://img.cas.sk/cas//320px-c1/3571901.jpg/koronavirus-banner-fotka-aktualne.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3571901.jpg/koronavirus-banner-fotka-aktualne.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3571901.jpg/koronavirus-banner-fotka-aktualne.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3571901.jpg/koronavirus-banner-fotka-aktualne.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2612679/na-slovensku-zacne-uz-o-par-hodin-platit-nudzovy-stav-pozrite-si-vynimky-zo-zakazu-vychadzania/"
            title="Na Slovensku začne už o pár hodín platiť núdzový stav! Pozrite si výnimky zo zákazu vychádzania"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Na Slovensku začne už o pár hodín platiť núdzový stav! Pozrite si výnimky zo zákazu vychádzania</span>
        
                <span class="hidden xs-visible">Na Slovensku začne už o pár hodín platiť núdzový stav! </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2611863/europske-krajiny-pritvrdili-v-boji-s-3-vlnou-nezaockovani-v-cesku-sa-buchnu-po-vacku/"
                title="Európske krajiny pritvrdili v boji s 3. vlnou: Nezaočkovaní v Česku sa buchnú po vačku"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3570291.jpg/koronavirus-nemecko-cesko-opatrenia-nakaza-rakusko-ukrajina-sirenie-madarsko-krajiny-holandsko.jpg"
                title="Európske krajiny pritvrdili v boji s 3. vlnou: Nezaočkovaní v Česku sa buchnú po vačku | Nový Čas" alt="Európske krajiny"
                data-src="https://img.cas.sk/cas//320px-c1/3570291.jpg/koronavirus-nemecko-cesko-opatrenia-nakaza-rakusko-ukrajina-sirenie-madarsko-krajiny-holandsko.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3570291.jpg/koronavirus-nemecko-cesko-opatrenia-nakaza-rakusko-ukrajina-sirenie-madarsko-krajiny-holandsko.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3570291.jpg/koronavirus-nemecko-cesko-opatrenia-nakaza-rakusko-ukrajina-sirenie-madarsko-krajiny-holandsko.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3570291.jpg/koronavirus-nemecko-cesko-opatrenia-nakaza-rakusko-ukrajina-sirenie-madarsko-krajiny-holandsko.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2611863/europske-krajiny-pritvrdili-v-boji-s-3-vlnou-nezaockovani-v-cesku-sa-buchnu-po-vacku/"
            title="Európske krajiny pritvrdili v boji s 3. vlnou: Nezaočkovaní v Česku sa buchnú po vačku"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Európske krajiny pritvrdili v boji s 3. vlnou: Nezaočkovaní v Česku sa buchnú po vačku</span>
        
                <span class="hidden xs-visible">Ako bojujú s 3. vlnou iné krajiny: Nezaočkovaní v Česku sa buchnú po vačku</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2612767/velky-prehlad-vynimiek-zo-zakazu-vychadzania-na-tieto-miesta-sa-dostanete-aj-vo-stvrtok/"
                title="Veľký prehľad výnimiek zo zákazu vychádzania: Na tieto miesta sa dostanete aj vo štvrtok"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3572141.jpg/vieden-rakusko-lockdown.jpg"
                title="Veľký prehľad výnimiek zo zákazu vychádzania: Na tieto miesta sa dostanete aj vo štvrtok | Nový Čas" alt="Veľký prehľad"
                data-src="https://img.cas.sk/cas//320px-c1/3572141.jpg/vieden-rakusko-lockdown.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3572141.jpg/vieden-rakusko-lockdown.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3572141.jpg/vieden-rakusko-lockdown.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3572141.jpg/vieden-rakusko-lockdown.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2612767/velky-prehlad-vynimiek-zo-zakazu-vychadzania-na-tieto-miesta-sa-dostanete-aj-vo-stvrtok/"
            title="Veľký prehľad výnimiek zo zákazu vychádzania: Na tieto miesta sa dostanete aj vo štvrtok"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Veľký prehľad výnimiek zo zákazu vychádzania: Na tieto miesta sa dostanete aj vo štvrtok</span>
        
                <span class="hidden xs-visible">Veľký prehľad výnimiek zo zákazu vychádzania</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2612139/unikli-pripravovane-opatrenia-toto-ma-cakat-slovakov-najblizsie-tyzdne/"
                title="Unikli pripravované opatrenia? TOTO má čakať Slovákov najbližšie týždne!"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3570897.jpg/lengvarsky-vladimir-lengvarsky.jpg"
                title="Unikli pripravované opatrenia? TOTO má čakať Slovákov najbližšie týždne! | Nový Čas" alt="Unikli pripravované"
                data-src="https://img.cas.sk/cas//320px-c1/3570897.jpg/lengvarsky-vladimir-lengvarsky.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3570897.jpg/lengvarsky-vladimir-lengvarsky.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3570897.jpg/lengvarsky-vladimir-lengvarsky.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3570897.jpg/lengvarsky-vladimir-lengvarsky.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2612139/unikli-pripravovane-opatrenia-toto-ma-cakat-slovakov-najblizsie-tyzdne/"
            title="Unikli pripravované opatrenia? TOTO má čakať Slovákov najbližšie týždne!"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Unikli pripravované opatrenia? TOTO má čakať Slovákov najbližšie týždne!</span>
        
                <span class="hidden xs-visible">Unikli pripravované opatrenia? TOTO má čakať Slovákov najbližšie týždne!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2612745/hviezda-hornej-dolnej-petra-polnisova-zapasi-s-virusom-korona-ma-rozporciovala-na-kusy/"
                title="Hviezda Hornej Dolnej Petra Polnišová zápasí s vírusom: Korona ma rozporciovala na kusy!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3572115.jpg/koronavirus-herecka-virus-covid-horna-dolna-petra-polnisova-pocity.jpg"
                title="Hviezda Hornej Dolnej Petra Polnišová zápasí s vírusom: Korona ma rozporciovala na kusy! | Nový Čas" alt="Hviezda Hornej"
                data-src="https://img.cas.sk/cas//320px-c1/3572115.jpg/koronavirus-herecka-virus-covid-horna-dolna-petra-polnisova-pocity.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3572115.jpg/koronavirus-herecka-virus-covid-horna-dolna-petra-polnisova-pocity.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3572115.jpg/koronavirus-herecka-virus-covid-horna-dolna-petra-polnisova-pocity.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3572115.jpg/koronavirus-herecka-virus-covid-horna-dolna-petra-polnisova-pocity.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2612745/hviezda-hornej-dolnej-petra-polnisova-zapasi-s-virusom-korona-ma-rozporciovala-na-kusy/"
            title="Hviezda Hornej Dolnej Petra Polnišová zápasí s vírusom: Korona ma rozporciovala na kusy!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Hviezda Hornej Dolnej Petra Polnišová zápasí s vírusom: Korona ma rozporciovala na kusy!</span>
        
                <span class="hidden xs-visible">Hviezda Hornej Dolnej Petra Polnišová: Korona ma rozporciovala na kusy!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2613277/dorota-nvotova-po-vaznom-kolapse-v-nepale-zuri-drsne-slova-o-nevlastnom-bratovi/"
                title="Dorota Nvotová po vážnom kolapse v Nepále zúri: Drsné slová o nevlastnom bratovi!"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3573241.jpg/nemocnica-dorota-nvotova-plucna-embolia-kothamandu.jpg"
                title="Dorota Nvotová po vážnom kolapse v Nepále zúri: Drsné slová o nevlastnom bratovi! | Nový Čas" alt="Dorota Nvotová"
                data-src="https://img.cas.sk/cas//320px-c1/3573241.jpg/nemocnica-dorota-nvotova-plucna-embolia-kothamandu.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3573241.jpg/nemocnica-dorota-nvotova-plucna-embolia-kothamandu.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3573241.jpg/nemocnica-dorota-nvotova-plucna-embolia-kothamandu.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3573241.jpg/nemocnica-dorota-nvotova-plucna-embolia-kothamandu.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2613277/dorota-nvotova-po-vaznom-kolapse-v-nepale-zuri-drsne-slova-o-nevlastnom-bratovi/"
            title="Dorota Nvotová po vážnom kolapse v Nepále zúri: Drsné slová o nevlastnom bratovi!"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Dorota Nvotová po vážnom kolapse v Nepále zúri: Drsné slová o nevlastnom bratovi!</span>
        
                <span class="hidden xs-visible">Nvotová po vážnom kolapse v Nepále zúri: Drsné slová o nevlastnom bratovi!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2614281/vitazne-tazenie-hc-slovan-bratislava-pokracuje-piata-vyhra-v-rade/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Víťazné ťaženie HC Slovan Bratislava pokračuje: Piata výhra v rade! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575125.jpg/hokej-slovensko-poprad-hc-slovan-bratislava-tipos-extraliga.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575125.jpg/hokej-slovensko-poprad-hc-slovan-bratislava-tipos-extraliga.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575125.jpg/hokej-slovensko-poprad-hc-slovan-bratislava-tipos-extraliga.jpg"
                        title="Víťazné ťaženie HC Slovan Bratislava pokračuje: Piata výhra v rade! | Nový Čas" alt=" Víťazné ťaženie">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3575125.jpg/hokej-slovensko-poprad-hc-slovan-bratislava-tipos-extraliga.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2614281/vitazne-tazenie-hc-slovan-bratislava-pokracuje-piata-vyhra-v-rade/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Víťazné ťaženie HC Slovan Bratislava pokračuje: Piata výhra v rade!">
                            <span class="hidden lg-visible md-visible sm-visible">Víťazné ťaženie HC Slovan Bratislava pokračuje: Piata výhra v rade!                            </span>
                            <span class="hidden xs-visible">Víťazné ťaženie HC Slovan Bratislava pokračuje: Piata výhra v rade!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2614263/po-slovach-otca-novaka-djokovica-je-to-takmer-iste-uvidime-svetovu-jednotku-na-australian-open/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Po slovách otca Novaka Djokoviča je to takmer isté: Uvidíme svetovú jednotku na Australian Open? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575087.jpg/tenis-new-york-us-open-finale-daniil-medvedev-novak-djokovic.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575087.jpg/tenis-new-york-us-open-finale-daniil-medvedev-novak-djokovic.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575087.jpg/tenis-new-york-us-open-finale-daniil-medvedev-novak-djokovic.jpg"
                        title="Po slovách otca Novaka Djokoviča je to takmer isté: Uvidíme svetovú jednotku na Australian Open? | Nový Čas" alt=" Po slovách">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3575087.jpg/tenis-new-york-us-open-finale-daniil-medvedev-novak-djokovic.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2614263/po-slovach-otca-novaka-djokovica-je-to-takmer-iste-uvidime-svetovu-jednotku-na-australian-open/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Po slovách otca Novaka Djokoviča je to takmer isté: Uvidíme svetovú jednotku na Australian Open?">
                            <span class="hidden lg-visible md-visible sm-visible">Po slovách otca Novaka Djokoviča je to takmer isté: Uvidíme svetovú jednotku na Australian Open?                            </span>
                            <span class="hidden xs-visible">Po slovách otca Novaka Djokoviča je to takmer isté: Uvidíme svetovú jednotku na Australian Open?                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2614237/skolaboval-dalsi-futbalista-co-sa-to-preboha-deje/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Skolaboval ďalší futbalista: Čo sa to, preboha, deje? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575019.jpg/futbal-kolaps-wigan-charlie-wyke.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575019.jpg/futbal-kolaps-wigan-charlie-wyke.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575019.jpg/futbal-kolaps-wigan-charlie-wyke.jpg"
                        title="Skolaboval ďalší futbalista: Čo sa to, preboha, deje? | Nový Čas" alt=" Skolaboval ďalší">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3575019.jpg/futbal-kolaps-wigan-charlie-wyke.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2614237/skolaboval-dalsi-futbalista-co-sa-to-preboha-deje/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Skolaboval ďalší futbalista: Čo sa to, preboha, deje?">
                            <span class="hidden lg-visible md-visible sm-visible">Skolaboval ďalší futbalista: Čo sa to, preboha, deje?                            </span>
                            <span class="hidden xs-visible">Skolaboval ďalší futbalista: Čo sa to, preboha, deje?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2614207/famozna-vlhova-na-cele-slalomu-v-killingtone-bude-to-ale-drama-shiffrinova-jej-dycha-na-krk/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Famózna Vlhová na čele slalomu v Killingtone: Bude to ale dráma, Shiffrinová jej dýcha na krk! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3574935.jpg/petra-vlhova-lyzovanie-svetovy-pohar-killington.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3574935.jpg/petra-vlhova-lyzovanie-svetovy-pohar-killington.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3574935.jpg/petra-vlhova-lyzovanie-svetovy-pohar-killington.jpg"
                        title="Famózna Vlhová na čele slalomu v Killingtone: Bude to ale dráma, Shiffrinová jej dýcha na krk! | Nový Čas" alt=" Famózna Vlhová">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3574935.jpg/petra-vlhova-lyzovanie-svetovy-pohar-killington.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2614207/famozna-vlhova-na-cele-slalomu-v-killingtone-bude-to-ale-drama-shiffrinova-jej-dycha-na-krk/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Famózna Vlhová na čele slalomu v Killingtone: Bude to ale dráma, Shiffrinová jej dýcha na krk!">
                            <span class="hidden lg-visible md-visible sm-visible">Famózna Vlhová na čele slalomu v Killingtone: Bude to ale dráma, Shiffrinová jej dýcha na krk!                            </span>
                            <span class="hidden xs-visible">Famózna Vlhová na čele slalomu v Killingtone: Bude to ale dráma, Shiffrinová jej dýcha na krk!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2614199/smutna-sprava-zomrel-zakladatel-a-dlhorocny-sef-znamej-stajne-f1/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Smutná správa: Zomrel zakladateľ a dlhoročný šéf známej stajne F1 | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3574929.jpg/umrtie-sviecka-candle.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3574929.jpg/umrtie-sviecka-candle.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3574929.jpg/umrtie-sviecka-candle.jpg"
                        title="Smutná správa: Zomrel zakladateľ a dlhoročný šéf známej stajne F1 | Nový Čas" alt=" Smutná správa:">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3574929.jpg/umrtie-sviecka-candle.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2614199/smutna-sprava-zomrel-zakladatel-a-dlhorocny-sef-znamej-stajne-f1/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Smutná správa: Zomrel zakladateľ a dlhoročný šéf známej stajne F1">
                            <span class="hidden lg-visible md-visible sm-visible">Smutná správa: Zomrel zakladateľ a dlhoročný šéf známej stajne F1                            </span>
                            <span class="hidden xs-visible">Smutná správa: Zomrel zakladateľ a dlhoročný šéf známej stajne F1                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2614189/nazureny-magoni-obrak-v-killingtone-zrusili-pre-nieco-celkom-ine-ako-pocasie/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Nazúrený Magoni: Obrák v Killingtone zrušili pre niečo celkom iné ako počasie! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3574915.jpg/lyzovanie-petra-vlhova-livio-magoni.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3574915.jpg/lyzovanie-petra-vlhova-livio-magoni.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3574915.jpg/lyzovanie-petra-vlhova-livio-magoni.jpg"
                        title="Nazúrený Magoni: Obrák v Killingtone zrušili pre niečo celkom iné ako počasie! | Nový Čas" alt=" Nazúrený Magoni:">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3574915.jpg/lyzovanie-petra-vlhova-livio-magoni.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2614189/nazureny-magoni-obrak-v-killingtone-zrusili-pre-nieco-celkom-ine-ako-pocasie/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Nazúrený Magoni: Obrák v Killingtone zrušili pre niečo celkom iné ako počasie!">
                            <span class="hidden lg-visible md-visible sm-visible">Nazúrený Magoni: Obrák v Killingtone zrušili pre niečo celkom iné ako počasie!                            </span>
                            <span class="hidden xs-visible">Nazúrený Magoni: Obrák v Killingtone zrušili pre niečo celkom iné ako počasie!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;"><script type="text/javascript" src="https://mr1a.exs.pl/widget/widget_playlist.php?widget=185"></script></div></div>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> 
    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="clanok||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="clanok||menu-">Správy</a>			<a href="/prominenti/"  data-event="clanok||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="clanok||menu-">Šport</a>			<a href="/sport/oh-tokio-2020/"  data-event="clanok||menu-">OH Tokio 2020</a>			<a href="/tip-od-vas/" class="menu-item" data-event="clanok||menu-">Tip od Vás</a>			<a href="/prominenti/prominenti-kucherenko/"  data-event="clanok||menu-">Kucherenko</a>			<a href="https://tivi.cas.sk/"  data-event="clanok||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="clanok||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="clanok||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="clanok||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/sport/oh-tokio-2020/">OH Tokio 2020</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/prominenti-kucherenko/">Kucherenko</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
    <div class=" hp-bottom-list" id="article_list">

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2612417/raper-rytmus-zatlkal-no-nakoniec-predsa-len-prezradil-viac-padli-slova-o-druhom-dietatku/"
                    data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
                    title="Raper Rytmus zatĺkal, no nakoniec predsa len prezradil viac: Padli slová o druhom dieťatku!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3571421.png/rytmus-jasmina-alagic.png"
                        data-1024="https://img.cas.sk/cas/320px-c1/3571421.png/rytmus-jasmina-alagic.png"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3571421.png/rytmus-jasmina-alagic.png"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3571421.png/rytmus-jasmina-alagic.png"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3571421.png/rytmus-jasmina-alagic.png"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 19:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2612417/raper-rytmus-zatlkal-no-nakoniec-predsa-len-prezradil-viac-padli-slova-o-druhom-dietatku/"
                            title="Raper Rytmus zatĺkal, no nakoniec predsa len prezradil viac: Padli slová o druhom dieťatku!">Raper Rytmus zatĺkal, no nakoniec predsa len prezradil viac: Padli slová o druhom dieťatku!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
                            href="/clanok/2612417/raper-rytmus-zatlkal-no-nakoniec-predsa-len-prezradil-viac-padli-slova-o-druhom-dietatku/"
                            title="Raper Rytmus zatĺkal, no nakoniec predsa len prezradil viac: Padli slová o druhom dieťatku!">Raper Rytmus zatĺkal, no nakoniec predsa len prezradil viac: Padli slová o druhom dieťatku!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2614287/variant-omikron-desi-svet-von-der-leyenova-neskryva-obavy-teraz-pretekame-s-casom/"
                    data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
                    title="Variant omikron desí svet: Von der Leyenová neskrýva obavy, teraz pretekáme s časom!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575167.jpg/ursula-von-der-leyenova-ursula-von-der-leyen.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575167.jpg/ursula-von-der-leyenova-ursula-von-der-leyen.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575167.jpg/ursula-von-der-leyenova-ursula-von-der-leyen.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3575167.jpg/ursula-von-der-leyenova-ursula-von-der-leyen.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3575167.jpg/ursula-von-der-leyenova-ursula-von-der-leyen.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 19:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2614287/variant-omikron-desi-svet-von-der-leyenova-neskryva-obavy-teraz-pretekame-s-casom/"
                            title="Variant omikron desí svet: Von der Leyenová neskrýva obavy, teraz pretekáme s časom!">Variant omikron desí svet: Von der Leyenová neskrýva obavy, teraz pretekáme s časom!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
                            href="/clanok/2614287/variant-omikron-desi-svet-von-der-leyenova-neskryva-obavy-teraz-pretekame-s-casom/"
                            title="Variant omikron desí svet: Von der Leyenová neskrýva obavy, teraz pretekáme s časom!">Variant omikron desí svet: Von der Leyenová neskrýva obavy, teraz pretekáme s časom!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2614271/muz-z-ceska-si-proti-covidu-nasadil-ivermektin-pre-kona-dopadlo-to-katastrofalne-uprimne-slova-doktora/"
                    data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
                    title="Muž z Česka si proti covidu nasadil ivermektín pre koňa: Dopadlo to katastrofálne! Úprimné slová doktora">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575101.jpg/cesko-pacient-nemocnica-covid-brno-koronavirus-ilustracne.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575101.jpg/cesko-pacient-nemocnica-covid-brno-koronavirus-ilustracne.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575101.jpg/cesko-pacient-nemocnica-covid-brno-koronavirus-ilustracne.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3575101.jpg/cesko-pacient-nemocnica-covid-brno-koronavirus-ilustracne.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3575101.jpg/cesko-pacient-nemocnica-covid-brno-koronavirus-ilustracne.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 19:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2614271/muz-z-ceska-si-proti-covidu-nasadil-ivermektin-pre-kona-dopadlo-to-katastrofalne-uprimne-slova-doktora/"
                            title="Muž z Česka si proti covidu nasadil ivermektín pre koňa: Dopadlo to katastrofálne! Úprimné slová doktora">Muž z Česka si proti covidu nasadil ivermektín pre koňa: Dopadlo to katastrofálne! Úprimné slová doktora                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
                            href="/clanok/2614271/muz-z-ceska-si-proti-covidu-nasadil-ivermektin-pre-kona-dopadlo-to-katastrofalne-uprimne-slova-doktora/"
                            title="Muž z Česka si proti covidu nasadil ivermektín pre koňa: Dopadlo to katastrofálne! Úprimné slová doktora">Muž z Česka si proti covidu nasadil ivermektín pre koňa: Dopadlo to katastrofálne! Úprimné slová doktora                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2614285/papez-vyjadril-zarmutok-nad-umrtiami-a-utrpenim-migrantov-prosi-len-o-jedno/"
                    data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
                    title="Pápež vyjadril zármutok nad úmrtiami a utrpením migrantov: Prosí len o jedno">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575127.jpg/papez-omsa-frantisek-traja-krali.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575127.jpg/papez-omsa-frantisek-traja-krali.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575127.jpg/papez-omsa-frantisek-traja-krali.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3575127.jpg/papez-omsa-frantisek-traja-krali.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3575127.jpg/papez-omsa-frantisek-traja-krali.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 18:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2614285/papez-vyjadril-zarmutok-nad-umrtiami-a-utrpenim-migrantov-prosi-len-o-jedno/"
                            title="Pápež vyjadril zármutok nad úmrtiami a utrpením migrantov: Prosí len o jedno">Pápež vyjadril zármutok nad úmrtiami a utrpením migrantov: Prosí len o jedno                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
                            href="/clanok/2614285/papez-vyjadril-zarmutok-nad-umrtiami-a-utrpenim-migrantov-prosi-len-o-jedno/"
                            title="Pápež vyjadril zármutok nad úmrtiami a utrpením migrantov: Prosí len o jedno">Pápež vyjadril zármutok nad úmrtiami a utrpením migrantov: Prosí len o jedno                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2614273/byvali-prezidenti-posielaju-slovakom-a-slovenkam-odkaz-slova-o-ockovani-proti-covid-19/"
                    data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
                    title="Bývalí prezidenti posielajú Slovákom a Slovenkám odkaz: Slová o očkovaní proti COVID-19">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575121.jpg/andrej-kiska-rudolf-schuster-ivan-gasparovic-prezidenti.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575121.jpg/andrej-kiska-rudolf-schuster-ivan-gasparovic-prezidenti.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575121.jpg/andrej-kiska-rudolf-schuster-ivan-gasparovic-prezidenti.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3575121.jpg/andrej-kiska-rudolf-schuster-ivan-gasparovic-prezidenti.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3575121.jpg/andrej-kiska-rudolf-schuster-ivan-gasparovic-prezidenti.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 18:43&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2614273/byvali-prezidenti-posielaju-slovakom-a-slovenkam-odkaz-slova-o-ockovani-proti-covid-19/"
                            title="Bývalí prezidenti posielajú Slovákom a Slovenkám odkaz: Slová o očkovaní proti COVID-19">Bývalí prezidenti posielajú Slovákom a Slovenkám odkaz: Slová o očkovaní proti COVID-19                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
                            href="/clanok/2614273/byvali-prezidenti-posielaju-slovakom-a-slovenkam-odkaz-slova-o-ockovani-proti-covid-19/"
                            title="Bývalí prezidenti posielajú Slovákom a Slovenkám odkaz: Slová o očkovaní proti COVID-19">Bývalí prezidenti posielajú Slovákom a Slovenkám odkaz: Slová o očkovaní proti COVID-19                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2614255/jednoznacny-vysledok-svajciari-v-referende-rozhodli-o-osude-covidpasov/"
                    data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
                    title="Jednoznačný výsledok: Švajčiari v referende rozhodli o osude covidpasov">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575075.jpg/svajciarsko-referendum-munster-covidpas.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575075.jpg/svajciarsko-referendum-munster-covidpas.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575075.jpg/svajciarsko-referendum-munster-covidpas.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3575075.jpg/svajciarsko-referendum-munster-covidpas.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3575075.jpg/svajciarsko-referendum-munster-covidpas.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 18:18&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2614255/jednoznacny-vysledok-svajciari-v-referende-rozhodli-o-osude-covidpasov/"
                            title="Jednoznačný výsledok: Švajčiari v referende rozhodli o osude covidpasov">Jednoznačný výsledok: Švajčiari v referende rozhodli o osude covidpasov                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
                            href="/clanok/2614255/jednoznacny-vysledok-svajciari-v-referende-rozhodli-o-osude-covidpasov/"
                            title="Jednoznačný výsledok: Švajčiari v referende rozhodli o osude covidpasov">Jednoznačný výsledok: Švajčiari v referende rozhodli o osude covidpasov                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2614253/svet-zaujal-zeman-za-plexisklom-clanky-o-smutnej-ceremonii-i-prirovnanie-k-scene-zo-sci-fi-filmu/"
                    data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
                    title="Svet zaujal Zeman za plexisklom: Články o smutnej ceremónii i prirovnanie k scéne zo sci-fi filmu">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575057.jpg/milos-zeman-zeman-plexisklo.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575057.jpg/milos-zeman-zeman-plexisklo.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575057.jpg/milos-zeman-zeman-plexisklo.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3575057.jpg/milos-zeman-zeman-plexisklo.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3575057.jpg/milos-zeman-zeman-plexisklo.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 18:06&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2614253/svet-zaujal-zeman-za-plexisklom-clanky-o-smutnej-ceremonii-i-prirovnanie-k-scene-zo-sci-fi-filmu/"
                            title="Svet zaujal Zeman za plexisklom: Články o smutnej ceremónii i prirovnanie k scéne zo sci-fi filmu">Svet zaujal Zeman za plexisklom: Články o smutnej ceremónii i prirovnanie k scéne zo sci-fi filmu                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
                            href="/clanok/2614253/svet-zaujal-zeman-za-plexisklom-clanky-o-smutnej-ceremonii-i-prirovnanie-k-scene-zo-sci-fi-filmu/"
                            title="Svet zaujal Zeman za plexisklom: Články o smutnej ceremónii i prirovnanie k scéne zo sci-fi filmu">Svet zaujal Zeman za plexisklom: Články o smutnej ceremónii i prirovnanie k scéne zo sci-fi filmu                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2610609/bratia-nahodou-objavili-tajnu-miestnost-v-dome-to-co-v-nej-nasli-je-skutocne-desive/"
                    data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
                    title="Bratia náhodou objavili tajnú miestnosť v dome: To, čo v nej našli, je skutočne desivé!">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3567349.jpg/bratia-polica-miestnost-squatter-skryta-strasidelny-regal.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3567349.jpg/bratia-polica-miestnost-squatter-skryta-strasidelny-regal.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3567349.jpg/bratia-polica-miestnost-squatter-skryta-strasidelny-regal.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3567349.jpg/bratia-polica-miestnost-squatter-skryta-strasidelny-regal.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3567349.jpg/bratia-polica-miestnost-squatter-skryta-strasidelny-regal.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 18:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2610609/bratia-nahodou-objavili-tajnu-miestnost-v-dome-to-co-v-nej-nasli-je-skutocne-desive/"
                            title="Bratia náhodou objavili tajnú miestnosť v dome: To, čo v nej našli, je skutočne desivé!">Bratia náhodou objavili tajnú miestnosť v dome: To, čo v nej našli, je skutočne desivé!                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
                            href="/clanok/2610609/bratia-nahodou-objavili-tajnu-miestnost-v-dome-to-co-v-nej-nasli-je-skutocne-desive/"
                            title="Bratia náhodou objavili tajnú miestnosť v dome: To, čo v nej našli, je skutočne desivé!">Bratia náhodou objavili tajnú miestnosť v dome: To, čo v nej našli, je skutočne desivé!                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2611921/po-explozii-strely-zaliatej-v-betone-absolvoval-jan-styri-operacie-nestastie-uz-vysetruje-policia/"
                    data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
                    title="Po explózii strely zaliatej v betóne absolvoval Ján štyri operácie: Nešťastie už vyšetruje polícia">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3570503.jpg/policia-vybuch-strela-zemiansky-vrbovok.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3570503.jpg/policia-vybuch-strela-zemiansky-vrbovok.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3570503.jpg/policia-vybuch-strela-zemiansky-vrbovok.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3570503.jpg/policia-vybuch-strela-zemiansky-vrbovok.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3570503.jpg/policia-vybuch-strela-zemiansky-vrbovok.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 18:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/tip-od-vas/slovensko/" title="Slovensko">Slovensko                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2611921/po-explozii-strely-zaliatej-v-betone-absolvoval-jan-styri-operacie-nestastie-uz-vysetruje-policia/"
                            title="Po explózii strely zaliatej v betóne absolvoval Ján štyri operácie: Nešťastie už vyšetruje polícia">Po explózii strely zaliatej v betóne absolvoval Ján štyri operácie: Nešťastie už vyšetruje polícia                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
                            href="/clanok/2611921/po-explozii-strely-zaliatej-v-betone-absolvoval-jan-styri-operacie-nestastie-uz-vysetruje-policia/"
                            title="Po explózii strely zaliatej v betóne absolvoval Ján štyri operácie: Nešťastie už vyšetruje polícia">Po explózii strely zaliatej v betóne absolvoval Ján štyri operácie: Nešťastie už vyšetruje polícia                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2614245/polsky-premier-dufa-v-zmenu-pri-spornom-plynovode-obava-sa-blakckoutu-na-ukrajine/"
                    data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
                    title="Poľský premiér dúfa v zmenu pri spornom plynovode: Obáva sa blakckoutu na Ukrajine">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575025.jpg/mateusz-morawiecki-morawiecki.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575025.jpg/mateusz-morawiecki-morawiecki.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575025.jpg/mateusz-morawiecki-morawiecki.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3575025.jpg/mateusz-morawiecki-morawiecki.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3575025.jpg/mateusz-morawiecki-morawiecki.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 17:38&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2614245/polsky-premier-dufa-v-zmenu-pri-spornom-plynovode-obava-sa-blakckoutu-na-ukrajine/"
                            title="Poľský premiér dúfa v zmenu pri spornom plynovode: Obáva sa blakckoutu na Ukrajine">Poľský premiér dúfa v zmenu pri spornom plynovode: Obáva sa blakckoutu na Ukrajine                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
                            href="/clanok/2614245/polsky-premier-dufa-v-zmenu-pri-spornom-plynovode-obava-sa-blakckoutu-na-ukrajine/"
                            title="Poľský premiér dúfa v zmenu pri spornom plynovode: Obáva sa blakckoutu na Ukrajine">Poľský premiér dúfa v zmenu pri spornom plynovode: Obáva sa blakckoutu na Ukrajine                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2614241/omikron-nuti-vladu-konat-posilnujucu-davku-ponuknu-britom-zrejme-skor-ako-sa-ocakavalo/"
                    data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
                    title="Omikron núti vládu konať: Posilňujúcu dávku ponúknu Britom zrejme skôr, ako sa očakávalo">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575011.jpg/coronavirus-covid19-vakcina-ilustracne-foto-covid-ockovanie-koronaviurs.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575011.jpg/coronavirus-covid19-vakcina-ilustracne-foto-covid-ockovanie-koronaviurs.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575011.jpg/coronavirus-covid19-vakcina-ilustracne-foto-covid-ockovanie-koronaviurs.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3575011.jpg/coronavirus-covid19-vakcina-ilustracne-foto-covid-ockovanie-koronaviurs.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3575011.jpg/coronavirus-covid19-vakcina-ilustracne-foto-covid-ockovanie-koronaviurs.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 17:20&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/koronavirus/" title="Koronavírus">Koronavírus                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2614241/omikron-nuti-vladu-konat-posilnujucu-davku-ponuknu-britom-zrejme-skor-ako-sa-ocakavalo/"
                            title="Omikron núti vládu konať: Posilňujúcu dávku ponúknu Britom zrejme skôr, ako sa očakávalo">Omikron núti vládu konať: Posilňujúcu dávku ponúknu Britom zrejme skôr, ako sa očakávalo                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
                            href="/clanok/2614241/omikron-nuti-vladu-konat-posilnujucu-davku-ponuknu-britom-zrejme-skor-ako-sa-ocakavalo/"
                            title="Omikron núti vládu konať: Posilňujúcu dávku ponúknu Britom zrejme skôr, ako sa očakávalo">Omikron núti vládu konať: Posilňujúcu dávku ponúknu Britom zrejme skôr, ako sa očakávalo                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>

            <div class="hp-bottom-list-article">

                <a class="article-image relative"
                    href="/clanok/2614239/na-salamunovych-ostrovoch-to-vrie-protesty-zorganizovali-s-cielom-zvrhnut-vladu-tvrdi-premier/"
                    data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
                    title="Na Šalamúnových ostrovoch to vrie: Protesty zorganizovali s cieľom zvrhnúť vládu, tvrdí premiér">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3575003.jpg/protesty-salamunove-ostrovy-honiara.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3575003.jpg/protesty-salamunove-ostrovy-honiara.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3575003.jpg/protesty-salamunove-ostrovy-honiara.jpg"
                        title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
                        data-src="https://img.cas.sk/cas/320px-c1/3575003.jpg/protesty-salamunove-ostrovy-honiara.jpg"
                        style="display: none;"><noscript><img
                            src="https://img.cas.sk/cas/320px-c1/3575003.jpg/protesty-salamunove-ostrovy-honiara.jpg"></noscript>    <div class="flags">    </div>                </a>

                <div class="article-text">

                    <div class="article-info hidden lg-visible md-visible">Dnes 17:06&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
                        <a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/zahranicne-spravy/" title="Zahraničné správy">Zahraničné správy                        </a>
                    </div>

                    <div class="article-title">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2614239/na-salamunovych-ostrovoch-to-vrie-protesty-zorganizovali-s-cielom-zvrhnut-vladu-tvrdi-premier/"
                            title="Na Šalamúnových ostrovoch to vrie: Protesty zorganizovali s cieľom zvrhnúť vládu, tvrdí premiér">Na Šalamúnových ostrovoch to vrie: Protesty zorganizovali s cieľom zvrhnúť vládu, tvrdí premiér                        </a>
                    </div>

                    <div class="article-perex hidden lg-visible">
                        <a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
                            href="/clanok/2614239/na-salamunovych-ostrovoch-to-vrie-protesty-zorganizovali-s-cielom-zvrhnut-vladu-tvrdi-premier/"
                            title="Na Šalamúnových ostrovoch to vrie: Protesty zorganizovali s cieľom zvrhnúť vládu, tvrdí premiér">Na Šalamúnových ostrovoch to vrie: Protesty zorganizovali s cieľom zvrhnúť vládu, tvrdí premiér                        </a>
                    </div>

                </div>

                <div class="cb"></div>
            </div>
                <div class="sm-clear"></div>
    </div>

    <div class="hp-bottom-list-more-button-wrapper">
        <button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
    </div>

</div>

<script type="text/javascript">

    var get_articles_from = 1;

    document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

    function get_list(from) {
        var $btn = $('#button_get_list');
        $btn.attr('disabled', true);

        let orig_text = $btn.html();
        $btn.html('Načítavam');
        $btn.css('filter','opacity(0.5)')
        $btn.css('cursor','not-allowed');

        var url = '/ajax/get_article_list/'+from+'?limit=12';

        $.get(url, function(d){
            if (d) {
                $('#article_list').append(d);
                if (d.match(/<!-- \.smallPost -->/g).length < 12) {
                    $btn.fadeOut(500);
                } else {
                    $btn.attr('disabled', false);
                    $btn.html(orig_text);
                    $btn.css('filter', '');
                    $btn.css('cursor', '');
                }
            }
        });
    }
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>
		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script><script>
$(".article-content").prepend('<div id="d_promobox" style="width:100%;text-align:center; margin-top:20px"></div><div id="m_promobox" style="width:100%;text-align:center; margin-top:20px"></div>');
</script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 109ms www-cas-frontend-6 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 109ms www-cas-frontend-6 db-cas/db-cas-slave-1 -->