
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css?1">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Krajiny G7 sú pri podpore Ukrajiny jednotné: Japonsko oznámilo ďalšie kroky proti Rusku | Nový Čas</title>
<meta property="og:title" content="Krajiny G7 sú pri podpore Ukrajiny jednotné: Japonsko oznámilo ďalšie kroky proti Rusku">
<meta name="description" content="Ministri zahraničných vecí krajín skupiny G7 na stredajšom stretnutí v New Yorku potvrdili pokračovanie spolupráce pri podpore Ukrajine. ...">

<meta property="og:description" content="Ministri zahraničných vecí krajín skupiny G7 na stredajšom stretnutí v New Yorku potvrdili pokračovanie spolupráce pri podpore Ukrajine. ...">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c2/3818201.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2719471/">
<link rel="canonical" href="https://www.cas.sk/clanok/2719471/krajiny-g7-su-pri-podpore-ukrajiny-jednotne-japonsko-oznamilo-dalsie-kroky-proti-rusku/" />

<meta property="article:published_time" content="2022-09-22">
<meta property="article:modified_time" content="2022-09-22">
    <meta name="news_keywords" content="rusko, podpora, G7. ukrajina, vojna. NATO">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script><script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var slot = googletag.defineOutOfPageSlot(
'/21766967026/Interstitial',
googletag.enums.OutOfPageFormat.INTERSTITIAL);
if (slot) slot.addService(googletag.pubads());
googletag.enableServices();
googletag.display(slot);
});
</script> <!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
<script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
<!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>
img[src*="?x"] {width:100%}
.article-content ul {margin-bottom:25px; margin-left:20px}
.article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;}
 h2.font-pt-serif-bold {font-size: 20px !important} 
</style><script src='https://etargetcdn.com/generic/branding-common.php'></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KCQMPTC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2719471&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCQMPTC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'zahranicne-spravy');  ga('set', 'contentGroup2', 'ukrajina-vojensky-konflikt');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'tasr'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Štvrtok&nbsp;22. 9.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Móric">Móric</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="hp|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="hp|hlavicka|hlavne-menu-">Správy</a>			<a href="/konflikt-ukrajina/"  title="Ukrajina"  data-event="hp|hlavicka|hlavne-menu-">Ukrajina</a>			<a href="/prominenti/"  title="Prominenti"  data-event="hp|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="hp|hlavicka|hlavne-menu-">Šport</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="hp|hlavicka|hlavne-menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  title="Nora"  data-event="hp|hlavicka|hlavne-menu-">Nora</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="hp|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="hp|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="hp|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="hp|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Štvrtok&nbsp;22. 9.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Móric" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Móric">Móric</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2719471/krajiny-g7-su-pri-podpore-ukrajiny-jednotne-japonsko-oznamilo-dalsie-kroky-proti-rusku/" data-url="https://www.cas.sk/clanok/2719471/krajiny-g7-su-pri-podpore-ukrajiny-jednotne-japonsko-oznamilo-dalsie-kroky-proti-rusku/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2719471/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2719471/krajiny-g7-su-pri-podpore-ukrajiny-jednotne-japonsko-oznamilo-dalsie-kroky-proti-rusku/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2719471/krajiny-g7-su-pri-podpore-ukrajiny-jednotne-japonsko-oznamilo-dalsie-kroky-proti-rusku/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2719471"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 08:12		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a></div>    <div class="flags">    </div>
<h1 class="mt-lg-10">Krajiny G7 sú pri podpore Ukrajiny jednotné: Japonsko oznámilo ďalšie kroky proti Rusku</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2719471/"
            data-url="https://www.cas.sk/clanok/2719471/krajiny-g7-su-pri-podpore-ukrajiny-jednotne-japonsko-oznamilo-dalsie-kroky-proti-rusku/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2719471/krajiny-g7-su-pri-podpore-ukrajiny-jednotne-japonsko-oznamilo-dalsie-kroky-proti-rusku/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2719471"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Krajiny G7 sú pri podpore Ukrajiny jednotné: Japonsko oznámilo ďalšie kroky proti Rusku"        href="/fotogaleria/2691411/krajiny-g7-su-pri-podpore-ukrajiny-jednotne-japonsko-oznamilo-dalsie-kroky-proti-rusku/1/" class="img">                        <img id=img-2719471 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3818201.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3818201.jpg"
                             title="Krajiny G7 sú pri podpore Ukrajiny jednotné: Japonsko oznámilo ďalšie kroky proti Rusku | Nový Čas" alt="Krajiny G7 sú pri podpore Ukrajiny jednotné: Japonsko oznámilo ďalšie kroky proti Rusku"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3818201.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2719471")}</script>                        <span class="info-layer">
                            <span class="cnt">1</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2691411/krajiny-g7-su-pri-podpore-ukrajiny-jednotne-japonsko-oznamilo-dalsie-kroky-proti-rusku/1/" class="titlewrapper" title="Ukrajinský tank v blízkosti Charkova na Ukrajine.">Ukrajinský tank v blízkosti Charkova na Ukrajine.                        </a>                            <div class="img-source">Zdroj: ČTK</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Ministri zahraničných vecí krajín skupiny G7 na stredajšom stretnutí v New Yorku potvrdili pokračovanie spolupráce pri podpore Ukrajine. Oznámil to japonský minister zahraničných vecí Jošimasa Hajaši. TASR správu prevzala z agentúry Reuters.    </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p><strong>&quot;Opätovne sme potvrdili, že krajiny G7 spolupracujú pri podpore Ukrajiny a pri riešení potravinovej a energetickej bezpečnosti,&quot; uviedol Hajaši </strong>na tlačovej konferencii.</p>

<p><strong>V rámci dodatočných sankcií voči Moskve plánuje Japonsko zakázať vývoz produktov súvisiacich s chemickými zbraňami do Ruska a rozšíriť zoznam embargovaných organizácií spojených s ruskou armádou</strong>, dodal japonský minister. Členovia G7 opätovne potvrdili dôležitosť mieru a stability v Taiwanskom prielive.</p>

<p>Spoločné stanovisko skupiny G7 prichádza po vyhlásení prvej ruskej mobilizácie od druhej svetovej vojny, ktorú v stredu nariadil ruský prezident. Vladimir Putin tiež avizoval, že Rusko — ktoré je jadrovou veľmocou — je na ochranu svojho územia odhodlané použiť &quot;všetky dostupné prostriedky&quot;.</p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>

<p>
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2719417/rusko-chce-pripojit-okupovane-uzemia-ukrajiny-putin-robi-zufale-kroky-mobilizacia-sa-rusom-nepaci/" title="Rusko chce pripojiť okupované územia Ukrajiny: Putin robí zúfalé kroky, mobilizácia sa Rusom nepáči">
            <img alt="Vladimir Putin" class="lazy_load" data-1024="https://img.cas.sk/cas/320px-c1/3818055.jpg" data-1024x2="https://img.cas.sk/cas/320px-c1/3818055.jpg" src="https://img.cas.sk/cas/320px-c1/3818055.jpg" style="display: none;" title="Vladimir Putin | Nový Čas">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3818055.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2719417/rusko-chce-pripojit-okupovane-uzemia-ukrajiny-putin-robi-zufale-kroky-mobilizacia-sa-rusom-nepaci/">Rusko chce pripojiť okupované územia Ukrajiny: Putin robí zúfalé kroky, mobilizácia sa Rusom nepáči            </a>
        </h2>
    </div>
</div></p>

<p>Skupina G7 združuje ekonomicky najvyspelejšie krajiny sveta. V súčasnosti jej predsedá Nemecko, okrem neho do nej patria Británia, Francúzsko, Japonsko, Kanada, Taliansko a Spojené štáty.</p>

<p> </p>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2719471;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2719471/"
                data-url="https://www.cas.sk/clanok/2719471/krajiny-g7-su-pri-podpore-ukrajiny-jednotne-japonsko-oznamilo-dalsie-kroky-proti-rusku/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2719471/krajiny-g7-su-pri-podpore-ukrajiny-jednotne-japonsko-oznamilo-dalsie-kroky-proti-rusku/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2719471"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2717653/oceneny-klicko-v-nemecku-stale-nedostavame-to-co-potrebujeme-co-prislubil-ukrajine-scholz/" title="Ocenený Kličko v Nemecku: Stále nedostávame to, čo potrebujeme! Čo prisľúbil Ukrajine Scholz?">Ocenený Kličko v Nemecku: Stále nedostávame to, čo potrebujeme! Čo prisľúbil Ukrajine Scholz?				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2712107/putin-chce-navysit-pocet-vojakov-ma-to-vsak-hacik-nie-je-jasne-kde-ich-zoberie/" title="Putin chce navýšiť počet vojakov, má to však háčik: Nie je jasné, kde ich zoberie">Putin chce navýšiť počet vojakov, má to však háčik: Nie je jasné, kde ich zoberie				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2712473/tvrde-slova-zelenskeho-na-adresu-ruskej-armady-ak-chcete-prezit-je-cas-aby-ste-utiekli/" title="Tvrdé slová Zelenského na adresu ruskej armády: Ak chcete prežiť, je čas, aby ste utiekli">Tvrdé slová Zelenského na adresu ruskej armády: Ak chcete prežiť, je čas, aby ste utiekli				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2712769/ukrajinska-armada-utoci-na-cherson-hlasia-uspechy/" title="Ukrajinská armáda útočí na Cherson: Hlásia úspechy!">Ukrajinská armáda útočí na Cherson: Hlásia úspechy!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2713295/zastavenie-viz-obcanom-ruska-hybe-aj-predstavitelmi-opozicie-toto-je-ich-nazor/" title="Zastavenie víz občanom Ruska hýbe aj predstaviteľmi opozície: Toto je ich názor">Zastavenie víz občanom Ruska hýbe aj predstaviteľmi opozície: Toto je ich názor				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2713811/posledna-rozlucka-s-exprezidentom-gorbacovom-91-putin-ceremonial-odignoroval-pri-rakve-prekvapil-medvedev/" title="Posledná rozlúčka s exprezidentom Gorbačovom († 91): Putin ceremoniál odignoroval, pri rakve prekvapil Medvedev!">Posledná rozlúčka s exprezidentom Gorbačovom († 91): Putin ceremoniál odignoroval, pri rakve prekvapil Medvedev!				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">TASR</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2719485/putin-je-blizsie-tomu-co-nechcel-pred-rusmi-priznat-trudeau-to-povedal-presne-takto-je-to-s-ruskom/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Putin je bližšie tomu, čo nechcel pred Rusmi priznať: Trudeau to povedal presne! Takto je to s Ruskom | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3818217.jpg/justin-trudeau.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3818217.jpg/justin-trudeau.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3818217.jpg/justin-trudeau.jpg"
                        title="Putin je bližšie tomu, čo nechcel pred Rusmi priznať: Trudeau to povedal presne! Takto je to s Ruskom | Nový Čas" alt=" Putin je">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3818217.jpg/justin-trudeau.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2719485/putin-je-blizsie-tomu-co-nechcel-pred-rusmi-priznat-trudeau-to-povedal-presne-takto-je-to-s-ruskom/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Putin je bližšie tomu, čo nechcel pred Rusmi priznať: Trudeau to povedal presne! Takto je to s Ruskom">
                            <span class="hidden lg-visible md-visible sm-visible">Putin je bližšie tomu, čo nechcel pred Rusmi priznať: Trudeau to povedal presne! Takto je to s Ruskom                            </span>
                            <span class="hidden xs-visible">Putin je bližšie tomu, čo nechcel pred Rusmi priznať: Trudeau to povedal presne!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2717309/problemy-so-zrakom-zbavi-vas-ich-najmodernejsi-laser-alcon/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Problémy so zrakom? Zbaví vás ich najmodernejší laser Alcon | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3812791.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3812791.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3812791.jpg"
                        title="Problémy so zrakom? Zbaví vás ich najmodernejší laser Alcon | Nový Čas" alt=" Problémy so">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3812791.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Špeciálny projekt</span>    </div>                        <a class="default-article-title" href="/clanok/2717309/problemy-so-zrakom-zbavi-vas-ich-najmodernejsi-laser-alcon/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Problémy so zrakom? Zbaví vás ich najmodernejší laser Alcon">
                            <span class="hidden lg-visible md-visible sm-visible">Problémy so zrakom? Zbaví vás ich najmodernejší laser Alcon                            </span>
                            <span class="hidden xs-visible">Problémy so zrakom? Zbaví vás ich najmodernejší laser Alcon                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2719483/naplnil-slafkovsky-ocakavania-v-kempe-novacikov-nemec-potrebuje-este-rok-mimo-nhl-vravi-odbornik/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Naplnil Slafkovský očakávania v kempe nováčikov? Nemec potrebuje ešte rok mimo NHL, vraví odborník | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3818213.jpg/hokej-juraj-slafkovsky-simon-nemec.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3818213.jpg/hokej-juraj-slafkovsky-simon-nemec.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3818213.jpg/hokej-juraj-slafkovsky-simon-nemec.jpg"
                        title="Naplnil Slafkovský očakávania v kempe nováčikov? Nemec potrebuje ešte rok mimo NHL, vraví odborník | Nový Čas" alt=" Naplnil Slafkovský">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3818213.jpg/hokej-juraj-slafkovsky-simon-nemec.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2719483/naplnil-slafkovsky-ocakavania-v-kempe-novacikov-nemec-potrebuje-este-rok-mimo-nhl-vravi-odbornik/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Naplnil Slafkovský očakávania v kempe nováčikov? Nemec potrebuje ešte rok mimo NHL, vraví odborník">
                            <span class="hidden lg-visible md-visible sm-visible">Naplnil Slafkovský očakávania v kempe nováčikov? Nemec potrebuje ešte rok mimo NHL, vraví odborník                            </span>
                            <span class="hidden xs-visible">Naplnil Slafkovský očakávania v kempe nováčikov?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2719381/setrenie-energii-strasi-skoly-v-akej-teplote-sa-detom-uci-najlepsie-obavy-maju-rodicia-aj-odbornici/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Šetrenie energií straší školy: V akej teplote sa deťom učí najlepšie? Obavy majú rodičia aj odborníci | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3817995.jpg/skola-deti-ziaci-skolaci.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3817995.jpg/skola-deti-ziaci-skolaci.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3817995.jpg/skola-deti-ziaci-skolaci.jpg"
                        title="Šetrenie energií straší školy: V akej teplote sa deťom učí najlepšie? Obavy majú rodičia aj odborníci | Nový Čas" alt=" Šetrenie energií">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3817995.jpg/skola-deti-ziaci-skolaci.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2719381/setrenie-energii-strasi-skoly-v-akej-teplote-sa-detom-uci-najlepsie-obavy-maju-rodicia-aj-odbornici/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Šetrenie energií straší školy: V akej teplote sa deťom učí najlepšie? Obavy majú rodičia aj odborníci">
                            <span class="hidden lg-visible md-visible sm-visible">Šetrenie energií straší školy: V akej teplote sa deťom učí najlepšie? Obavy majú rodičia aj odborníci                            </span>
                            <span class="hidden xs-visible">Šetrenie energií straší školy: V akej teplote sa deťom učí najlepšie?                             </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2719479/obavy-z-jadrovej-hrozby-svajciarsky-prezident-zverejnil-status-po-stretnuti-s-lavrovom-su-to-temne-slova/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Obavy z jadrovej hrozby! Švajčiarsky prezident zverejnil status po stretnutí s Lavrovom, sú to temné slová | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3818209.jpg/indonezia-bali-lavrov-g20.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3818209.jpg/indonezia-bali-lavrov-g20.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3818209.jpg/indonezia-bali-lavrov-g20.jpg"
                        title="Obavy z jadrovej hrozby! Švajčiarsky prezident zverejnil status po stretnutí s Lavrovom, sú to temné slová | Nový Čas" alt=" Obavy z">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3818209.jpg/indonezia-bali-lavrov-g20.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2719479/obavy-z-jadrovej-hrozby-svajciarsky-prezident-zverejnil-status-po-stretnuti-s-lavrovom-su-to-temne-slova/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Obavy z jadrovej hrozby! Švajčiarsky prezident zverejnil status po stretnutí s Lavrovom, sú to temné slová">
                            <span class="hidden lg-visible md-visible sm-visible">Obavy z jadrovej hrozby! Švajčiarsky prezident zverejnil status po stretnutí s Lavrovom, sú to temné slová                            </span>
                            <span class="hidden xs-visible">Obavy z jadrovej hrozby! Toto tvrdí švajčiarsky líder po stretnutí s Lavrovom                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2719421/v-bielych-satach-na-pohotovosti-nevesta-si-na-svadbe-zlomila-nohu-naladu-jej-to-nepokazilo/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="V bielych šatách na pohotovosti: Nevesta si na svadbe zlomila nohu, náladu jej to nepokazilo | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3818067.jpg/svadba-zlomenina-nevesta-tiktok-zlomena-noha.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3818067.jpg/svadba-zlomenina-nevesta-tiktok-zlomena-noha.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3818067.jpg/svadba-zlomenina-nevesta-tiktok-zlomena-noha.jpg"
                        title="V bielych šatách na pohotovosti: Nevesta si na svadbe zlomila nohu, náladu jej to nepokazilo | Nový Čas" alt=" V bielych">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3818067.jpg/svadba-zlomenina-nevesta-tiktok-zlomena-noha.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2719421/v-bielych-satach-na-pohotovosti-nevesta-si-na-svadbe-zlomila-nohu-naladu-jej-to-nepokazilo/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="V bielych šatách na pohotovosti: Nevesta si na svadbe zlomila nohu, náladu jej to nepokazilo">
                            <span class="hidden lg-visible md-visible sm-visible">V bielych šatách na pohotovosti: Nevesta si na svadbe zlomila nohu, náladu jej to nepokazilo                            </span>
                            <span class="hidden xs-visible">Nevesta si na svadbe zlomila nohu: Ani úraz jej nepokazil náladu!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<!--<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe> -->    
 <script type="text/javascript" src="https://kariera.zoznam.sk/?page=banner_js&position=cas"></script>
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2719003/dietatko-zuzany-haasovej-nadalej-zostava-v-inkubatore-boj-o-zivot-dcerky-herecka-prehovorila/"
                title="Dieťatko Zuzany Haasovej naďalej zostáva v inkubátore: Boj o život dcérky! Herečka prehovorila"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"
                title="Dieťatko Zuzany Haasovej naďalej zostáva v inkubátore: Boj o život dcérky! Herečka prehovorila | Nový Čas" alt="Dieťatko Zuzany"
                data-src="https://img.cas.sk/cas//320px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2719003/dietatko-zuzany-haasovej-nadalej-zostava-v-inkubatore-boj-o-zivot-dcerky-herecka-prehovorila/"
            title="Dieťatko Zuzany Haasovej naďalej zostáva v inkubátore: Boj o život dcérky! Herečka prehovorila"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Dieťatko Zuzany Haasovej naďalej zostáva v inkubátore: Boj o život dcérky! Herečka prehovorila</span>
        
                <span class="hidden xs-visible">Dieťatko Haasovej naďalej zostáva v inkubátore: Boj o život dcérky!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2719085/putin-v-prvom-prejave-od-zaciatku-invazie-vyjadrenie-na-ktore-cakal-cely-svet-co-planuje-rusko/"
                title="Putin v prvom prejave od začiatku invázie: Vyjadrenie, na ktoré čakal celý svet! Čo plánuje Rusko?"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3817465.jpg/putin.jpg"
                title="Putin v prvom prejave od začiatku invázie: Vyjadrenie, na ktoré čakal celý svet! Čo plánuje Rusko? | Nový Čas" alt="Putin v"
                data-src="https://img.cas.sk/cas//320px-c1/3817465.jpg/putin.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3817465.jpg/putin.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3817465.jpg/putin.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3817465.jpg/putin.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2719085/putin-v-prvom-prejave-od-zaciatku-invazie-vyjadrenie-na-ktore-cakal-cely-svet-co-planuje-rusko/"
            title="Putin v prvom prejave od začiatku invázie: Vyjadrenie, na ktoré čakal celý svet! Čo plánuje Rusko?"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Putin v prvom prejave od začiatku invázie: Vyjadrenie, na ktoré čakal celý svet! Čo plánuje Rusko?</span>
        
                <span class="hidden xs-visible">Prvý prejav Putina od začiatku invázie: Na toto čakal celý svet!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2718985/cesky-vynalezca-vyhral-spor-s-americkym-gigantom-milionarom-zo-dna-na-den/"
                title="Český vynálezca vyhral spor s americkým gigantom: Milionárom zo dňa na deň!"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3817151.jpg/usa-praha-amerika-firma.jpg"
                title="Český vynálezca vyhral spor s americkým gigantom: Milionárom zo dňa na deň! | Nový Čas" alt="Český vynálezca"
                data-src="https://img.cas.sk/cas//320px-c1/3817151.jpg/usa-praha-amerika-firma.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3817151.jpg/usa-praha-amerika-firma.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3817151.jpg/usa-praha-amerika-firma.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3817151.jpg/usa-praha-amerika-firma.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2718985/cesky-vynalezca-vyhral-spor-s-americkym-gigantom-milionarom-zo-dna-na-den/"
            title="Český vynálezca vyhral spor s americkým gigantom: Milionárom zo dňa na deň!"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Český vynálezca vyhral spor s americkým gigantom: Milionárom zo dňa na deň!</span>
        
                <span class="hidden xs-visible">Vysúdil milióny: Český vynálezca vyhral spor s americkým gigantom</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2718959/tragicka-smrt-studentky-herectva-zuzka-23-zomierala-par-metrov-od-domu-zdrvene-slova-sestry/"
                title="Tragická smrť študentky herectva: Zuzka († 23) zomierala pár metrov od domu! Zdrvené slová sestry"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3817049.png/nehoda-banska-bystrica-spisska-nova-ves-zuzka.png"
                title="Tragická smrť študentky herectva: Zuzka († 23) zomierala pár metrov od domu! Zdrvené slová sestry | Nový Čas" alt="Tragická smrť"
                data-src="https://img.cas.sk/cas//320px-c1/3817049.png/nehoda-banska-bystrica-spisska-nova-ves-zuzka.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3817049.png/nehoda-banska-bystrica-spisska-nova-ves-zuzka.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3817049.png/nehoda-banska-bystrica-spisska-nova-ves-zuzka.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3817049.png/nehoda-banska-bystrica-spisska-nova-ves-zuzka.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2718959/tragicka-smrt-studentky-herectva-zuzka-23-zomierala-par-metrov-od-domu-zdrvene-slova-sestry/"
            title="Tragická smrť študentky herectva: Zuzka († 23) zomierala pár metrov od domu! Zdrvené slová sestry"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Tragická smrť študentky herectva: Zuzka († 23) zomierala pár metrov od domu! Zdrvené slová sestry</span>
        
                <span class="hidden xs-visible">Zuzka († 23) zomierala pár metrov od domu: Zdrvené slová sestry</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2719225/v-rusku-nastala-panika-tisicky-muzov-su-vrhnute-do-mlynceka-na-maso-protesty-proti-mobilizacii/"
                title="V Rusku nastala panika: Tisícky mužov sú vrhnuté do mlynčeka na mäso! Protesty proti mobilizácii"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3817647.jpg/rusko-ukrajina-vojaci-crop-vojna-krym.jpg"
                title="V Rusku nastala panika: Tisícky mužov sú vrhnuté do mlynčeka na mäso! Protesty proti mobilizácii | Nový Čas" alt="V Rusku"
                data-src="https://img.cas.sk/cas//320px-c1/3817647.jpg/rusko-ukrajina-vojaci-crop-vojna-krym.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3817647.jpg/rusko-ukrajina-vojaci-crop-vojna-krym.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3817647.jpg/rusko-ukrajina-vojaci-crop-vojna-krym.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3817647.jpg/rusko-ukrajina-vojaci-crop-vojna-krym.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2719225/v-rusku-nastala-panika-tisicky-muzov-su-vrhnute-do-mlynceka-na-maso-protesty-proti-mobilizacii/"
            title="V Rusku nastala panika: Tisícky mužov sú vrhnuté do mlynčeka na mäso! Protesty proti mobilizácii"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">V Rusku nastala panika: Tisícky mužov sú vrhnuté do mlynčeka na mäso! Protesty proti mobilizácii</span>
        
                <span class="hidden xs-visible">V Rusku nastala panika: Tisícky mužov sú vrhnuté do mlynčeka na mäso!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2719271/putinova-mobilizacia-sposobila-v-rusku-chaos-pozrite-sa-co-sa-zacalo-v-krajine-diat/"
                title="Putinova mobilizácia spôsobila v Rusku chaos: Pozrite sa, čo sa začalo v krajine diať!"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3817743.jpg/rusko-moskva-cervene-namestie.jpg"
                title="Putinova mobilizácia spôsobila v Rusku chaos: Pozrite sa, čo sa začalo v krajine diať! | Nový Čas" alt="Putinova mobilizácia"
                data-src="https://img.cas.sk/cas//320px-c1/3817743.jpg/rusko-moskva-cervene-namestie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3817743.jpg/rusko-moskva-cervene-namestie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3817743.jpg/rusko-moskva-cervene-namestie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3817743.jpg/rusko-moskva-cervene-namestie.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2719271/putinova-mobilizacia-sposobila-v-rusku-chaos-pozrite-sa-co-sa-zacalo-v-krajine-diat/"
            title="Putinova mobilizácia spôsobila v Rusku chaos: Pozrite sa, čo sa začalo v krajine diať!"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Putinova mobilizácia spôsobila v Rusku chaos: Pozrite sa, čo sa začalo v krajine diať!</span>
        
                <span class="hidden xs-visible">Chaos po vyhlásení mobilizácie v Rusku: Toto sa začalo diať!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2719263/muz-roky-neopravnene-poberal-invalidny-dochodok-teraz-sa-podrzte-sila-za-koho-sa-cely-cas-vydaval/"
                title="Muž roky neoprávnene poberal invalidný dôchodok: Teraz sa podržte! Sila, za koho sa celý čas vydával"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3817723.jpg/policia-piestany-muz-predstieranie-invalidny-dochodok-mentalna-retardacia.jpg"
                title="Muž roky neoprávnene poberal invalidný dôchodok: Teraz sa podržte! Sila, za koho sa celý čas vydával | Nový Čas" alt="Muž roky"
                data-src="https://img.cas.sk/cas//320px-c1/3817723.jpg/policia-piestany-muz-predstieranie-invalidny-dochodok-mentalna-retardacia.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3817723.jpg/policia-piestany-muz-predstieranie-invalidny-dochodok-mentalna-retardacia.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3817723.jpg/policia-piestany-muz-predstieranie-invalidny-dochodok-mentalna-retardacia.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3817723.jpg/policia-piestany-muz-predstieranie-invalidny-dochodok-mentalna-retardacia.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2719263/muz-roky-neopravnene-poberal-invalidny-dochodok-teraz-sa-podrzte-sila-za-koho-sa-cely-cas-vydaval/"
            title="Muž roky neoprávnene poberal invalidný dôchodok: Teraz sa podržte! Sila, za koho sa celý čas vydával"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Muž roky neoprávnene poberal invalidný dôchodok: Teraz sa podržte! Sila, za koho sa celý čas vydával</span>
        
                <span class="hidden xs-visible">Muž roky neoprávnene poberal invalidný dôchodok: Teraz sa podržte!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2719027/unikol-tajny-plan-setrenia-ostanu-nase-deti-opat-bez-skol-kompetentni-sa-buria-co-na-to-groehling/"
                title="Unikol tajný plán šetrenia: Ostanú naše deti opäť bez škôl?! Kompetentní sa búria, čo na to Gröhling?"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3817373.jpg/skoly-deti-ziaci.jpg"
                title="Unikol tajný plán šetrenia: Ostanú naše deti opäť bez škôl?! Kompetentní sa búria, čo na to Gröhling? | Nový Čas" alt="Unikol tajný"
                data-src="https://img.cas.sk/cas//320px-c1/3817373.jpg/skoly-deti-ziaci.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3817373.jpg/skoly-deti-ziaci.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3817373.jpg/skoly-deti-ziaci.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3817373.jpg/skoly-deti-ziaci.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2719027/unikol-tajny-plan-setrenia-ostanu-nase-deti-opat-bez-skol-kompetentni-sa-buria-co-na-to-groehling/"
            title="Unikol tajný plán šetrenia: Ostanú naše deti opäť bez škôl?! Kompetentní sa búria, čo na to Gröhling?"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Unikol tajný plán šetrenia: Ostanú naše deti opäť bez škôl?! Kompetentní sa búria, čo na to Gröhling?</span>
        
                <span class="hidden xs-visible">Tajná plán šetrenia: Ostanú naše deti opäť bez škôl?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2718611/a-je-to-vonku-hanychova-caka-soukupove-dieta-jej-mama-zilkova-reaguje-ja-dufam-len-v-jedno/"
                title="A je to vonku: Hanychová čaká Soukupove dieťa! Jej mama Žilková reaguje: Ja dúfam len v jedno"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3816173.jpg/hanychova-soukup-jaromir-soukup-agaa-hanychova.jpg"
                title="A je to vonku: Hanychová čaká Soukupove dieťa! Jej mama Žilková reaguje: Ja dúfam len v jedno | Nový Čas" alt="A je"
                data-src="https://img.cas.sk/cas//320px-c1/3816173.jpg/hanychova-soukup-jaromir-soukup-agaa-hanychova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3816173.jpg/hanychova-soukup-jaromir-soukup-agaa-hanychova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3816173.jpg/hanychova-soukup-jaromir-soukup-agaa-hanychova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3816173.jpg/hanychova-soukup-jaromir-soukup-agaa-hanychova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2718611/a-je-to-vonku-hanychova-caka-soukupove-dieta-jej-mama-zilkova-reaguje-ja-dufam-len-v-jedno/"
            title="A je to vonku: Hanychová čaká Soukupove dieťa! Jej mama Žilková reaguje: Ja dúfam len v jedno"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">A je to vonku: Hanychová čaká Soukupove dieťa! Jej mama Žilková reaguje: Ja dúfam len v jedno</span>
        
                <span class="hidden xs-visible">Hanychová čaká Soukupove dieťa! Mama Žilková reaguje</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2719003/dietatko-zuzany-haasovej-nadalej-zostava-v-inkubatore-boj-o-zivot-dcerky-herecka-prehovorila/"
                title="Dieťatko Zuzany Haasovej naďalej zostáva v inkubátore: Boj o život dcérky! Herečka prehovorila"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"
                title="Dieťatko Zuzany Haasovej naďalej zostáva v inkubátore: Boj o život dcérky! Herečka prehovorila | Nový Čas" alt="Dieťatko Zuzany"
                data-src="https://img.cas.sk/cas//320px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2719003/dietatko-zuzany-haasovej-nadalej-zostava-v-inkubatore-boj-o-zivot-dcerky-herecka-prehovorila/"
            title="Dieťatko Zuzany Haasovej naďalej zostáva v inkubátore: Boj o život dcérky! Herečka prehovorila"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Dieťatko Zuzany Haasovej naďalej zostáva v inkubátore: Boj o život dcérky! Herečka prehovorila</span>
        
                <span class="hidden xs-visible">Dieťatko Haasovej naďalej zostáva v inkubátore: Boj o život dcérky!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2717771/alzbeta-ii-je-uz-na-svojom-milovanom-mieste-kolaps-na-rozlucke-a-zdrveny-kral-slzy-spustila-i-meghan/"
                title="Alžbeta II. je už na svojom milovanom mieste: Kolaps na rozlúčke a zdrvený kráľ! Slzy spustila i Meghan"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3816029.jpg/pohreb-londyn-william-kralovna-alzbeta-princ-karol-kral.jpg"
                title="Alžbeta II. je už na svojom milovanom mieste: Kolaps na rozlúčke a zdrvený kráľ! Slzy spustila i Meghan | Nový Čas" alt="Alžbeta II."
                data-src="https://img.cas.sk/cas//320px-c1/3816029.jpg/pohreb-londyn-william-kralovna-alzbeta-princ-karol-kral.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3816029.jpg/pohreb-londyn-william-kralovna-alzbeta-princ-karol-kral.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3816029.jpg/pohreb-londyn-william-kralovna-alzbeta-princ-karol-kral.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3816029.jpg/pohreb-londyn-william-kralovna-alzbeta-princ-karol-kral.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2717771/alzbeta-ii-je-uz-na-svojom-milovanom-mieste-kolaps-na-rozlucke-a-zdrveny-kral-slzy-spustila-i-meghan/"
            title="Alžbeta II. je už na svojom milovanom mieste: Kolaps na rozlúčke a zdrvený kráľ! Slzy spustila i Meghan"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Alžbeta II. je už na svojom milovanom mieste: Kolaps na rozlúčke a zdrvený kráľ! Slzy spustila i Meghan</span>
        
                <span class="hidden xs-visible">Alžbeta II. je už na svojom milovanom mieste: Kolaps a slzy!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2718985/cesky-vynalezca-vyhral-spor-s-americkym-gigantom-milionarom-zo-dna-na-den/"
                title="Český vynálezca vyhral spor s americkým gigantom: Milionárom zo dňa na deň!"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3817151.jpg/usa-praha-amerika-firma.jpg"
                title="Český vynálezca vyhral spor s americkým gigantom: Milionárom zo dňa na deň! | Nový Čas" alt="Český vynálezca"
                data-src="https://img.cas.sk/cas//320px-c1/3817151.jpg/usa-praha-amerika-firma.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3817151.jpg/usa-praha-amerika-firma.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3817151.jpg/usa-praha-amerika-firma.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3817151.jpg/usa-praha-amerika-firma.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2718985/cesky-vynalezca-vyhral-spor-s-americkym-gigantom-milionarom-zo-dna-na-den/"
            title="Český vynálezca vyhral spor s americkým gigantom: Milionárom zo dňa na deň!"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Český vynálezca vyhral spor s americkým gigantom: Milionárom zo dňa na deň!</span>
        
                <span class="hidden xs-visible">Vysúdil milióny: Český vynálezca vyhral spor s americkým gigantom</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2718449/caputova-s-partnerom-na-pohrebe-kralovnej-96-nadherny-outfit-a-fotky-priamo-z-kostola/"
                title="Čaputová s partnerom na pohrebe kráľovnej († 96): Nádherný outfit a fotky priamo z kostola"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3815711.jpg/pohreb-caputova-alzbeta-ii.jpg"
                title="Čaputová s partnerom na pohrebe kráľovnej († 96): Nádherný outfit a fotky priamo z kostola | Nový Čas" alt="Čaputová s"
                data-src="https://img.cas.sk/cas//320px-c1/3815711.jpg/pohreb-caputova-alzbeta-ii.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3815711.jpg/pohreb-caputova-alzbeta-ii.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3815711.jpg/pohreb-caputova-alzbeta-ii.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3815711.jpg/pohreb-caputova-alzbeta-ii.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2718449/caputova-s-partnerom-na-pohrebe-kralovnej-96-nadherny-outfit-a-fotky-priamo-z-kostola/"
            title="Čaputová s partnerom na pohrebe kráľovnej († 96): Nádherný outfit a fotky priamo z kostola"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Čaputová s partnerom na pohrebe kráľovnej († 96): Nádherný outfit a fotky priamo z kostola</span>
        
                <span class="hidden xs-visible">Čaputová na pohrebe kráľovnej († 96): Krásny outfit a foto z kostola</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2719085/putin-v-prvom-prejave-od-zaciatku-invazie-vyjadrenie-na-ktore-cakal-cely-svet-co-planuje-rusko/"
                title="Putin v prvom prejave od začiatku invázie: Vyjadrenie, na ktoré čakal celý svet! Čo plánuje Rusko?"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3817465.jpg/putin.jpg"
                title="Putin v prvom prejave od začiatku invázie: Vyjadrenie, na ktoré čakal celý svet! Čo plánuje Rusko? | Nový Čas" alt="Putin v"
                data-src="https://img.cas.sk/cas//320px-c1/3817465.jpg/putin.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3817465.jpg/putin.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3817465.jpg/putin.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3817465.jpg/putin.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2719085/putin-v-prvom-prejave-od-zaciatku-invazie-vyjadrenie-na-ktore-cakal-cely-svet-co-planuje-rusko/"
            title="Putin v prvom prejave od začiatku invázie: Vyjadrenie, na ktoré čakal celý svet! Čo plánuje Rusko?"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Putin v prvom prejave od začiatku invázie: Vyjadrenie, na ktoré čakal celý svet! Čo plánuje Rusko?</span>
        
                <span class="hidden xs-visible">Prvý prejav Putina od začiatku invázie: Na toto čakal celý svet!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2716913/zda-sa-vam-ze-nieco-nie-je-v-poriadku-11-priznakov-rakoviny-ktore-by-ste-nemali-ignorovat/"
                title="Zdá sa vám, že niečo nie je v poriadku? 11 príznakov rakoviny, ktoré by ste nemali ignorovať"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3811929.jpg/problemy-brucho-zaludok-bolest-bolesti-nevolnost.jpg"
                title="Zdá sa vám, že niečo nie je v poriadku? 11 príznakov rakoviny, ktoré by ste nemali ignorovať | Nový Čas" alt="Zdá sa"
                data-src="https://img.cas.sk/cas//320px-c1/3811929.jpg/problemy-brucho-zaludok-bolest-bolesti-nevolnost.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3811929.jpg/problemy-brucho-zaludok-bolest-bolesti-nevolnost.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3811929.jpg/problemy-brucho-zaludok-bolest-bolesti-nevolnost.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3811929.jpg/problemy-brucho-zaludok-bolest-bolesti-nevolnost.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2716913/zda-sa-vam-ze-nieco-nie-je-v-poriadku-11-priznakov-rakoviny-ktore-by-ste-nemali-ignorovat/"
            title="Zdá sa vám, že niečo nie je v poriadku? 11 príznakov rakoviny, ktoré by ste nemali ignorovať"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Zdá sa vám, že niečo nie je v poriadku? 11 príznakov rakoviny, ktoré by ste nemali ignorovať</span>
        
                <span class="hidden xs-visible">11 príznakov rakoviny, ktoré by ste nemali ignorovať</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2714141/spolu-az-do-smrti-zabudnite-ak-robite-tieto-4-veci-vas-vztah-sa-coskoro-rozpadne/"
                title="Spolu až do smrti? Zabudnite! Ak robíte tieto 4 veci, váš vzťah sa čoskoro rozpadne"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3804493.jpg/vztah-manzelstvo-partneri.jpg"
                title="Spolu až do smrti? Zabudnite! Ak robíte tieto 4 veci, váš vzťah sa čoskoro rozpadne | Nový Čas" alt="Spolu až"
                data-src="https://img.cas.sk/cas//320px-c1/3804493.jpg/vztah-manzelstvo-partneri.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3804493.jpg/vztah-manzelstvo-partneri.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3804493.jpg/vztah-manzelstvo-partneri.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3804493.jpg/vztah-manzelstvo-partneri.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2714141/spolu-az-do-smrti-zabudnite-ak-robite-tieto-4-veci-vas-vztah-sa-coskoro-rozpadne/"
            title="Spolu až do smrti? Zabudnite! Ak robíte tieto 4 veci, váš vzťah sa čoskoro rozpadne"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Spolu až do smrti? Zabudnite! Ak robíte tieto 4 veci, váš vzťah sa čoskoro rozpadne</span>
        
                <span class="hidden xs-visible">Ak robíte tieto 4 veci, váš vzťah sa čoskoro rozpadne</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2716913/zda-sa-vam-ze-nieco-nie-je-v-poriadku-11-priznakov-rakoviny-ktore-by-ste-nemali-ignorovat/"
                title="Zdá sa vám, že niečo nie je v poriadku? 11 príznakov rakoviny, ktoré by ste nemali ignorovať"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3811929.jpg/problemy-brucho-zaludok-bolest-bolesti-nevolnost.jpg"
                title="Zdá sa vám, že niečo nie je v poriadku? 11 príznakov rakoviny, ktoré by ste nemali ignorovať | Nový Čas" alt="Zdá sa"
                data-src="https://img.cas.sk/cas//320px-c1/3811929.jpg/problemy-brucho-zaludok-bolest-bolesti-nevolnost.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3811929.jpg/problemy-brucho-zaludok-bolest-bolesti-nevolnost.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3811929.jpg/problemy-brucho-zaludok-bolest-bolesti-nevolnost.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3811929.jpg/problemy-brucho-zaludok-bolest-bolesti-nevolnost.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2716913/zda-sa-vam-ze-nieco-nie-je-v-poriadku-11-priznakov-rakoviny-ktore-by-ste-nemali-ignorovat/"
            title="Zdá sa vám, že niečo nie je v poriadku? 11 príznakov rakoviny, ktoré by ste nemali ignorovať"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Zdá sa vám, že niečo nie je v poriadku? 11 príznakov rakoviny, ktoré by ste nemali ignorovať</span>
        
                <span class="hidden xs-visible">11 príznakov rakoviny, ktoré by ste nemali ignorovať</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2716777/krasna-moderatorka-27-spachala-samovrazdu-desive-detaily-naozaj-toto-povedal-jej-snubenec-otrasne/"
                title="Krásna moderátorka († 27) spáchala samovraždu: Desivé detaily! Naozaj toto povedal jej snúbenec?! Otrasné"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3811519.jpg/usa-samovrazda-reporterka-neena-pacholke-neena.jpg"
                title="Krásna moderátorka († 27) spáchala samovraždu: Desivé detaily! Naozaj toto povedal jej snúbenec?! Otrasné | Nový Čas" alt="Krásna moderátorka"
                data-src="https://img.cas.sk/cas//320px-c1/3811519.jpg/usa-samovrazda-reporterka-neena-pacholke-neena.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3811519.jpg/usa-samovrazda-reporterka-neena-pacholke-neena.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3811519.jpg/usa-samovrazda-reporterka-neena-pacholke-neena.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3811519.jpg/usa-samovrazda-reporterka-neena-pacholke-neena.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2716777/krasna-moderatorka-27-spachala-samovrazdu-desive-detaily-naozaj-toto-povedal-jej-snubenec-otrasne/"
            title="Krásna moderátorka († 27) spáchala samovraždu: Desivé detaily! Naozaj toto povedal jej snúbenec?! Otrasné"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Krásna moderátorka († 27) spáchala samovraždu: Desivé detaily! Naozaj toto povedal jej snúbenec?! Otrasné</span>
        
                <span class="hidden xs-visible">Krásna moderátorka († 27) spáchala samovraždu: Desivé detaily!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2717501/uplny-opak-alzbety-ii-96-kral-karol-lll-panuje-tvrdou-rukou-ranu-schytali-aj-vnucatka/"
                title="Úplný opak Alžbety II. († 96)?! Kráľ Karol lll. panuje tvrdou rukou: Ranu schytali aj vnúčatká"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3813285.jpg/dieta-harry-charles-meghan-karol-kral.jpg"
                title="Úplný opak Alžbety II. († 96)?! Kráľ Karol lll. panuje tvrdou rukou: Ranu schytali aj vnúčatká | Nový Čas" alt="Úplný opak"
                data-src="https://img.cas.sk/cas//320px-c1/3813285.jpg/dieta-harry-charles-meghan-karol-kral.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3813285.jpg/dieta-harry-charles-meghan-karol-kral.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3813285.jpg/dieta-harry-charles-meghan-karol-kral.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3813285.jpg/dieta-harry-charles-meghan-karol-kral.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2717501/uplny-opak-alzbety-ii-96-kral-karol-lll-panuje-tvrdou-rukou-ranu-schytali-aj-vnucatka/"
            title="Úplný opak Alžbety II. († 96)?! Kráľ Karol lll. panuje tvrdou rukou: Ranu schytali aj vnúčatká"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Úplný opak Alžbety II. († 96)?! Kráľ Karol lll. panuje tvrdou rukou: Ranu schytali aj vnúčatká</span>
        
                <span class="hidden xs-visible">Kráľ Karol lll. panuje tvrdou rukou: Ranu schytali aj vnúčatká</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2717365/sokujuca-predpoved-nostradama-karol-iii-abdikuje-na-tron-vsak-nenastupi-william/"
                title="Šokujúca predpoveď Nostradama: Karol III. abdikuje, na trón však nenastúpi William!"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3813011.jpg/charles-prsty-karol-opuch-kral.jpg"
                title="Šokujúca predpoveď Nostradama: Karol III. abdikuje, na trón však nenastúpi William! | Nový Čas" alt="Šokujúca predpoveď"
                data-src="https://img.cas.sk/cas//320px-c1/3813011.jpg/charles-prsty-karol-opuch-kral.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3813011.jpg/charles-prsty-karol-opuch-kral.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3813011.jpg/charles-prsty-karol-opuch-kral.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3813011.jpg/charles-prsty-karol-opuch-kral.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2717365/sokujuca-predpoved-nostradama-karol-iii-abdikuje-na-tron-vsak-nenastupi-william/"
            title="Šokujúca predpoveď Nostradama: Karol III. abdikuje, na trón však nenastúpi William!"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Šokujúca predpoveď Nostradama: Karol III. abdikuje, na trón však nenastúpi William!</span>
        
                <span class="hidden xs-visible">Nostradamus: Karol III. abdikuje, na trón však nenastúpi William!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2716973/snubenci-pohorseni-este-pred-svadbou-farar-z-puchova-im-spisal-zoznam-milodarov-budete-v-soku-co-si-vypytal/"
                title="Snúbenci pohoršení ešte pred svadbou: Farár z Púchova im spísal zoznam milodarov! Budete v šoku, čo si vypýtal"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3812033.jpg/knaz-puchov-sobas-dary.jpg"
                title="Snúbenci pohoršení ešte pred svadbou: Farár z Púchova im spísal zoznam milodarov! Budete v šoku, čo si vypýtal | Nový Čas" alt="Snúbenci pohoršení"
                data-src="https://img.cas.sk/cas//320px-c1/3812033.jpg/knaz-puchov-sobas-dary.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3812033.jpg/knaz-puchov-sobas-dary.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3812033.jpg/knaz-puchov-sobas-dary.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3812033.jpg/knaz-puchov-sobas-dary.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2716973/snubenci-pohorseni-este-pred-svadbou-farar-z-puchova-im-spisal-zoznam-milodarov-budete-v-soku-co-si-vypytal/"
            title="Snúbenci pohoršení ešte pred svadbou: Farár z Púchova im spísal zoznam milodarov! Budete v šoku, čo si vypýtal"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Snúbenci pohoršení ešte pred svadbou: Farár z Púchova im spísal zoznam milodarov! Budete v šoku, čo si vypýtal</span>
        
                <span class="hidden xs-visible">Budete v šoku, čo si vypýtal farár z Púchova!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2717459/sialene-obvinenie-meghan-je-spionka-konspiratorom-stacil-jediny-pohlad-na-detail-siat/"
                title="Šialené obvinenie Meghan: Je špiónka?! Konšpirátorom stačil jediný pohľad na detail šiat"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3813299.jpg/pohreb-princ-harry-meghan-markle-vojvodkyna-sussex.jpg"
                title="Šialené obvinenie Meghan: Je špiónka?! Konšpirátorom stačil jediný pohľad na detail šiat | Nový Čas" alt="Šialené obvinenie"
                data-src="https://img.cas.sk/cas//320px-c1/3813299.jpg/pohreb-princ-harry-meghan-markle-vojvodkyna-sussex.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3813299.jpg/pohreb-princ-harry-meghan-markle-vojvodkyna-sussex.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3813299.jpg/pohreb-princ-harry-meghan-markle-vojvodkyna-sussex.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3813299.jpg/pohreb-princ-harry-meghan-markle-vojvodkyna-sussex.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2717459/sialene-obvinenie-meghan-je-spionka-konspiratorom-stacil-jediny-pohlad-na-detail-siat/"
            title="Šialené obvinenie Meghan: Je špiónka?! Konšpirátorom stačil jediný pohľad na detail šiat"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Šialené obvinenie Meghan: Je špiónka?! Konšpirátorom stačil jediný pohľad na detail šiat</span>
        
                <span class="hidden xs-visible"> Je Meghan špiónka?! Konšpirátorom stačil jediný pohľad na detail šiat</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2718611/a-je-to-vonku-hanychova-caka-soukupove-dieta-jej-mama-zilkova-reaguje-ja-dufam-len-v-jedno/"
                title="A je to vonku: Hanychová čaká Soukupove dieťa! Jej mama Žilková reaguje: Ja dúfam len v jedno"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3816173.jpg/hanychova-soukup-jaromir-soukup-agaa-hanychova.jpg"
                title="A je to vonku: Hanychová čaká Soukupove dieťa! Jej mama Žilková reaguje: Ja dúfam len v jedno | Nový Čas" alt="A je"
                data-src="https://img.cas.sk/cas//320px-c1/3816173.jpg/hanychova-soukup-jaromir-soukup-agaa-hanychova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3816173.jpg/hanychova-soukup-jaromir-soukup-agaa-hanychova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3816173.jpg/hanychova-soukup-jaromir-soukup-agaa-hanychova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3816173.jpg/hanychova-soukup-jaromir-soukup-agaa-hanychova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2718611/a-je-to-vonku-hanychova-caka-soukupove-dieta-jej-mama-zilkova-reaguje-ja-dufam-len-v-jedno/"
            title="A je to vonku: Hanychová čaká Soukupove dieťa! Jej mama Žilková reaguje: Ja dúfam len v jedno"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">A je to vonku: Hanychová čaká Soukupove dieťa! Jej mama Žilková reaguje: Ja dúfam len v jedno</span>
        
                <span class="hidden xs-visible">Hanychová čaká Soukupove dieťa! Mama Žilková reaguje</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2719003/dietatko-zuzany-haasovej-nadalej-zostava-v-inkubatore-boj-o-zivot-dcerky-herecka-prehovorila/"
                title="Dieťatko Zuzany Haasovej naďalej zostáva v inkubátore: Boj o život dcérky! Herečka prehovorila"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"
                title="Dieťatko Zuzany Haasovej naďalej zostáva v inkubátore: Boj o život dcérky! Herečka prehovorila | Nový Čas" alt="Dieťatko Zuzany"
                data-src="https://img.cas.sk/cas//320px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3817383.jpg/herecka-dcery-zuzana-haasova-bratislava.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2719003/dietatko-zuzany-haasovej-nadalej-zostava-v-inkubatore-boj-o-zivot-dcerky-herecka-prehovorila/"
            title="Dieťatko Zuzany Haasovej naďalej zostáva v inkubátore: Boj o život dcérky! Herečka prehovorila"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Dieťatko Zuzany Haasovej naďalej zostáva v inkubátore: Boj o život dcérky! Herečka prehovorila</span>
        
                <span class="hidden xs-visible">Dieťatko Haasovej naďalej zostáva v inkubátore: Boj o život dcérky!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2719475/kanadania-dostali-vyzvu-odstrante-zo-svojich-zahrad-ovocne-stromy-je-to-privelke-bezpecnostne-riziko/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Kanaďania dostali výzvu: Odstráňte zo svojich záhrad ovocné stromy! Je to priveľké bezpečnostné riziko | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3818205.jpg/gardening-ovocny-sad-photography-raw-food-outdoors-crate-summer-autumn-harvesting-people-crop-picking-branch-non-urban-scene-ripe-season-orchard-environment-fruit-tree-nature-juicy-tree-lifestyles-picking-up-wood-material-rural-scene-healthy-lifestyle-positive-emotion-food-box-container-healthy-eating-fruit-organic-vegetarian-food-farmer-apple-fruit-ovocie-jablka-rustic-agriculture-formal-garden-farm.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3818205.jpg/gardening-ovocny-sad-photography-raw-food-outdoors-crate-summer-autumn-harvesting-people-crop-picking-branch-non-urban-scene-ripe-season-orchard-environment-fruit-tree-nature-juicy-tree-lifestyles-picking-up-wood-material-rural-scene-healthy-lifestyle-positive-emotion-food-box-container-healthy-eating-fruit-organic-vegetarian-food-farmer-apple-fruit-ovocie-jablka-rustic-agriculture-formal-garden-farm.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3818205.jpg/gardening-ovocny-sad-photography-raw-food-outdoors-crate-summer-autumn-harvesting-people-crop-picking-branch-non-urban-scene-ripe-season-orchard-environment-fruit-tree-nature-juicy-tree-lifestyles-picking-up-wood-material-rural-scene-healthy-lifestyle-positive-emotion-food-box-container-healthy-eating-fruit-organic-vegetarian-food-farmer-apple-fruit-ovocie-jablka-rustic-agriculture-formal-garden-farm.jpg"
                        title="Kanaďania dostali výzvu: Odstráňte zo svojich záhrad ovocné stromy! Je to priveľké bezpečnostné riziko | Nový Čas" alt=" Kanaďania dostali">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3818205.jpg/gardening-ovocny-sad-photography-raw-food-outdoors-crate-summer-autumn-harvesting-people-crop-picking-branch-non-urban-scene-ripe-season-orchard-environment-fruit-tree-nature-juicy-tree-lifestyles-picking-up-wood-material-rural-scene-healthy-lifestyle-positive-emotion-food-box-container-healthy-eating-fruit-organic-vegetarian-food-farmer-apple-fruit-ovocie-jablka-rustic-agriculture-formal-garden-farm.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2719475/kanadania-dostali-vyzvu-odstrante-zo-svojich-zahrad-ovocne-stromy-je-to-privelke-bezpecnostne-riziko/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Kanaďania dostali výzvu: Odstráňte zo svojich záhrad ovocné stromy! Je to priveľké bezpečnostné riziko">
                            <span class="hidden lg-visible md-visible sm-visible">Kanaďania dostali výzvu: Odstráňte zo svojich záhrad ovocné stromy! Je to priveľké bezpečnostné riziko                            </span>
                            <span class="hidden xs-visible">Kanaďania dostali výzvu: Odstráňte zo svojich záhrad ovocné stromy!                             </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2717309/problemy-so-zrakom-zbavi-vas-ich-najmodernejsi-laser-alcon/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Problémy so zrakom? Zbaví vás ich najmodernejší laser Alcon | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3812791.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3812791.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3812791.jpg"
                        title="Problémy so zrakom? Zbaví vás ich najmodernejší laser Alcon | Nový Čas" alt=" Problémy so">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3812791.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Špeciálny projekt</span>    </div>                        <a class="default-article-title" href="/clanok/2717309/problemy-so-zrakom-zbavi-vas-ich-najmodernejsi-laser-alcon/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Problémy so zrakom? Zbaví vás ich najmodernejší laser Alcon">
                            <span class="hidden lg-visible md-visible sm-visible">Problémy so zrakom? Zbaví vás ich najmodernejší laser Alcon                            </span>
                            <span class="hidden xs-visible">Problémy so zrakom? Zbaví vás ich najmodernejší laser Alcon                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2719477/novela-zakona-o-pohrebnictve-sa-ciganikovej-nepozdava-snazi-sa-koalicia-docielit-nieco-uplne-ine/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Novela zákona o pohrebníctve sa Cigánikovej nepozdáva: Snaží sa koalícia docieliť niečo úplne iné?! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3818203.jpg/ciganikova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3818203.jpg/ciganikova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3818203.jpg/ciganikova.jpg"
                        title="Novela zákona o pohrebníctve sa Cigánikovej nepozdáva: Snaží sa koalícia docieliť niečo úplne iné?! | Nový Čas" alt=" Novela zákona">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3818203.jpg/ciganikova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2719477/novela-zakona-o-pohrebnictve-sa-ciganikovej-nepozdava-snazi-sa-koalicia-docielit-nieco-uplne-ine/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Novela zákona o pohrebníctve sa Cigánikovej nepozdáva: Snaží sa koalícia docieliť niečo úplne iné?!">
                            <span class="hidden lg-visible md-visible sm-visible">Novela zákona o pohrebníctve sa Cigánikovej nepozdáva: Snaží sa koalícia docieliť niečo úplne iné?!                            </span>
                            <span class="hidden xs-visible">Novela zákona o pohrebníctve sa Cigánikovej nepozdáva: Vidí za tým fintu                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2719473/vodici-pozor-pre-policajnu-akciu-je-v-bratislave-na-dialnici-uzatvoreny-vjazd-kde-sa-zdrzite/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Vodiči, pozor! Pre policajnú akciu je v Bratislave na diaľnici uzatvorený vjazd: Kde sa zdržíte? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3818199.jpg/auto-policia-policajt-policajti.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3818199.jpg/auto-policia-policajt-policajti.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3818199.jpg/auto-policia-policajt-policajti.jpg"
                        title="Vodiči, pozor! Pre policajnú akciu je v Bratislave na diaľnici uzatvorený vjazd: Kde sa zdržíte? | Nový Čas" alt=" Vodiči, pozor!">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3818199.jpg/auto-policia-policajt-policajti.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2719473/vodici-pozor-pre-policajnu-akciu-je-v-bratislave-na-dialnici-uzatvoreny-vjazd-kde-sa-zdrzite/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Vodiči, pozor! Pre policajnú akciu je v Bratislave na diaľnici uzatvorený vjazd: Kde sa zdržíte?">
                            <span class="hidden lg-visible md-visible sm-visible">Vodiči, pozor! Pre policajnú akciu je v Bratislave na diaľnici uzatvorený vjazd: Kde sa zdržíte?                            </span>
                            <span class="hidden xs-visible">Pre policajnú akciu je v Bratislave na diaľnici uzatvorený vjazd: Kde?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2719469/cierny-den-vo-vysokych-tatrach-dvaja-ludia-sa-uz-z-hor-nikdy-nevratia-pochovani-pod-snehom/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Čierny deň vo Vysokých Tatrách: Dvaja ľudia sa už z hôr nikdy nevrátia! Pochovaní pod snehom | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3818197.jpg/mraz-pohoria-slovensko-pocasie-sneh-tatry-vysoke-tatry-zima-velhory-sunava-strbsky-stit-mrazivo-furkotsky-stit-soliskovy-hreben.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3818197.jpg/mraz-pohoria-slovensko-pocasie-sneh-tatry-vysoke-tatry-zima-velhory-sunava-strbsky-stit-mrazivo-furkotsky-stit-soliskovy-hreben.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3818197.jpg/mraz-pohoria-slovensko-pocasie-sneh-tatry-vysoke-tatry-zima-velhory-sunava-strbsky-stit-mrazivo-furkotsky-stit-soliskovy-hreben.jpg"
                        title="Čierny deň vo Vysokých Tatrách: Dvaja ľudia sa už z hôr nikdy nevrátia! Pochovaní pod snehom | Nový Čas" alt=" Čierny deň">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3818197.jpg/mraz-pohoria-slovensko-pocasie-sneh-tatry-vysoke-tatry-zima-velhory-sunava-strbsky-stit-mrazivo-furkotsky-stit-soliskovy-hreben.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2719469/cierny-den-vo-vysokych-tatrach-dvaja-ludia-sa-uz-z-hor-nikdy-nevratia-pochovani-pod-snehom/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Čierny deň vo Vysokých Tatrách: Dvaja ľudia sa už z hôr nikdy nevrátia! Pochovaní pod snehom">
                            <span class="hidden lg-visible md-visible sm-visible">Čierny deň vo Vysokých Tatrách: Dvaja ľudia sa už z hôr nikdy nevrátia! Pochovaní pod snehom                            </span>
                            <span class="hidden xs-visible">Dvaja ľudia sa už z Vysokých Tatier nevrátia: Pochovaní pod snehom                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2719329/mimoriadne-sucho-v-lete-sposobilo-problem-aj-vodakom-co-hovoria-na-sezonu-na-ipli/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Mimoriadne sucho v lete spôsobilo problém aj vodákom: Čo hovoria na sezónu na Ipli? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3817869.jpg/sucho-zaujimavosti-kuriozity-rieka-ipel.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3817869.jpg/sucho-zaujimavosti-kuriozity-rieka-ipel.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3817869.jpg/sucho-zaujimavosti-kuriozity-rieka-ipel.jpg"
                        title="Mimoriadne sucho v lete spôsobilo problém aj vodákom: Čo hovoria na sezónu na Ipli? | Nový Čas" alt=" Mimoriadne sucho">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3817869.jpg/sucho-zaujimavosti-kuriozity-rieka-ipel.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Váš Tip</span>    </div>                        <a class="default-article-title" href="/clanok/2719329/mimoriadne-sucho-v-lete-sposobilo-problem-aj-vodakom-co-hovoria-na-sezonu-na-ipli/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Mimoriadne sucho v lete spôsobilo problém aj vodákom: Čo hovoria na sezónu na Ipli?">
                            <span class="hidden lg-visible md-visible sm-visible">Mimoriadne sucho v lete spôsobilo problém aj vodákom: Čo hovoria na sezónu na Ipli?                            </span>
                            <span class="hidden xs-visible">Čo hovoria vodáci na sezónu na Ipli?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<!--<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> -->
<script type="text/javascript" src="https://kariera.zoznam.sk/?page=banner_js&position=cas"></script>    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="clanok||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="clanok||menu-">Správy</a>			<a href="/konflikt-ukrajina/"  data-event="clanok||menu-">Ukrajina</a>			<a href="/prominenti/"  data-event="clanok||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="clanok||menu-">Šport</a>			<a href="/tip-od-vas/" class="menu-item" data-event="clanok||menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  data-event="clanok||menu-">Nora</a>			<a href="https://tivi.cas.sk/"  data-event="clanok||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="clanok||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="clanok||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="clanok||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/konflikt-ukrajina/">Ukrajina</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/nora-mojsejova/">Nora</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
	<div class=" hp-bottom-list" id="article_list">

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2719405/sef-snd-matej-drlicka-ma-obrovske-problemy-o-riaditelske-kreslo-prist-nechce-zufale-kroky-na-zachranu/"
					data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
					title="Šéf SND Matej Drlička má obrovské problémy: O riaditeľské kreslo prísť nechce! Zúfalé kroky na záchranu">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3818207.png/snd-generalny-riaditel-drlicka.png"
						data-1024="https://img.cas.sk/cas/320px-c1/3818207.png/snd-generalny-riaditel-drlicka.png"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3818207.png/snd-generalny-riaditel-drlicka.png"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3818207.png/snd-generalny-riaditel-drlicka.png"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3818207.png/snd-generalny-riaditel-drlicka.png"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 08:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2719405/sef-snd-matej-drlicka-ma-obrovske-problemy-o-riaditelske-kreslo-prist-nechce-zufale-kroky-na-zachranu/"
							title="Šéf SND Matej Drlička má obrovské problémy: O riaditeľské kreslo prísť nechce! Zúfalé kroky na záchranu">Šéf SND Matej Drlička má obrovské problémy: O riaditeľské kreslo prísť nechce! Zúfalé kroky na záchranu						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2719405/sef-snd-matej-drlicka-ma-obrovske-problemy-o-riaditelske-kreslo-prist-nechce-zufale-kroky-na-zachranu/"
							title="Šéf SND Matej Drlička má obrovské problémy: O riaditeľské kreslo prísť nechce! Zúfalé kroky na záchranu">Chyba, ktorá ho môže stáť pozíciu. Riaditeľ Slovenského národného divadla Matej Drlička (46) sa od nástupu do funkcie musel popasovať s rôznymi problémami.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2719347/dalsi-revolucny-napad-sefa-domenicali-opat-rozviril-stojate-vody-f1/"
					data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
					title="Ďalší revolučný nápad šéfa: Domenicali opäť rozvíril stojaté vody F1!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3818069.jpg/max-verstappen-pretekar-f1.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3818069.jpg/max-verstappen-pretekar-f1.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3818069.jpg/max-verstappen-pretekar-f1.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3818069.jpg/max-verstappen-pretekar-f1.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3818069.jpg/max-verstappen-pretekar-f1.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 08:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2719347/dalsi-revolucny-napad-sefa-domenicali-opat-rozviril-stojate-vody-f1/"
							title="Ďalší revolučný nápad šéfa: Domenicali opäť rozvíril stojaté vody F1!">Ďalší revolučný nápad šéfa: Domenicali opäť rozvíril stojaté vody F1!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2719347/dalsi-revolucny-napad-sefa-domenicali-opat-rozviril-stojate-vody-f1/"
							title="Ďalší revolučný nápad šéfa: Domenicali opäť rozvíril stojaté vody F1!">Dalo by sa povedať, že mu ide karta! Generálny riaditeľ formuly jeden Stefano Domenicali nie tak dávno šokoval svet vyhlásením, že žena sa v seriáli F1 objaví až vtedy, keď Zem zasiahne meteorit. Pred pár dňami pridal tento Talian ďalší „revolučný“ nápad, ktorým rozvíril stojaté vody efjednotky. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2719467/zelenskyj-o-svoju-krajinu-planuje-zabojovat-dokazeme-vratit-ukrajinsku-vlajku-na-cele-nase-uzemie/"
					data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
					title="Zelenskyj o svoju krajinu plánuje zabojovať: Dokážeme vrátiť ukrajinskú vlajku na celé naše územie!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3818195.jpg/volodymyr-zelenskyj.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3818195.jpg/volodymyr-zelenskyj.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3818195.jpg/volodymyr-zelenskyj.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3818195.jpg/volodymyr-zelenskyj.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3818195.jpg/volodymyr-zelenskyj.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 07:41&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2719467/zelenskyj-o-svoju-krajinu-planuje-zabojovat-dokazeme-vratit-ukrajinsku-vlajku-na-cele-nase-uzemie/"
							title="Zelenskyj o svoju krajinu plánuje zabojovať: Dokážeme vrátiť ukrajinskú vlajku na celé naše územie!">Zelenskyj o svoju krajinu plánuje zabojovať: Dokážeme vrátiť ukrajinskú vlajku na celé naše územie!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2719467/zelenskyj-o-svoju-krajinu-planuje-zabojovat-dokazeme-vratit-ukrajinsku-vlajku-na-cele-nase-uzemie/"
							title="Zelenskyj o svoju krajinu plánuje zabojovať: Dokážeme vrátiť ukrajinskú vlajku na celé naše územie!">Ukrajinský prezident Volodymyr Zelenskyj sľúbil, že ukrajinská armáda sa nezastaví, kým nezíska naspäť celú Ukrajinu. Povedal to v stredajšom videoprejave na Valnom zhromaždení Organizácie Spojených národov (OSN).						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2719465/mlada-zena-celne-narazila-do-stromu-museli-zasahovat-letecki-zachranari-je-v-ohrozeni-zivota/"
					data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
					title="Mladá žena čelne narazila do stromu: Museli zasahovať leteckí záchranári! Je v ohrození života?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3818193.jpg/policia-ilustracne-foto-policajti-policajne-auto.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3818193.jpg/policia-ilustracne-foto-policajti-policajne-auto.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3818193.jpg/policia-ilustracne-foto-policajti-policajne-auto.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3818193.jpg/policia-ilustracne-foto-policajti-policajne-auto.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3818193.jpg/policia-ilustracne-foto-policajti-policajne-auto.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 07:27&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2719465/mlada-zena-celne-narazila-do-stromu-museli-zasahovat-letecki-zachranari-je-v-ohrozeni-zivota/"
							title="Mladá žena čelne narazila do stromu: Museli zasahovať leteckí záchranári! Je v ohrození života?">Mladá žena čelne narazila do stromu: Museli zasahovať leteckí záchranári! Je v ohrození života?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2719465/mlada-zena-celne-narazila-do-stromu-museli-zasahovat-letecki-zachranari-je-v-ohrozeni-zivota/"
							title="Mladá žena čelne narazila do stromu: Museli zasahovať leteckí záchranári! Je v ohrození života?">Žilinská posádka Vrtuľníkovej záchrannej zdravotnej služby (VZZS) Air Transport Europe (ATE) zasahovala v stredu (21. 9.) popoludní pri dopravnej nehode za obcou Prečín v Považskobystrickom okrese. Ťažké zranenia utrpela 19-ročná žena. Informovala o tom hovorkyňa VZZS ATE Zuzana Hopjaková.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2719463/rusko-nebude-protesty-proti-mobilizacii-tolerovat-moskva-zakrocila-zatknutym-hrozia-roky-vazenia/"
					data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
					title="Rusko nebude protesty proti mobilizácii tolerovať! Moskva zakročila: Zatknutým hrozia roky väzenia!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3818191.jpg/rusko-protesty-mobilizacia-demonstracia-zatykanie.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3818191.jpg/rusko-protesty-mobilizacia-demonstracia-zatykanie.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3818191.jpg/rusko-protesty-mobilizacia-demonstracia-zatykanie.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3818191.jpg/rusko-protesty-mobilizacia-demonstracia-zatykanie.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3818191.jpg/rusko-protesty-mobilizacia-demonstracia-zatykanie.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 07:16&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2719463/rusko-nebude-protesty-proti-mobilizacii-tolerovat-moskva-zakrocila-zatknutym-hrozia-roky-vazenia/"
							title="Rusko nebude protesty proti mobilizácii tolerovať! Moskva zakročila: Zatknutým hrozia roky väzenia!">Rusko nebude protesty proti mobilizácii tolerovať! Moskva zakročila: Zatknutým hrozia roky väzenia!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2719463/rusko-nebude-protesty-proti-mobilizacii-tolerovat-moskva-zakrocila-zatknutym-hrozia-roky-vazenia/"
							title="Rusko nebude protesty proti mobilizácii tolerovať! Moskva zakročila: Zatknutým hrozia roky väzenia!">Dovedna 1313 osôb zatkli počas stredajších protestov v 38 mestách po celom Rusku, z toho viac ako tisícku v Moskve a Petrohrade. Na svojom webe to uviedla právna skupina OVD-Info, ktorá monitoruje politické zatknutia.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2719461/zdaleka-nema-vyhrate-co-na-rusko-chystaju-sefovia-diplomacie-eu-komplikacie-pre-putina/"
					data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
					title="Zďaleka nemá vyhraté: Čo na Rusko chystajú šéfovia diplomacie EÚ? Komplikácie pre Putina!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3818189.jpg/rusko-ukrajina-europa-europska-unia-eu-sach-vojna.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3818189.jpg/rusko-ukrajina-europa-europska-unia-eu-sach-vojna.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3818189.jpg/rusko-ukrajina-europa-europska-unia-eu-sach-vojna.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3818189.jpg/rusko-ukrajina-europa-europska-unia-eu-sach-vojna.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3818189.jpg/rusko-ukrajina-europa-europska-unia-eu-sach-vojna.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 07:02&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2719461/zdaleka-nema-vyhrate-co-na-rusko-chystaju-sefovia-diplomacie-eu-komplikacie-pre-putina/"
							title="Zďaleka nemá vyhraté: Čo na Rusko chystajú šéfovia diplomacie EÚ? Komplikácie pre Putina!">Zďaleka nemá vyhraté: Čo na Rusko chystajú šéfovia diplomacie EÚ? Komplikácie pre Putina!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2719461/zdaleka-nema-vyhrate-co-na-rusko-chystaju-sefovia-diplomacie-eu-komplikacie-pre-putina/"
							title="Zďaleka nemá vyhraté: Čo na Rusko chystajú šéfovia diplomacie EÚ? Komplikácie pre Putina!">Ministri zahraničných vecí EÚ sa v noci na štvrtok dohodli, že pripravia nové protiruské sankcie a navýšia dodávky zbraní pre Ukrajinu. Ide o reakciu na vyhlásenie prvej ruskej mobilizácie od druhej svetovej vojny, ktorú v stredu nariadil ruský prezident Vladimir Putin. TASR o tom informuje na základe správy agentúry Reuters.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2719359/zaber-noveho-casu-je-najlepsi-nas-fotograf-bodoval-na-slovak-press-photo-pozrite-si-vitaznu-fotku/"
					data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
					title="Záber Nového Času je najlepší! Náš fotograf bodoval na Slovak Press Photo, pozrite si víťaznú fotku">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3817889.jpg/ocenenie-fotografie-slovak-press-photo-nominacie-ivan-kovac-kategorie-chuligani-2-1-fotografovia-branislav-racko-raz-za-zivot-dominika-kortvelyesiova.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3817889.jpg/ocenenie-fotografie-slovak-press-photo-nominacie-ivan-kovac-kategorie-chuligani-2-1-fotografovia-branislav-racko-raz-za-zivot-dominika-kortvelyesiova.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3817889.jpg/ocenenie-fotografie-slovak-press-photo-nominacie-ivan-kovac-kategorie-chuligani-2-1-fotografovia-branislav-racko-raz-za-zivot-dominika-kortvelyesiova.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3817889.jpg/ocenenie-fotografie-slovak-press-photo-nominacie-ivan-kovac-kategorie-chuligani-2-1-fotografovia-branislav-racko-raz-za-zivot-dominika-kortvelyesiova.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3817889.jpg/ocenenie-fotografie-slovak-press-photo-nominacie-ivan-kovac-kategorie-chuligani-2-1-fotografovia-branislav-racko-raz-za-zivot-dominika-kortvelyesiova.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 07:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2719359/zaber-noveho-casu-je-najlepsi-nas-fotograf-bodoval-na-slovak-press-photo-pozrite-si-vitaznu-fotku/"
							title="Záber Nového Času je najlepší! Náš fotograf bodoval na Slovak Press Photo, pozrite si víťaznú fotku">Záber Nového Času je najlepší! Náš fotograf bodoval na Slovak Press Photo, pozrite si víťaznú fotku						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2719359/zaber-noveho-casu-je-najlepsi-nas-fotograf-bodoval-na-slovak-press-photo-pozrite-si-vitaznu-fotku/"
							title="Záber Nového Času je najlepší! Náš fotograf bodoval na Slovak Press Photo, pozrite si víťaznú fotku">Toto je víťazný záber! Medzinárodná 5-členná porota prestížnej súťaže fotografov Slovak Press Photo predstavila najlepšie zábery v súťažných kategóriách Aktualita, Reportáž, Portrét, Šport, Životné prostredie a príroda či Svet umenia a kultúry.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2719459/severna-korea-obvinila-usa-zo-sirenia-nepravdivych-informacii-podla-nich-sa-zamerali-na-pospinenie-kldr/"
					data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
					title="Severná Kórea obvinila USA zo šírenia nepravdivých informácií: Podľa nich sa zamerali na pošpinenie KĽDR!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3818187.jpg/kldr-severna-korea-vlajka.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3818187.jpg/kldr-severna-korea-vlajka.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3818187.jpg/kldr-severna-korea-vlajka.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3818187.jpg/kldr-severna-korea-vlajka.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3818187.jpg/kldr-severna-korea-vlajka.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 06:50&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2719459/severna-korea-obvinila-usa-zo-sirenia-nepravdivych-informacii-podla-nich-sa-zamerali-na-pospinenie-kldr/"
							title="Severná Kórea obvinila USA zo šírenia nepravdivých informácií: Podľa nich sa zamerali na pošpinenie KĽDR!">Severná Kórea obvinila USA zo šírenia nepravdivých informácií: Podľa nich sa zamerali na pošpinenie KĽDR!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2719459/severna-korea-obvinila-usa-zo-sirenia-nepravdivych-informacii-podla-nich-sa-zamerali-na-pospinenie-kldr/"
							title="Severná Kórea obvinila USA zo šírenia nepravdivých informácií: Podľa nich sa zamerali na pošpinenie KĽDR!">Severná Kórea vo štvrtok (22.9.) uviedla, že nikdy nedodávala Rusku zbrane alebo muníciu a ani to v budúcnosti neplánuje. Vyplýva to z vyhlásenia nemenovaného severokórejského vojenského predstaviteľa, ktoré zverejnila štátna agentúra KCNA. TASR o tom informuje na základe správ agentúr Reuters a AP.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2719457/stovky-rodin-uvidia-svojich-milovanych-v-bezpeci-domova-ukrajine-sa-podarila-velka-vec/"
					data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
					title="Stovky rodín uvidia svojich milovaných v bezpečí domova: Ukrajine sa podarila veľká vec!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3818185.jpg/ukrajina-vojna-boje-donbas.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3818185.jpg/ukrajina-vojna-boje-donbas.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3818185.jpg/ukrajina-vojna-boje-donbas.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3818185.jpg/ukrajina-vojna-boje-donbas.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3818185.jpg/ukrajina-vojna-boje-donbas.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 06:42&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2719457/stovky-rodin-uvidia-svojich-milovanych-v-bezpeci-domova-ukrajine-sa-podarila-velka-vec/"
							title="Stovky rodín uvidia svojich milovaných v bezpečí domova: Ukrajine sa podarila veľká vec!">Stovky rodín uvidia svojich milovaných v bezpečí domova: Ukrajine sa podarila veľká vec!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2719457/stovky-rodin-uvidia-svojich-milovanych-v-bezpeci-domova-ukrajine-sa-podarila-velka-vec/"
							title="Stovky rodín uvidia svojich milovaných v bezpečí domova: Ukrajine sa podarila veľká vec!">Ukrajina oznámila v stredu, že prišlo k doposiaľ najväčšej výmene zajatcov s Ruskom, ktorá zahŕňala takmer 300 ľudí vrátane ukrajinského oligarchu Viktora Medvedčuka a veliteľov ukrajinskej obrannej operácie v obliehanom Mariupole. TASR o tom informuje podľa správ agentúr Reuters a AFP.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2719373/skoncime-bez-lekarov-zdravotnici-dvihaju-kotvy-zvysovanie-platov-podla-nich-nestaci-toto-treba-urobit/"
					data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
					title="Skončíme bez lekárov? Zdravotníci dvíhajú kotvy, zvyšovanie platov podľa nich nestačí: Toto treba urobiť!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3817933.jpg/vladimir-lengvarsky.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3817933.jpg/vladimir-lengvarsky.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3817933.jpg/vladimir-lengvarsky.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3817933.jpg/vladimir-lengvarsky.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3817933.jpg/vladimir-lengvarsky.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 06:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/politika/" title="Politika">Politika						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2719373/skoncime-bez-lekarov-zdravotnici-dvihaju-kotvy-zvysovanie-platov-podla-nich-nestaci-toto-treba-urobit/"
							title="Skončíme bez lekárov? Zdravotníci dvíhajú kotvy, zvyšovanie platov podľa nich nestačí: Toto treba urobiť!">Skončíme bez lekárov? Zdravotníci dvíhajú kotvy, zvyšovanie platov podľa nich nestačí: Toto treba urobiť!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2719373/skoncime-bez-lekarov-zdravotnici-dvihaju-kotvy-zvysovanie-platov-podla-nich-nestaci-toto-treba-urobit/"
							title="Skončíme bez lekárov? Zdravotníci dvíhajú kotvy, zvyšovanie platov podľa nich nestačí: Toto treba urobiť!">Hrozba hromadných výpovedí zo strany lekárov sa nezmenšila, ale skôr naopak.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2719349/federer-o-reakcii-rodiny-na-rozhodnutie-skoncit-tri-zo-styroch-mojich-deti-sa-rozplakali/"
					data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
					title="Federer o reakcii rodiny na rozhodnutie skončiť: Tri zo štyroch mojich detí sa rozplakali!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3818043.jpg/tenis-roger-federer-tenista.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3818043.jpg/tenis-roger-federer-tenista.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3818043.jpg/tenis-roger-federer-tenista.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3818043.jpg/tenis-roger-federer-tenista.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3818043.jpg/tenis-roger-federer-tenista.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 06:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2719349/federer-o-reakcii-rodiny-na-rozhodnutie-skoncit-tri-zo-styroch-mojich-deti-sa-rozplakali/"
							title="Federer o reakcii rodiny na rozhodnutie skončiť: Tri zo štyroch mojich detí sa rozplakali!">Federer o reakcii rodiny na rozhodnutie skončiť: Tri zo štyroch mojich detí sa rozplakali!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2719349/federer-o-reakcii-rodiny-na-rozhodnutie-skoncit-tri-zo-styroch-mojich-deti-sa-rozplakali/"
							title="Federer o reakcii rodiny na rozhodnutie skončiť: Tri zo štyroch mojich detí sa rozplakali!">Roger Federer (41) svojím oznámením o odstúpení spôsobil športové zemetrasenie. Už je v Londýne, kde sa v závere týždňa bude hrať „jeho“ Laver Cup a kde porozprával o tom, čo bolo najťažšie v rozhodovaní oznámiť koniec kariéry.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2719363/knaza-z-gemera-suspendovali-pre-porusenie-celibatu-zmenil-sa-mu-zivot-obliekol-si-monterky-aby-uzivil-3-deti/"
					data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
					title="Kňaza z Gemera suspendovali pre porušenie celibátu: Zmenil sa mu život! Obliekol si montérky, aby uživil 3 deti">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3817919.jpg/knaz-zamestnanie-celibat-odvolany-stanislav-nemeth-potrubar.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3817919.jpg/knaz-zamestnanie-celibat-odvolany-stanislav-nemeth-potrubar.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3817919.jpg/knaz-zamestnanie-celibat-odvolany-stanislav-nemeth-potrubar.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3817919.jpg/knaz-zamestnanie-celibat-odvolany-stanislav-nemeth-potrubar.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3817919.jpg/knaz-zamestnanie-celibat-odvolany-stanislav-nemeth-potrubar.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 05:57&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2719363/knaza-z-gemera-suspendovali-pre-porusenie-celibatu-zmenil-sa-mu-zivot-obliekol-si-monterky-aby-uzivil-3-deti/"
							title="Kňaza z Gemera suspendovali pre porušenie celibátu: Zmenil sa mu život! Obliekol si montérky, aby uživil 3 deti">Kňaza z Gemera suspendovali pre porušenie celibátu: Zmenil sa mu život! Obliekol si montérky, aby uživil 3 deti						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2719363/knaza-z-gemera-suspendovali-pre-porusenie-celibatu-zmenil-sa-mu-zivot-obliekol-si-monterky-aby-uzivil-3-deti/"
							title="Kňaza z Gemera suspendovali pre porušenie celibátu: Zmenil sa mu život! Obliekol si montérky, aby uživil 3 deti">Trest mu zmenil život! Kňaza Stanislava Németha (61) z Gemera za porušenie celibátu pred 15 rokmi suspendovali.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
	</div>

	<div class="hp-bottom-list-more-button-wrapper">
		<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
	</div>

</div>

<script type="text/javascript">

	var get_articles_from = 1;

	document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

	function get_list(from) {
		var $btn = $('#button_get_list');
		$btn.attr('disabled', true);

		let orig_text = $btn.html();
		$btn.html('Načítavam');
		$btn.css('filter','opacity(0.5)')
		$btn.css('cursor','not-allowed');

		var url = '/ajax/get_article_list/'+from+'?limit=12';

		$.get(url, function(d){
			if (d) {
				$('#article_list').append(d);
				if (d.match(/<!-- \.smallPost -->/g).length < 12) {
					$btn.fadeOut(500);
				} else {
					$btn.attr('disabled', false);
					$btn.html(orig_text);
					$btn.css('filter', '');
					$btn.css('cursor', '');
				}
			}
		});
	}
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
            <span class="separator">|</span>
            <a href="javascript:Didomi.preferences.show()" title="Nastavenie súkromia">Nastavenie súkromia</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script><!-- /21766967026/Interstitial -->
<div id='Interstitial'>
  <script>
    googletag.cmd.push(function() { googletag.display('Interstitial'); });
  </script>
</div>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 80ms www-cas-frontend-1 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 80ms www-cas-frontend-1 db-cas/db-cas-slave-1 -->