
<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html lang="sk" class="no-responsive ie6"><![endif]-->
<!--[if IE 7 ]>
<html lang="sk" class="no-responsive ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="sk" class="no-responsive ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="sk" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="sk">
<!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="revisit-after" content="1 days">
	<meta name="author" content="Cas.sk">
	<meta name="copyright" content="FPD Media, a.s.">
	<meta property="article:author" content="https://www.facebook.com/novycas">
	<meta property="article:publisher" content="https://www.facebook.com/novycas">
	<meta name="viewport" id="viewport"
		content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<meta property="fb:pages" content="143523195682500">
	<meta property="og:site_name" content="Nový Čas">
	<meta property="og:type" content="website">

	<link rel="image_src" href="https://cdn.cas.sk/cas/img/svg/logo_cas.svg">
	<link rel="manifest" href="https://cdn.cas.sk/cas/css/build/manifest.json">
	<link href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png" rel="shortcut icon" type="image/x-icon">
	<link rel="apple-touch-icon" href="https://cdn.cas.sk/cas/img/favicon/favicon-196.png">
	<script id="facebook-jssdk" src="//connect.facebook.net/sk_SK/sdk.js"></script>
	<script async="async" defer="defer"
		src="https://cdn.cas.sk/cas/js/vendor/gemius/current.js?v=3.1406eb7e5"></script>
	<script type="text/javascript"
		src="https://cdn.cas.sk/cas/js/build/bundle.js?v=49d8b5fb99adb42718ec2778f53b21ea"></script>
	<link rel="stylesheet" type="text/css" charset="utf-8"
		href="https://cdn.cas.sk/cas/css/build/bundle.css?v=57b9e18f5db05811d8076aedaf9d85a5">
	<script>
		var viewport = document.getElementById('viewport')['content'];
		if (typeof viewport == 'string') {
			//iphone 6 plus
			if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
				document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
			}
		}
	</script>

		<script src="https://www.google.com/recaptcha/api.js"></script>

		<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&amp;subset=latin,latin-ext" rel="stylesheet"
			type="text/css">

		<script>
			var viewport = document.getElementById('viewport')['content'];
			if (typeof viewport == 'string') {
				//iphone 6 plus
				if (navigator.userAgent.search(/iPhone/) != -1 && (window.screen.width == 736 || window.screen.width == 414)) {
					document.getElementById('viewport')['content'] = document.getElementById('viewport')['content'].replace("initial-scale=1", "initial-scale=0.8");
				}
			}
		</script>

	<link rel="stylesheet" type="text/css" charset="utf-8" href="https://cdn.cas.sk/cas/css/cas.css?1">
	<script src="https://beacon.s-onetag.com/beacon.min.js"></script>
	<script type="text/javascript" src="https://cdn.predpovede.topky.sk/widget/js/z-predpovede-widget.min.js"></script>
<title>Mandát generálneho tajomníka predĺžili: Ako dlho ostane Stoltenbeg vo funkcii? | Nový Čas</title>
<meta property="og:title" content="Mandát generálneho tajomníka predĺžili: Ako dlho ostane Stoltenbeg vo funkcii?">
<meta name="description" content="Lídri členských štátov Severoatlantickej aliancie sa vo štvrtok na mimoriadnom summite v Bruseli dohodli na predĺžení mandátu generálneho ...">

<meta property="og:description" content="Lídri členských štátov Severoatlantickej aliancie sa vo štvrtok na mimoriadnom summite v Bruseli dohodli na predĺžení mandátu generálneho ...">    <meta property="og:image" content="https://img.cas.sk/cas/1280px-c2/3669405.jpg"/>
<meta property="og:url" content="https://www.cas.sk/clanok/2659423/">
<link rel="canonical" href="https://www.cas.sk/clanok/2659423/mandat-generalneho-tajomnika-predlzili-ako-dlho-ostane-stoltenbeg-vo-funkcii/" />

<meta property="article:published_time" content="2022-03-24">
<meta property="article:modified_time" content="2022-03-24">
    <meta name="news_keywords" content="predlzenie, nato, generalny tajomnik, stoltenberg, fukncia">
<script src="https://connect.facebook.net/sk_SK/sdk.js?hash=bed8128c48a712a7b4639d9d6e4cf248&amp;ua=modern_es6"
    async="" crossorigin="anonymous"></script>

<script src="https://cdn.cas.sk/cas/js/lib/vue.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script><!-- Begin Next Millennium -->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0e02ed5f40604175" crossorigin="anonymous" defer></script><!-- Strossle SDK -->
    <script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('c112cf7b-dc8d-40d0-a23f-7bff94b74496', '.strossle-widget');
    </script>
<script async src="https://assets.strossle.com/c112cf7b-dc8d-40d0-a23f-7bff94b74496.js"></script>
<!-- End Strossle SDK --><script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=18'></script><style>
img[src*="?x"] {width:100%}
.article-content ul {margin-bottom:25px; margin-left:20px}
.article-wrapper h2 {font-size: 1.5em !important;line-height: 1.2em;}
 h2.font-pt-serif-bold {font-size: 20px !important} 
</style><script src='https://etargetcdn.com/generic/branding-common.php'></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K8P67VC');</script>
		<!-- End Google Tag Manager -->
	</head>

	<body>			<script type="text/javascript">
				// counter
				var ts = (new Date()).getTime();
				var c = document.createElement('img');
				c.setAttribute('src', '/counter.fcgi?id=2659423&ts='+ts);
				c.setAttribute('class', 'img-counter');
				document.body.appendChild(c);
				</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8P67VC"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<script type="text/javascript">
			var pp_gemius_identifier = 'ofTgxLcZo4lqngX8Bxr5wfWorfFRtad4UoMVyDanuvf.q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer'); gt.src = l + '://gemius.zoznam.sk/xgemius.js'; s.parentNode.insertBefore(gt, s);
				} catch (e) { }
			})(document, 'script');
		</script>
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
					m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-81288614-1', 'auto');
			if (window.innerWidth < 480) {
				ga('create', 'UA-36979262-1', 'auto', { 'name': 'newTracker' });
			} ga('set', 'contentGroup1', 'zahranicne-spravy');  ga('set', 'contentGroup2', 'ukrajina-vojensky-konflikt');  ga('set', 'contentGroup3', 'clanok');  ga('set', 'contentGroup5', 'tasr'); 
			ga('send', 'pageview');
			if (window.innerWidth < 480) {
							ga('newTracker.send', 'pageview'); // Send page view for new tracker.
						}
		</script>

		<script type="text/javascript">
			var __contentVersion = $('body').responsive().getViewVersion();
			var __cas = new Cas();
			__lazyImageImmediate = __cas.setLazyImageImediate;
			__viewType = (__contentVersion <= 480) ? 'mobile' : 'desktop';
			__hideVideoAd = (__contentVersion <= 480);
			$(function () {
				Tracker.first('clanok');
				__cas.init();
				__cas.setHpMoreUrl('https://www.cas.sk/hp-load-more/');
				__cas.setSearchMoreUrl('https://www.cas.sk/search-load-more/');
				__tracker = new GlobalTracker();
			});
		</script>
		<script>
			window.fbAsyncInit = function () {
				FB.init({
					appId: '1486365238262284',
					xfbml: true,
					version: 'v2.5'
				});
			};

			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) { return; }
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sk_SK/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script>
			if (typeof RSWebPush != 'undefined') {
					window.RSWebPush.setConfig({
						'serviceWorkerUrl': '/worker-service-rs_base-push_service_worker.js',
						'registerSubscribeUrl': '/MagazinesApi/registerEndpoint/',
						'unregisterSubscribeUrl': '/MagazinesApi/unregisterEndpoint/',
						'log': false
					});
					window.RSWebPush.init();
				}
		</script>

		<div id="page">
			<div>					<div class="slide-menu" id="slide-menu">

						<div class="slide-menu-top">

							<div class="logo">
								<a href="/" class="rs-logo rs-logo-novy-cas-45 md-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 sm-visible"
									data-event="clanok|slide-menu|"></a>
								<a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
									data-event="clanok|slide-menu|"></a>
							</div>
							<div class="name">Štvrtok&nbsp;24. 3.<br>
								<a data-event="clanok|slide-menu|meno-kalendar"
									href="https://calendar.zoznam.sk/meno/Gabriel">Gabriel</a>
							</div>

							<div class="menu-icon hidden xs-visible" id="side-menu-main-menu-toggler">
								<div class="icon-menu"></div>
							</div>

						</div>
						<div id="weather-mobile-widget"></div>

						<div class="slide-menu-content">
							<div class="slide-menu-items cloneable" data-clone-target="#main-menu"></div>
							<form onsubmit="return __cas.checkEmptySearch($(this))" class="slide-menu-search-wrapper" method="get" action="/vyhladavanie/">
							  <div class="search-input-wrapper">
								<input type="text" name="q" placeholder="Vyhľadaj" onclick="this.select();">
							  </div>
							  <div class="search-submit-bg">
								<div class="icon-search"></div>
							  </div>
							  <input data-event="hp|slide-menu|vyhladavanie" class="search-submit" type="submit" value="">
							</form>
							<div class="divider mt-md-30 mb-md-30 mt-sm-30 mb-sm-30 mb-xs-30 mt-xs-30"></div>
							<div class="slide-menu-tip">
							  <span class="slide-menu-tip-title">Vaše tipy</span>
							  <span class="slide-menu-tip-text">Máte tip na článok, zaujímavé fotografie alebo video? Pošlite nám ich!</span>
							  <a href="/tipredakcii/" class="slide-menu-tip-button">Poslať tip</a>
							</div>

							<div class="slide-menu-issue">							</div>
						</div>

					</div>

					<div class="page-container">
						<!-- Header --><header>        <div class="main-logo">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-100 lg-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka">Nový čas</a>
        <a href="/" class="rs-logo rs-logo-novy-cas-95 md-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-85 sm-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-65 xs-visible"
            data-event="clanok|hlavicka|logo-cas" title="Čas.sk - Hlavná stránka"></a>
    </div>        </div>
    <nav class="menu-container">

        <div class="menu-wrapper">

<menu class="" id="main-menu">			<a href="/spravy/koronavirus/"  title="Koronavírus"  data-event="hp|hlavicka|hlavne-menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" title="Správy"  data-event="hp|hlavicka|hlavne-menu-">Správy</a>			<a href="/konflikt-ukrajina/"  title="Ukrajina"  data-event="hp|hlavicka|hlavne-menu-">Ukrajina</a>			<a href="/prominenti/"  title="Prominenti"  data-event="hp|hlavicka|hlavne-menu-">Prominenti</a>			<a href="/sport/" class="menu-item" title="Šport"  data-event="hp|hlavicka|hlavne-menu-">Šport</a>			<a href="/sport/zoh-peking-2022/"  title="ZOH Peking 2022"  data-event="hp|hlavicka|hlavne-menu-">ZOH Peking 2022</a>			<a href="/tip-od-vas/" class="menu-item" title="Tip od Vás"  data-event="hp|hlavicka|hlavne-menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  title="Nora"  data-event="hp|hlavicka|hlavne-menu-">Nora</a>			<a onclick="trackOutbound(this, 'MENU', 'Tivi - Menu');" href="https://tivi.cas.sk/" title="TIVI.SK"  data-event="hp|hlavicka|hlavne-menu-">TIVI.SK			</a>			<a  href="/horoskopy/" title="Horoskop"  data-event="hp|hlavicka|hlavne-menu-">Horoskop			</a>			<a  href="/aktualne-titulky/" title="Titulka"  data-event="hp|hlavicka|hlavne-menu-">Titulka			</a>			<a  href="/spravy/europa/" title="Európa"  data-event="hp|hlavicka|hlavne-menu-">Európa			</a></menu>

            <div class="hidden lg-visible search-box">
                <div class="search-box-wrapper">
                    <div class="search-box-toggle" id="search-box-toggle">
                        <div class="icon-search"></div>
                    </div>
                    <div class="search-box-form" id="search-box-form">
                        <form onsubmit="return __cas.checkEmptySearch($(this))" method="get"
                            action="/vyhladavanie/">
                            <div class="search-box-form-left" id="search-box-toggle-close">
                                <span class="icon-close"></span>
                            </div>
                            <div class="search-box-form-center">
                                <input class="search-box-input" type="text" name="q" placeholder="Vyhľadaj"
                                    onclick="this.select();">
                            </div>
                            <div class="search-box-form-right">
                                <input data-event="clanok|hlavicka|search" class="search-box-submit"
                                    name="sn" type="submit" value="">
                            </div>
                            <input type="hidden" name="hash" value="b5f1cddf5a3">
                        </form>
                    </div>
                </div>
            </div>

            <div class="menu-additional">

                <div class="date fleft">Štvrtok&nbsp;24. 3.
                </div>

                <div class="divider fleft">|</div>

                <div class="nameday fleft">
                    <a title="Dnes má meniny Gabriel" data-event="clanok|hlavicka|meniny"
                        href="https://calendar.zoznam.sk/meno/Gabriel">Gabriel</a>
                </div>


                <div class="divider fleft">|</div>
                <div id="weather-widget"></div>
<script>

var widget = window.zPredpovedeWidget({
    cookie: {
        domain: ".cas.sk"
    }
});
widget.push("#weather-widget",
    '<div class="weather fleft">' +
        '<div class="weather-icon fleft">' +
            '<div class="relative weather-img-small ib" title="%WEATHER_TITLE%">' +
                 '<img src="%WEATHER_IMAGE%">' +
            '</div>' +
        '</div>' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%</span>' +
        '</a>' +
        '%WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.push("#weather-mobile-widget",
    '<div class="slide-menu-weather">' +
        '<a class="link" href="%WEATHER_LINK%" title="%WEATHER_TITLE%"' +
            'data-event="clanok|hlavicka|pocasie-aktuality">' +
            '<span class="temperature fleft">%WEATHER_TEMPERATURE%  %WEATHER_TITLE%</span>' +
        '</a>' +
        ' | %WEATHER_CITY_SELECT%' +
    '</div>'
);

widget.run();
</script>
                <div class="tip">
                    <a class="tip-logo" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <img src="https://cdn.cas.sk/cas/img/flag_tipodvas.png" alt="Tip od Vás"
                            title="Tip od Vás | Nový Čas">
                    </a>
                    <a class="tip-text" href="/tipredakcii/" title="Tip od Vás | Nový Čas">
                        <span class="cas-color-font">Máte tip?</span> <br> Pošlite nám ho!
                    </a>
                </div>

                <div class="menu_advertisement">
                    <div class="rs-advertisement rs-advertisement-cas-desktop-banner-logo">
                        <!-- Reklamna plocha cas-desktop-banner-logo -->
                        <!-- Neexistuje -->
                    </div>
                </div>

            </div>

            <div class="slide-menu-icon hidden md-visible sm-visible xs-visible" id="main-menu-toggler">
                <span class="hamburger icon icon-menu"></span>
            </div>

        </div>

    </nav>

</header>
						<!-- Header end -->

						<div style="width: 100%; height: 0px; margin: 0 auto; background: #000; margin-top: 10px;"></div>
<div class="rs-advertisement rs-advertisement-cas-desktop-screen-top">
  <!-- Reklamna plocha cas-desktop-screen-top -->
  <style>#div-gpt-ad-cas-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
  <div id="div-gpt-ad-cas-desktop-screen-top" style="text-align: center; width: 100%; box-sizing: border-box;">
    <div id='top1'>
      <script>
        googletag.cmd.push(function() { googletag.display('top1'); });
      </script>
    </div>
  </div>
</div><div class="rs-advertisement rs-advertisement-cas-desktop-square">
<div id='m_top1' style="text-align: center; width: 100%; padding: 10px 0;">
  <script>
    googletag.cmd.push(function() { googletag.display('m_top1'); });
  </script>
</div>
</div>					</div>				<div class="page-container"><div id="compact-menu" class="style-white">
	<div class="logo-wrap">
		<a href="/" class="rs-logo rs-logo-novy-cas-35"  data-event="clanok|lista-biela|lista-biela-logo" ></a>
	</div>
	<div class="social header-social">		<a class="fb fb-cnt btn-a sm-hidden xs-hidden" href="#"  data-event="clanok|lista-biela|lista-biela-share" onclick="__cas.trackSocialButtons('facebook','zdielat-hlavicka' )" data-href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2659423/mandat-generalneho-tajomnika-predlzili-ako-dlho-ostane-stoltenbeg-vo-funkcii/" data-url="https://www.cas.sk/clanok/2659423/mandat-generalneho-tajomnika-predlzili-ako-dlho-ostane-stoltenbeg-vo-funkcii/" data-share-count="0">
			<span class="">Zdieľaj</span>
		</a>
		<a class="fb-icon md-hidden lg-hidden"
		   href="https://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2659423/"  data-event="clanok|lista-biela|facebook" data-url="https://www.cas.sk/clanok/2659423/mandat-generalneho-tajomnika-predlzili-ako-dlho-ostane-stoltenbeg-vo-funkcii/" data-share-count="0" target="_blank">
		</a>
			<a class="btn-a white-btn diss icon-diss "  data-event="clanok|lista-biela|lista-biela-diskusia" title="Diskusia | Nový Čas" href="/diskusia/2659423/mandat-generalneho-tajomnika-predlzili-ako-dlho-ostane-stoltenbeg-vo-funkcii/">
				<span class="text-diss">
					<span class="button-title sm-hidden xs-hidden">Diskusia</span>
					<span class="slash sm-hidden xs-hidden"> / </span>
					<span class="cnt disqus-comment-count" data-disqus-identifier="2659423"></span>
				</span>
			</a>			<div id="button_webpush_5dced80a350d8" class="button-webpush"></div>
			<script type="text/javascript">
				if(typeof RSWebPush != 'undefined') {
					RSWebPush.addReadyListener(function () {
						(new window.BtnWebPush($('#button_webpush_5dced80a350d8')[0])).init('Vypnúť upozornenia');
					});
				}
			</script>	</div>
	<script type="text/javascript">
		$(function () {
			$(__cas.handleSocial());
		});
	</script>
</div>
<script type="text/javascript">
	$(__cas.handleCompactMenu() );
</script>
<div class="article-container">
    <article id="float5dced80a34cd7">
        <div class="article-wrapper">
<div class="date-categories">Dnes 15:01		<span class="sep">|</span>
		<a class="breadcrumb" href="/spravy/" title="Správy" data-event="clanok|cesticka|Správy">Správy</a></div>    <div class="flags">    </div>
<h1 class="mt-lg-10">Mandát generálneho tajomníka predĺžili: Ako dlho ostane Stoltenbeg vo funkcii?</h1>
<div class="cb"></div>
<div class="mt20 social-tip">        <div class="share-facebook-twitter-button">            <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2659423/"
            data-url="https://www.cas.sk/clanok/2659423/mandat-generalneho-tajomnika-predlzili-ako-dlho-ostane-stoltenbeg-vo-funkcii/"
            class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-nadpisom">
                <span class="full-width">Zdieľaj na Facebooku</span>
                <span class="mobile-width">Zdieľaj</span>
            </a>
            <div style="clear: both"></div>
        </div>        <a data-event="clanok|funkcne-prvky|diskusia-pod-nadpisom" class="article-discussion-button"
           href="/diskusia/2659423/mandat-generalneho-tajomnika-predlzili-ako-dlho-ostane-stoltenbeg-vo-funkcii/"
           title="Diskusia | Nový Čas">
            <span class="button-title">Diskusia / </span>
            <span class="count disqus-comment-count" data-disqus-identifier="2659423"></span>
        </a>
        <div id="button_webpush_5dced80a3547c" class="button-webpush"></div>
        <script type="text/javascript">
            if(typeof RSWebPush != 'undefined') {
                RSWebPush.addReadyListener(function () {
                    (new window.BtnWebPush($('#button_webpush_5dced80a3547c')[0])).init('');
                });
            }
        </script>    <div class="tip">
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="md-visible sm-visible lg-visible"
           href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
            <span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
            <span class="underline">Dajte nám vedieť</span></a>
        <a data-event="clanok|funkcne-prvky|mate-tip-pod-nadpisom" class="xs-visible" href="/tipredakcii/">
            <span class="cas-color-font font-pt-sans-bold" title="Máte tip? Dajte nám vedieť.">Máte tip?</span>
        </a>
    </div>
    <div class="cb"></div>
</div>
<div class="mt20 ">        <div class="main-image relative">
            <div class="article-image">
                <span class="imgwrapper">                        <a data-event="clanok|funkcne-prvky|galeria-obrazok" title="Mandát generálneho tajomníka predĺžili: Ako dlho ostane Stoltenbeg vo funkcii?"        href="/fotogaleria/2635469/mandat-generalneho-tajomnika-predlzili-ako-dlho-ostane-stoltenbeg-vo-funkcii/1/" class="img">                        <img id=img-2659423 class="immediate_lazy_load" src=""
                             data-1024="https://img.cas.sk/cas/1280px-c2/3669405.jpg"
                             data-1024x2="https://img.cas.sk/cas/1280px-c2/3669405.jpg"
                             title="Mandát generálneho tajomníka predĺžili: Ako dlho ostane Stoltenbeg vo funkcii? | Nový Čas" alt="Mandát generálneho tajomníka predĺžili: Ako dlho ostane Stoltenbeg vo funkcii?"
                             itemprop="image"><noscript><img
                            src="https://img.cas.sk/cas/1280px-c2/3669405.jpg"></noscript><script>if( typeof __lazyImageImmediate == "function" ){__lazyImageImmediate("#img-2659423")}</script>                        <span class="info-layer">
                            <span class="cnt">1</span>
                            <span class="cnt-text">Galéria &gt;</span>
                        </span>
                        <span class="article-photo-hover">Otvoriť galériu</span>
                        </a>                    <div class="info-wrapper">
                        <a data-event="clanok|funkcne-prvky|galeria-nadpis"        href="/fotogaleria/2635469/mandat-generalneho-tajomnika-predlzili-ako-dlho-ostane-stoltenbeg-vo-funkcii/1/" class="titlewrapper" title="Generálny tajomník NATO Jens Stoltenberg.">Generálny tajomník NATO Jens Stoltenberg.                        </a>                            <div class="img-source">Zdroj: TASR/AP</div>                        <div class="tiny-clear"></div>
                    </div>
                </span>
            </div>
        </div></div>
<div class="article-content ">
    <div class="introtext mt20" itemprop="description">Lídri členských štátov Severoatlantickej aliancie sa vo štvrtok na mimoriadnom summite v Bruseli dohodli na predĺžení mandátu generálneho tajomníka Jensa Stoltenberga o ďalší rok, konkrétne do 30. septembra 2023. TASR o tom informovala na základe oficiálneho vyhlásenia Aliancie.    </div>

    <div itemprop="articleBody" class="fulltext mt20" id="ga-article-event"><p><strong>&quot;Lídri sa poďakovali generálnemu tajomníkovi za jeho vedenie a obetavosť, najmä v tejto kritickej chvíli pre medzinárodnú bezpečnosť,&quot;</strong> uvádza sa vo vyhlásení.</p>

<p>Stoltenbergovo súčasné funkčné obdobie malo vypršať 1. októbra a už do konca roka 2022 mal pôvodne nastúpiť na post guvernéra centrálnej banky vo svojom rodnom Nórsku. Nórsky premiér Jonas Gahr Störe vo štvrtok ešte pred začiatkom mimoriadneho summitu v Bruseli vyhlásil, že podporuje predĺženie mandátu svojho krajana.</p>

<p>
<div class="article-object article-object-linked">
    <div class="img">
        <a data-event="clanok|linkovany-clanok|clanok-obrazok" href="https://www.cas.sk/clanok/2659269/stoltenberg-varuje-rusko-ak-urobite-toto-bude-to-mat-rozsiahle-a-zavazne-dosledky/"
           title="Stoltenberg varuje Rusko: Ak urobíte toto, bude to mať rozsiahle a závažné dôsledky!">
            <img class="lazy_load"
                 src="https://img.cas.sk/cas/320px-c1/3669031.jpg"
                 data-1024="https://img.cas.sk/cas/320px-c1/3669031.jpg"
                 data-1024x2="https://img.cas.sk/cas/320px-c1/3669031.jpg"
                 title="Generálny tajomník NATO Jens Stoltenberg zvoláva lídrov NATO. | Nový Čas"
                 alt="Generálny tajomník NATO Jens Stoltenberg zvoláva lídrov NATO."
                 style="display: none;">
            <noscript>
                <img src="https://img.cas.sk/cas/320px-c1/3669031.jpg">
            </noscript>
        </a>
    </div>
    <div class="text pt-lg-25 pb-lg-25 pr-lg-25 pt-md-25 pb-md-25 pr-md-25 pt-sm-25 pb-sm-25 pr-sm-25">
        <h2 class="font-pt-serif-bold">
            <a data-event="clanok|linkovany-clanok|clanok-nadpis" href="https://www.cas.sk/clanok/2659269/stoltenberg-varuje-rusko-ak-urobite-toto-bude-to-mat-rozsiahle-a-zavazne-dosledky/">Stoltenberg varuje Rusko: Ak urobíte toto, bude to mať rozsiahle a závažné dôsledky!            </a>
        </h2>
    </div>
</div></p><div id="videoad">
						<script>
						googletag.cmd.push(function() { googletag.display("videoad"); });
						</script>
					</div>
					<div class="rs-advertisement rs-advertisement-cas-desktop-square-inline">
						<div id="m_mid2">
						<script>
							googletag.cmd.push(function() { googletag.display("m_mid2"); });
						</script>
						</div>
					</div>
    </div>
    <script>
        var _ArticleGaEvent = new ArticleGaEvent();
        _ArticleGaEvent.articleId = 2659423;
        _ArticleGaEvent.init('ga-article-event');
    </script>
    <div class="mt20">            <div class="share-facebook-twitter-button ">                <a href="http://www.facebook.com/sharer.php?u=https://www.cas.sk/clanok/2659423/"
                data-url="https://www.cas.sk/clanok/2659423/mandat-generalneho-tajomnika-predlzili-ako-dlho-ostane-stoltenbeg-vo-funkcii/"
                class="fb-button" data-event="clanok|funkcne-prvky|fb-share-pod-clankom">
                    <span class="full-width">Zdieľaj na Facebooku</span>
                    <span class="mobile-width">Zdieľaj</span>
                </a>
                <div style="clear: both"></div>
            </div>            <a data-event="clanok|funkcne-prvky|diskusia-pod-clankom" class="article-discussion-button"
               href="/diskusia/2659423/mandat-generalneho-tajomnika-predlzili-ako-dlho-ostane-stoltenbeg-vo-funkcii/"
               title="Diskusia | Nový Čas">
                <span class="button-title">Diskusia / </span>
                <span class="count disqus-comment-count" data-disqus-identifier="2659423"></span>
                <script id="dsq-count-scr" src="//cas-sk.disqus.com/count.js" async=""></script>
            </a>
            <div id="button_webpush_5dced80a35a0a" class="button-webpush"></div>
            <script type="text/javascript">
                if(typeof RSWebPush != 'undefined') {
                    RSWebPush.addReadyListener(function () {
                        (new window.BtnWebPush($('#button_webpush_5dced80a35a0a')[0])).init('');
                    });
                }

            </script>        <div class="cb"></div>
    </div>
</div>        </div>        <div class="under-article mr-lg-20 mr-md-10"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
  <div id='m_other1'>
    <script>
      googletag.cmd.push(function() { googletag.display('m_other1'); });
    </script>
  </div>
</div>    <div class="article-related-list mt-lg-20 mt-md-20 mt-sm-20 mt-xs-10 pt-lg-20 pt-md-20 pt-sm-20 pt-xs-10">    
		<span class="title cas-color-font pb-md-10 pb-sm-10 pb-xs-10 mt-xs-10">Súvisiace články:</span>
		<ul>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-1"  href="/clanok/2658983/nato-chce-posilnit-svoje-vychodne-kridlo-bojovou-skupinou-tyka-sa-to-aj-slovenska/" title="NATO chce posilniť svoje východné krídlo bojovou skupinou: Týka sa to aj Slovenska!">NATO chce posilniť svoje východné krídlo bojovou skupinou: Týka sa to aj Slovenska!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-2"  href="/clanok/2650521/heger-prosi-lud-o-nepanikarenie-nevie-sa-coho-je-putin-schopny-ale-sme-v-nato-v-tom-je-nasa-sila/" title="Heger prosí ľud o nepanikárenie: Nevie sa, čoho je Putin schopný, ale sme v NATO! V tom je naša sila">Heger prosí ľud o nepanikárenie: Nevie sa, čoho je Putin schopný, ale sme v NATO! V tom je naša sila				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-3"  href="/clanok/2652579/premier-eduard-heger-odmietanie-americkych-vojsk-je-len-rec-opozicie-su-to-nasi-spojenci/" title="Premiér Eduard Heger: Odmietanie amerických vojsk je len reč opozície, sú to naši spojenci">Premiér Eduard Heger: Odmietanie amerických vojsk je len reč opozície, sú to naši spojenci				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-4"  href="/clanok/2655467/vojaci-nato-uz-trenuju-v-plnom-nasadeni-k-cviceniam-sa-pridali-aj-krajiny-ktore-nepatria-do-aliancie/" title="Vojaci NATO už trénujú v plnom nasadení: K cvičeniam sa pridali aj krajiny, ktoré nepatria do aliancie!">Vojaci NATO už trénujú v plnom nasadení: K cvičeniam sa pridali aj krajiny, ktoré nepatria do aliancie!				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-5"  href="/clanok/2659255/johnson-neskryva-hnev-putin-uz-prekrocil-vsetky-medze-britania-posle-ukrajine-dalsie-zbrane/" title="Johnson neskrýva hnev: Putin už prekročil všetky medze! Británia pošle Ukrajine ďalšie zbrane">Johnson neskrýva hnev: Putin už prekročil všetky medze! Británia pošle Ukrajine ďalšie zbrane				</a>
    		</li>        	<li>
        		<a  data-event="clanok|citajte-dalej-verzia-A|clanok-6"  href="/clanok/2650637/nato-aj-eu-zvolali-mimoriadne-rokovania-pridu-i-ministri-ktorych-krajiny-nie-su-clenmi-aliancie/" title="NATO aj EÚ zvolali mimoriadne rokovania: Prídu i ministri, ktorých krajiny nie sú členmi Aliancie">NATO aj EÚ zvolali mimoriadne rokovania: Prídu i ministri, ktorých krajiny nie sú členmi Aliancie				</a>
    		</li>        </ul>
	</div>
    <div class="cb"></div>
<div class="author-tip-error-bar">
	<div class="author">
		Autor: <span class="gray">TASR</span>
	</div>
	<div class="tip">
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="lg-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">
				Máte tip?
			</span>
			Dajte nám vedieť
			<span class="underline">mailom</span>
			alebo na
			<span class="font-pt-sans-bold">0918 620 001</span>
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="md-visible sm-visible" href="/tipredakcii/" title="Máte tip? Dajte nám vedieť.">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span> Dajte nám vedieť
		</a>
		<a data-event="|funkcne-prvky|mate-tip-pod-clankom" class="xs-visible" href="/tipredakcii/" title="Máte tip?">
			<span class="cas-color-font font-pt-sans-bold">Máte tip?</span>
		</a>
	</div>
	<div class="bug" id="bug_button">
		<a data-event="|funkcne-prvky|nahlasit-chybu" class="report-bug-open" id="report_bug_open" href="javascript:void(0)" title="Nahlásiť chybu">
			Nahlásiť chybu
		</a>
	</div>
	<div class="cb"></div>
	<div class="report-bug" id="report_bug">
        <div style="text-align:center">
            <iframe src="https://kontakt.zoznam.sk/cas/media" class="xs-hidden" width="100%" height="850"></iframe>
        </div>
        <iframe src="https://kontakt.zoznam.sk/cas/media" class="lg-hidden xs-visible" width="320" height="850"></iframe>
        <script src="https://kontakt.zoznam.sk/static/js/iframeResizer.min.js"></script>
        <script>iFrameResize({ checkOrigin: [ "https://kontakt.zoznam.sk" ] }, document.querySelector("iframe[src=\"https://kontakt.zoznam.sk/cas/media\""));</script>

        <p>
           Vami zadan&#xE9; &#xFA;daje do kontaktn&#xE9;ho formul&#xE1;ra s&#xFA; sprac&#xFA;van&#xE9; spolo&#x10D;nos&#x165;ou FPD Media, a.s., so s&#xED;dlom Prievozsk&#xE1; 14, 821 09 Bratislava, I&#x10C;O: 47 237 601, zap&#xED;san&#xE1; v Obchodnom registri Okresn&#xE9;ho s&#xFA;du Bratislava I, v odd. Sa, vlo&#x17E;ka &#x10D;. 6882/B na &#xFA;&#x10D;ely sp&#xE4;tn&#xE9;ho kontaktovania. Pre&#x10D;&#xED;tajte si viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov
           <a href="https://www.cas.sk/clanok/731794/zasady/" title="Zasady ochrany udajov" target="_blank"><strong>viac inform&#xE1;ci&#xED; k ochrane osobn&#xFD;ch &#xFA;dajov</strong></a>.
        </p>
    </div>
        <script>
            $("#bug_button").click(function(){
              $("report_bug").toggle();
            });
        </script>
</div>        </div>        <div class="article-bottom-lg lg-visible mr-lg-20">
            <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div><br>
<br>
    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2659433/premier-heger-ak-chceme-pomoct-ukrajine-vyhrat-vojnu-musime-spravit-jednu-vec/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Premiér Heger: Ak chceme pomôcť Ukrajine vyhrať vojnu, musíme spraviť jednu vec | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3669425.jpg/heger-eduard-heger.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3669425.jpg/heger-eduard-heger.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3669425.jpg/heger-eduard-heger.jpg"
                        title="Premiér Heger: Ak chceme pomôcť Ukrajine vyhrať vojnu, musíme spraviť jednu vec | Nový Čas" alt=" Premiér Heger:">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3669425.jpg/heger-eduard-heger.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2659433/premier-heger-ak-chceme-pomoct-ukrajine-vyhrat-vojnu-musime-spravit-jednu-vec/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Premiér Heger: Ak chceme pomôcť Ukrajine vyhrať vojnu, musíme spraviť jednu vec">
                            <span class="hidden lg-visible md-visible sm-visible">Premiér Heger: Ak chceme pomôcť Ukrajine vyhrať vojnu, musíme spraviť jednu vec                            </span>
                            <span class="hidden xs-visible">Heger: Ak chceme pomôcť Ukrajine vyhrať vojnu, musíme spraviť jednu vec                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2659431/rusko-sa-pustilo-do-nasho-susedneho-statu-prispel-k-nebezpecnej-eskalacii-vo-vychodnej-europe/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Rusko sa pustilo do nášho susedného štátu: Prispel k nebezpečnej eskalácii vo východnej Európe! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3669417.jpg/rusko-moskva-kremel-kremelsky-palac-ruska-vlajka-crop.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3669417.jpg/rusko-moskva-kremel-kremelsky-palac-ruska-vlajka-crop.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3669417.jpg/rusko-moskva-kremel-kremelsky-palac-ruska-vlajka-crop.jpg"
                        title="Rusko sa pustilo do nášho susedného štátu: Prispel k nebezpečnej eskalácii vo východnej Európe! | Nový Čas" alt=" Rusko sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3669417.jpg/rusko-moskva-kremel-kremelsky-palac-ruska-vlajka-crop.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2659431/rusko-sa-pustilo-do-nasho-susedneho-statu-prispel-k-nebezpecnej-eskalacii-vo-vychodnej-europe/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Rusko sa pustilo do nášho susedného štátu: Prispel k nebezpečnej eskalácii vo východnej Európe!">
                            <span class="hidden lg-visible md-visible sm-visible">Rusko sa pustilo do nášho susedného štátu: Prispel k nebezpečnej eskalácii vo východnej Európe!                            </span>
                            <span class="hidden xs-visible">Rusko sa pustilo do nášho susedného štátu                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2659319/feldekovci-sa-pricinili-o-neopakovatelny-vecer-stefanka-by-pulitzer-sa-dockala-svojho-zivotopisu/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Feldekovci sa pričinili o neopakovateľný večer: Štefánka by Pulitzer sa dočkala svojho životopisu! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3669185.jpg/siska-lubomir-feldek-gogola.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3669185.jpg/siska-lubomir-feldek-gogola.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3669185.jpg/siska-lubomir-feldek-gogola.jpg"
                        title="Feldekovci sa pričinili o neopakovateľný večer: Štefánka by Pulitzer sa dočkala svojho životopisu! | Nový Čas" alt=" Feldekovci sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3669185.jpg/siska-lubomir-feldek-gogola.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2659319/feldekovci-sa-pricinili-o-neopakovatelny-vecer-stefanka-by-pulitzer-sa-dockala-svojho-zivotopisu/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Feldekovci sa pričinili o neopakovateľný večer: Štefánka by Pulitzer sa dočkala svojho životopisu!">
                            <span class="hidden lg-visible md-visible sm-visible">Feldekovci sa pričinili o neopakovateľný večer: Štefánka by Pulitzer sa dočkala svojho životopisu!                            </span>
                            <span class="hidden xs-visible">Vychýrená reštaurácia Štefánka by Pulitzer zažila neopakovateľný večer                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2659429/zasahovy-tim-je-v-strehu-v-mokradi-kde-je-humanitarny-tabor-monitoruju-potencialny-vyskyt-medveda/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Zásahový tím je v strehu: V Mokradi, kde je humanitárny tábor, monitorujú potenciálny výskyt medveďa | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3669415.jpg/ilustracne-foto-medved-hnedy-medved-medvedica-medvedie-mlada.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3669415.jpg/ilustracne-foto-medved-hnedy-medved-medvedica-medvedie-mlada.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3669415.jpg/ilustracne-foto-medved-hnedy-medved-medvedica-medvedie-mlada.jpg"
                        title="Zásahový tím je v strehu: V Mokradi, kde je humanitárny tábor, monitorujú potenciálny výskyt medveďa | Nový Čas" alt=" Zásahový tím">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3669415.jpg/ilustracne-foto-medved-hnedy-medved-medvedica-medvedie-mlada.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2659429/zasahovy-tim-je-v-strehu-v-mokradi-kde-je-humanitarny-tabor-monitoruju-potencialny-vyskyt-medveda/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Zásahový tím je v strehu: V Mokradi, kde je humanitárny tábor, monitorujú potenciálny výskyt medveďa">
                            <span class="hidden lg-visible md-visible sm-visible">Zásahový tím je v strehu: V Mokradi, kde je humanitárny tábor, monitorujú potenciálny výskyt medveďa                            </span>
                            <span class="hidden xs-visible">V Mokradi, kde je humanitárny tábor, monitorujú potenciálny výskyt medveďa                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2659427/pravnik-michaela-schumachera-musel-s-pravdou-von-na-sude-objasnil-stav-legendy-f1/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="Právnik Michaela Schumachera musel s pravdou von: Na súde objasnil stav legendy F1 | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3669413.jpg/schumacher.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3669413.jpg/schumacher.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3669413.jpg/schumacher.jpg"
                        title="Právnik Michaela Schumachera musel s pravdou von: Na súde objasnil stav legendy F1 | Nový Čas" alt=" Právnik Michaela">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3669413.jpg/schumacher.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2659427/pravnik-michaela-schumachera-musel-s-pravdou-von-na-sude-objasnil-stav-legendy-f1/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="Právnik Michaela Schumachera musel s pravdou von: Na súde objasnil stav legendy F1">
                            <span class="hidden lg-visible md-visible sm-visible">Právnik Michaela Schumachera musel s pravdou von: Na súde objasnil stav legendy F1                            </span>
                            <span class="hidden xs-visible">Právnik Michaela Schumachera musel s pravdou von                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2659425/sojgu-vysiel-na-svetlo-sveta-ukazal-sa-prvykrat-po-12-dnoch-o-tomto-sa-spekuluje/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Šojgu vyšiel na svetlo sveta: Ukázal sa prvýkrát po 12 dňoch! O tomto sa špekuluje | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3669409.jpg/rusko-minister-obrany-moskva-sergej-sojgu.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3669409.jpg/rusko-minister-obrany-moskva-sergej-sojgu.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3669409.jpg/rusko-minister-obrany-moskva-sergej-sojgu.jpg"
                        title="Šojgu vyšiel na svetlo sveta: Ukázal sa prvýkrát po 12 dňoch! O tomto sa špekuluje | Nový Čas" alt=" Šojgu vyšiel">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3669409.jpg/rusko-minister-obrany-moskva-sergej-sojgu.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Video</span>    </div>                        <a class="default-article-title" href="/clanok/2659425/sojgu-vysiel-na-svetlo-sveta-ukazal-sa-prvykrat-po-12-dnoch-o-tomto-sa-spekuluje/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Šojgu vyšiel na svetlo sveta: Ukázal sa prvýkrát po 12 dňoch! O tomto sa špekuluje">
                            <span class="hidden lg-visible md-visible sm-visible">Šojgu vyšiel na svetlo sveta: Ukázal sa prvýkrát po 12 dňoch! O tomto sa špekuluje                            </span>
                            <span class="hidden xs-visible">Šojgu sa ukázal prvýkrát po 12 dňoch!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-article"><!-- Reklamna plocha cas-desktop-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<!-- posunutie onnetwork boxu -->
<style>.onnetworkplayercontainer.miniature.desktop>.alwplayer, .onnetworkplayercontainer.mmpl1.miniature>.alwplayer {bottom: 90px !important}</style> 

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.3.2/iframeResizer.min.js"></script>
<style>  .karierabanner {width: 1px; min-width: 100%;border:0;padding:0;} </style>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>    
 
            </div>
            <br>        </div>
    </article>
    <aside class="side-section"><div class="rs-advertisement rs-advertisement-cas-desktop-square">
    <!-- Reklamna plocha cas-desktop-square -->
    <div id='top2'>
        <script>
            googletag.cmd.push(function() { googletag.display('top2'); });
        </script>
    </div>
</div>	<div class="article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier">

		<span class="subtitle cas-color-font uppercase">Najčítanejšie		</span>
			<div class="switch-btn">					<span class="switch-btn-option switch-btn-active" data-time="24h"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-24hod);">24h</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="3d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-3dni);">3d</span>&nbsp;/&nbsp;					<span class="switch-btn-option " data-time="7d"
						onclick="ga('send','event',clanok,'najcitanejsie',prepnutie-7dni);">7d</span>			</div>			<div class="switch-content 24h">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2659145/styri-spravy-o-ukrajine-kam-zmizol-sojgu-rusky-minister-obrany-sa-uz-13-dni-neukazal-na-verejnosti/"
                title="Štyri správy o Ukrajine: Kam zmizol Šojgu? Ruský minister obrany sa už 13 dní neukázal na verejnosti"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3668841.jpg/rusko-ukrajina-spravy-vojna-utok-novinky-zhrnutie.jpg"
                title="Štyri správy o Ukrajine: Kam zmizol Šojgu? Ruský minister obrany sa už 13 dní neukázal na verejnosti | Nový Čas" alt="Štyri správy"
                data-src="https://img.cas.sk/cas//320px-c1/3668841.jpg/rusko-ukrajina-spravy-vojna-utok-novinky-zhrnutie.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3668841.jpg/rusko-ukrajina-spravy-vojna-utok-novinky-zhrnutie.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3668841.jpg/rusko-ukrajina-spravy-vojna-utok-novinky-zhrnutie.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3668841.jpg/rusko-ukrajina-spravy-vojna-utok-novinky-zhrnutie.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2659145/styri-spravy-o-ukrajine-kam-zmizol-sojgu-rusky-minister-obrany-sa-uz-13-dni-neukazal-na-verejnosti/"
            title="Štyri správy o Ukrajine: Kam zmizol Šojgu? Ruský minister obrany sa už 13 dní neukázal na verejnosti"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Štyri správy o Ukrajine: Kam zmizol Šojgu? Ruský minister obrany sa už 13 dní neukázal na verejnosti</span>
        
                <span class="hidden xs-visible">Štyri správy o Ukrajine:  Kam zmizol  ruská minister obrany</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2659091/za-rusky-plyn-mame-platit-v-rubloch-po-putinovom-prejave-raketovo-vyleteli-ceny/"
                title="Za ruský plyn máme platiť v rubľoch! Po Putinovom prejave raketovo vyleteli ceny"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3668673.jpg/vladimir-putin-rusky-prezident.jpg"
                title="Za ruský plyn máme platiť v rubľoch! Po Putinovom prejave raketovo vyleteli ceny | Nový Čas" alt="Za ruský"
                data-src="https://img.cas.sk/cas//320px-c1/3668673.jpg/vladimir-putin-rusky-prezident.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3668673.jpg/vladimir-putin-rusky-prezident.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3668673.jpg/vladimir-putin-rusky-prezident.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3668673.jpg/vladimir-putin-rusky-prezident.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2659091/za-rusky-plyn-mame-platit-v-rubloch-po-putinovom-prejave-raketovo-vyleteli-ceny/"
            title="Za ruský plyn máme platiť v rubľoch! Po Putinovom prejave raketovo vyleteli ceny"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Za ruský plyn máme platiť v rubľoch! Po Putinovom prejave raketovo vyleteli ceny</span>
        
                <span class="hidden xs-visible">Za ruský plyn máme platiť v rubľoch!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2659147/jar-prekvapila-slovakov-letnymi-teplotami-po-25-c-pride-rana-ako-posobia-prudke-zmeny-pocasia-na-nase-telo/"
                title="Jar prekvapila Slovákov letnými teplotami: Po 25 °C príde rana! Ako pôsobia prudké zmeny počasia na naše telo"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3668873.png/slovensko-teplo-jar-prichod-prekvapenie-narast-radost-teploty.png"
                title="Jar prekvapila Slovákov letnými teplotami: Po 25 °C príde rana! Ako pôsobia prudké zmeny počasia na naše telo | Nový Čas" alt="Jar prekvapila"
                data-src="https://img.cas.sk/cas//320px-c1/3668873.png/slovensko-teplo-jar-prichod-prekvapenie-narast-radost-teploty.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3668873.png/slovensko-teplo-jar-prichod-prekvapenie-narast-radost-teploty.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3668873.png/slovensko-teplo-jar-prichod-prekvapenie-narast-radost-teploty.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3668873.png/slovensko-teplo-jar-prichod-prekvapenie-narast-radost-teploty.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2659147/jar-prekvapila-slovakov-letnymi-teplotami-po-25-c-pride-rana-ako-posobia-prudke-zmeny-pocasia-na-nase-telo/"
            title="Jar prekvapila Slovákov letnými teplotami: Po 25 °C príde rana! Ako pôsobia prudké zmeny počasia na naše telo"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Jar prekvapila Slovákov letnými teplotami: Po 25 °C príde rana! Ako pôsobia prudké zmeny počasia na naše telo</span>
        
                <span class="hidden xs-visible">Jar prekvapila Slovákov letnými teplotami: Po 25 °C príde rana! </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2658643/dasa-28-umierala-pred-ocami-placuceho-synceka-strasna-smrt-umelkyne-zo-studia-l-s/"
                title="Dáša († 28) umierala pred očami plačúceho synčeka: Strašná smrť umelkyne zo Štúdia L + S"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3667757.jpg/smrt-autonehoda-tragedia-umelkyna-smutne-studio-l-s-dasa-zosnula.jpg"
                title="Dáša († 28) umierala pred očami plačúceho synčeka: Strašná smrť umelkyne zo Štúdia L + S | Nový Čas" alt="Dáša (†"
                data-src="https://img.cas.sk/cas//320px-c1/3667757.jpg/smrt-autonehoda-tragedia-umelkyna-smutne-studio-l-s-dasa-zosnula.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3667757.jpg/smrt-autonehoda-tragedia-umelkyna-smutne-studio-l-s-dasa-zosnula.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3667757.jpg/smrt-autonehoda-tragedia-umelkyna-smutne-studio-l-s-dasa-zosnula.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3667757.jpg/smrt-autonehoda-tragedia-umelkyna-smutne-studio-l-s-dasa-zosnula.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2658643/dasa-28-umierala-pred-ocami-placuceho-synceka-strasna-smrt-umelkyne-zo-studia-l-s/"
            title="Dáša († 28) umierala pred očami plačúceho synčeka: Strašná smrť umelkyne zo Štúdia L + S"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Dáša († 28) umierala pred očami plačúceho synčeka: Strašná smrť umelkyne zo Štúdia L + S</span>
        
                <span class="hidden xs-visible">Dáša umierala pred očami plačúceho synčeka</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2659287/drama-na-zapade-slovenska-policajne-auto-skoncilo-len-par-milimetrov-od-plynovej-pripojky-padli-aj-vystrely/"
                title="Dráma na západe Slovenska: Policajné auto skončilo len pár milimetrov od plynovej prípojky, padli aj výstrely"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3669103.jpg/policajne-auto-buracka-polny-kesov.jpg"
                title="Dráma na západe Slovenska: Policajné auto skončilo len pár milimetrov od plynovej prípojky, padli aj výstrely | Nový Čas" alt="Dráma na"
                data-src="https://img.cas.sk/cas//320px-c1/3669103.jpg/policajne-auto-buracka-polny-kesov.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3669103.jpg/policajne-auto-buracka-polny-kesov.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3669103.jpg/policajne-auto-buracka-polny-kesov.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3669103.jpg/policajne-auto-buracka-polny-kesov.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2659287/drama-na-zapade-slovenska-policajne-auto-skoncilo-len-par-milimetrov-od-plynovej-pripojky-padli-aj-vystrely/"
            title="Dráma na západe Slovenska: Policajné auto skončilo len pár milimetrov od plynovej prípojky, padli aj výstrely"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Dráma na západe Slovenska: Policajné auto skončilo len pár milimetrov od plynovej prípojky, padli aj výstrely</span>
        
                <span class="hidden xs-visible">Policajné auto skončilo len pár milimetrov od plynovej prípojky, padli aj výstrely </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2659103/zdravotnicky-su-vinne-zo-smrti-sebinka-3-rozhorcena-reakcia-babky-a-dojemny-odkaz-do-neba-od-rodicov/"
                title="Zdravotníčky sú vinné zo smrti Sebinka († 3): Rozhorčená reakcia babky a dojemný odkaz do neba od rodičov"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3668833.jpg/smrt-nitra-lekarky-sebinko-silvia-l-silvia-m.jpg"
                title="Zdravotníčky sú vinné zo smrti Sebinka († 3): Rozhorčená reakcia babky a dojemný odkaz do neba od rodičov | Nový Čas" alt="Zdravotníčky sú"
                data-src="https://img.cas.sk/cas//320px-c1/3668833.jpg/smrt-nitra-lekarky-sebinko-silvia-l-silvia-m.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3668833.jpg/smrt-nitra-lekarky-sebinko-silvia-l-silvia-m.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3668833.jpg/smrt-nitra-lekarky-sebinko-silvia-l-silvia-m.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3668833.jpg/smrt-nitra-lekarky-sebinko-silvia-l-silvia-m.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2659103/zdravotnicky-su-vinne-zo-smrti-sebinka-3-rozhorcena-reakcia-babky-a-dojemny-odkaz-do-neba-od-rodicov/"
            title="Zdravotníčky sú vinné zo smrti Sebinka († 3): Rozhorčená reakcia babky a dojemný odkaz do neba od rodičov"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Zdravotníčky sú vinné zo smrti Sebinka († 3): Rozhorčená reakcia babky a dojemný odkaz do neba od rodičov</span>
        
                <span class="hidden xs-visible">Zdravotníčky sú vinné zo smrti Sebinka († 3): Rozhorčená reakcia babky</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2659115/co-sa-to-v-kremli-deje-najblizsi-putinov-dovernik-zutekal-z-ruska/"
                title="Čo sa to v Kremli deje? Najbližší Putinov dôverník zutekal z Ruska!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3668735.jpg/anatolij-cubajs.jpg"
                title="Čo sa to v Kremli deje? Najbližší Putinov dôverník zutekal z Ruska! | Nový Čas" alt="Čo sa"
                data-src="https://img.cas.sk/cas//320px-c1/3668735.jpg/anatolij-cubajs.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3668735.jpg/anatolij-cubajs.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3668735.jpg/anatolij-cubajs.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3668735.jpg/anatolij-cubajs.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2659115/co-sa-to-v-kremli-deje-najblizsi-putinov-dovernik-zutekal-z-ruska/"
            title="Čo sa to v Kremli deje? Najbližší Putinov dôverník zutekal z Ruska!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Čo sa to v Kremli deje? Najbližší Putinov dôverník zutekal z Ruska!</span>
        
                <span class="hidden xs-visible">Najbližší Putinov dôverník zutekal z Ruska!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2659195/online-mimoriadny-samit-nato-padlo-velke-rozhodnutie-svetovych-lidrov-podla-zelenskeho-chce-rusko-postupovat-dalej-do-europy/"
                title="ONLINE Mimoriadny samit NATO: Padlo veľké rozhodnutie svetových lídrov! Podľa Zelenského chce Rusko postupovať ďalej do Európy"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3669357.jpg/ukrajina-vojna-rokovanie-brusel-nato.jpg"
                title="ONLINE Mimoriadny samit NATO: Padlo veľké rozhodnutie svetových lídrov! Podľa Zelenského chce Rusko postupovať ďalej do Európy | Nový Čas" alt="ONLINE Mimoriadny"
                data-src="https://img.cas.sk/cas//320px-c1/3669357.jpg/ukrajina-vojna-rokovanie-brusel-nato.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3669357.jpg/ukrajina-vojna-rokovanie-brusel-nato.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3669357.jpg/ukrajina-vojna-rokovanie-brusel-nato.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3669357.jpg/ukrajina-vojna-rokovanie-brusel-nato.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2659195/online-mimoriadny-samit-nato-padlo-velke-rozhodnutie-svetovych-lidrov-podla-zelenskeho-chce-rusko-postupovat-dalej-do-europy/"
            title="ONLINE Mimoriadny samit NATO: Padlo veľké rozhodnutie svetových lídrov! Podľa Zelenského chce Rusko postupovať ďalej do Európy"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">ONLINE Mimoriadny samit NATO: Padlo veľké rozhodnutie svetových lídrov! Podľa Zelenského chce Rusko postupovať ďalej do Európy</span>
        
                <span class="hidden xs-visible">ONLINE Mimoriadny samit NATO: Padlo veľké rozhodnutie svetových lídrov! </span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 3d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2657823/krvavy-horor-v-budci-preco-bestia-rozrezala-telo-agaty-39-kriminalista-vysvetluje-v-rodine-ide-o-druhu-tragediu/"
                title="Krvavý horor v Budči! Prečo beštia rozrezala telo Agáty († 39)? Kriminalista vysvetľuje, v rodine ide o druhú tragédiu"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3665949.png/smrt-vrazda-agata-budca.png"
                title="Krvavý horor v Budči! Prečo beštia rozrezala telo Agáty († 39)? Kriminalista vysvetľuje, v rodine ide o druhú tragédiu | Nový Čas" alt="Krvavý horor"
                data-src="https://img.cas.sk/cas//320px-c1/3665949.png/smrt-vrazda-agata-budca.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3665949.png/smrt-vrazda-agata-budca.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3665949.png/smrt-vrazda-agata-budca.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3665949.png/smrt-vrazda-agata-budca.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2657823/krvavy-horor-v-budci-preco-bestia-rozrezala-telo-agaty-39-kriminalista-vysvetluje-v-rodine-ide-o-druhu-tragediu/"
            title="Krvavý horor v Budči! Prečo beštia rozrezala telo Agáty († 39)? Kriminalista vysvetľuje, v rodine ide o druhú tragédiu"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Krvavý horor v Budči! Prečo beštia rozrezala telo Agáty († 39)? Kriminalista vysvetľuje, v rodine ide o druhú tragédiu</span>
        
                <span class="hidden xs-visible">Kriminalista Snopko vysvetľuje, prečo mohol vrah Agátu († 39) rozštvrtiť</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2657939/obrovska-tragedia-zrutilo-sa-lietadlo-so-132-cestujucimi-na-palube-stroj-po-pade-zachvatil-rozsiahly-poziar/"
                title="Obrovská tragédia: Zrútilo sa lietadlo so 132 cestujúcimi na palube! Stroj po páde zachvátil rozsiahly požiar"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3666409.jpg/cina-lietadlo-zachranari-zachranny-tim.jpg"
                title="Obrovská tragédia: Zrútilo sa lietadlo so 132 cestujúcimi na palube! Stroj po páde zachvátil rozsiahly požiar | Nový Čas" alt="Obrovská tragédia:"
                data-src="https://img.cas.sk/cas//320px-c1/3666409.jpg/cina-lietadlo-zachranari-zachranny-tim.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3666409.jpg/cina-lietadlo-zachranari-zachranny-tim.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3666409.jpg/cina-lietadlo-zachranari-zachranny-tim.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3666409.jpg/cina-lietadlo-zachranari-zachranny-tim.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2657939/obrovska-tragedia-zrutilo-sa-lietadlo-so-132-cestujucimi-na-palube-stroj-po-pade-zachvatil-rozsiahly-poziar/"
            title="Obrovská tragédia: Zrútilo sa lietadlo so 132 cestujúcimi na palube! Stroj po páde zachvátil rozsiahly požiar"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Obrovská tragédia: Zrútilo sa lietadlo so 132 cestujúcimi na palube! Stroj po páde zachvátil rozsiahly požiar</span>
        
                <span class="hidden xs-visible">Obrovská tragédia: Zrútilo sa lietadlo so 132 cestujúcimi na palube</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2658643/dasa-28-umierala-pred-ocami-placuceho-synceka-strasna-smrt-umelkyne-zo-studia-l-s/"
                title="Dáša († 28) umierala pred očami plačúceho synčeka: Strašná smrť umelkyne zo Štúdia L + S"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3667757.jpg/smrt-autonehoda-tragedia-umelkyna-smutne-studio-l-s-dasa-zosnula.jpg"
                title="Dáša († 28) umierala pred očami plačúceho synčeka: Strašná smrť umelkyne zo Štúdia L + S | Nový Čas" alt="Dáša (†"
                data-src="https://img.cas.sk/cas//320px-c1/3667757.jpg/smrt-autonehoda-tragedia-umelkyna-smutne-studio-l-s-dasa-zosnula.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3667757.jpg/smrt-autonehoda-tragedia-umelkyna-smutne-studio-l-s-dasa-zosnula.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3667757.jpg/smrt-autonehoda-tragedia-umelkyna-smutne-studio-l-s-dasa-zosnula.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3667757.jpg/smrt-autonehoda-tragedia-umelkyna-smutne-studio-l-s-dasa-zosnula.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2658643/dasa-28-umierala-pred-ocami-placuceho-synceka-strasna-smrt-umelkyne-zo-studia-l-s/"
            title="Dáša († 28) umierala pred očami plačúceho synčeka: Strašná smrť umelkyne zo Štúdia L + S"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Dáša († 28) umierala pred očami plačúceho synčeka: Strašná smrť umelkyne zo Štúdia L + S</span>
        
                <span class="hidden xs-visible">Dáša umierala pred očami plačúceho synčeka</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2658323/zapad-chysta-nove-sankcie-chce-zabranit-pokusom-pomoct-rusku/"
                title="Západ chystá nové sankcie! Chce zabrániť pokusom pomôcť Rusku"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3666981.jpg/online-rusko-ukrajina-vojna-kyjev.jpg"
                title="Západ chystá nové sankcie! Chce zabrániť pokusom pomôcť Rusku | Nový Čas" alt="Západ chystá"
                data-src="https://img.cas.sk/cas//320px-c1/3666981.jpg/online-rusko-ukrajina-vojna-kyjev.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3666981.jpg/online-rusko-ukrajina-vojna-kyjev.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3666981.jpg/online-rusko-ukrajina-vojna-kyjev.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3666981.jpg/online-rusko-ukrajina-vojna-kyjev.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2658323/zapad-chysta-nove-sankcie-chce-zabranit-pokusom-pomoct-rusku/"
            title="Západ chystá nové sankcie! Chce zabrániť pokusom pomôcť Rusku"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Západ chystá nové sankcie! Chce zabrániť pokusom pomôcť Rusku</span>
        
                <span class="hidden xs-visible">Západ chystá nové sankcie! Chce zabrániť pokusom pomôcť Rusku</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2657835/preco-rusi-nasadili-hypersonicke-zbrane-takto-to-vidi-vojensky-analytik-bednar/"
                title="Prečo Rusi nasadili hypersonické zbrane: Takto to vidí vojenský analytik Bednár"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3665897.jpg/rusko-ukrajina-vojna-kyjev.jpg"
                title="Prečo Rusi nasadili hypersonické zbrane: Takto to vidí vojenský analytik Bednár | Nový Čas" alt="Prečo Rusi"
                data-src="https://img.cas.sk/cas//320px-c1/3665897.jpg/rusko-ukrajina-vojna-kyjev.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3665897.jpg/rusko-ukrajina-vojna-kyjev.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3665897.jpg/rusko-ukrajina-vojna-kyjev.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3665897.jpg/rusko-ukrajina-vojna-kyjev.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2657835/preco-rusi-nasadili-hypersonicke-zbrane-takto-to-vidi-vojensky-analytik-bednar/"
            title="Prečo Rusi nasadili hypersonické zbrane: Takto to vidí vojenský analytik Bednár"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Prečo Rusi nasadili hypersonické zbrane: Takto to vidí vojenský analytik Bednár</span>
        
                <span class="hidden xs-visible"> Prečo Rusi nasadili hypersonické zbrane</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2658645/davate-si-v-mcdonald-s-velke-hranolky-uz-to-nerobte-prekvapive-odhalenie/"
                title="Dávate si v McDonald's veľké hranolky? Už to nerobte! Prekvapivé odhalenie"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3667727.png/zamestnanci-podvod-klamstvo-hranolky-mcdonald-tiktok-skatulka.png"
                title="Dávate si v McDonald's veľké hranolky? Už to nerobte! Prekvapivé odhalenie | Nový Čas" alt="Dávate si"
                data-src="https://img.cas.sk/cas//320px-c1/3667727.png/zamestnanci-podvod-klamstvo-hranolky-mcdonald-tiktok-skatulka.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3667727.png/zamestnanci-podvod-klamstvo-hranolky-mcdonald-tiktok-skatulka.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3667727.png/zamestnanci-podvod-klamstvo-hranolky-mcdonald-tiktok-skatulka.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3667727.png/zamestnanci-podvod-klamstvo-hranolky-mcdonald-tiktok-skatulka.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2658645/davate-si-v-mcdonald-s-velke-hranolky-uz-to-nerobte-prekvapive-odhalenie/"
            title="Dávate si v McDonald's veľké hranolky? Už to nerobte! Prekvapivé odhalenie"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Dávate si v McDonald's veľké hranolky? Už to nerobte! Prekvapivé odhalenie</span>
        
                <span class="hidden xs-visible">Dávate si v McDonald's veľké hranolky? Už to nerobte!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2658263/fanusikovia-vo-vytrzeni-je-rytmusova-jasmina-tehotna-velavravne-fotky-z-dovolenky-v-dubaji/"
                title="Fanúšikovia vo vytržení: Je Rytmusova Jasmina tehotná? Veľavravné fotky z dovolenky v Dubaji!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3666887.png/rytmus-jasmina-alagic.png"
                title="Fanúšikovia vo vytržení: Je Rytmusova Jasmina tehotná? Veľavravné fotky z dovolenky v Dubaji! | Nový Čas" alt="Fanúšikovia vo"
                data-src="https://img.cas.sk/cas//320px-c1/3666887.png/rytmus-jasmina-alagic.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3666887.png/rytmus-jasmina-alagic.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3666887.png/rytmus-jasmina-alagic.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3666887.png/rytmus-jasmina-alagic.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2658263/fanusikovia-vo-vytrzeni-je-rytmusova-jasmina-tehotna-velavravne-fotky-z-dovolenky-v-dubaji/"
            title="Fanúšikovia vo vytržení: Je Rytmusova Jasmina tehotná? Veľavravné fotky z dovolenky v Dubaji!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Fanúšikovia vo vytržení: Je Rytmusova Jasmina tehotná? Veľavravné fotky z dovolenky v Dubaji!</span>
        
                <span class="hidden xs-visible">Je Rytmusova Jasmina tehotná? Veľavravné fotky z dovolenky v Dubaji!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2658239/tajne-sluzby-tvrdia-ze-putina-chcu-otravit-jeho-nastupca-je-vsak-poriadne-kontroverzny/"
                title="Tajné služby tvrdia, že Putina chcú otráviť! Jeho nástupca je však poriadne kontroverzný"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3666775.jpg/vladimir-putin-alexander-bortnikov.jpg"
                title="Tajné služby tvrdia, že Putina chcú otráviť! Jeho nástupca je však poriadne kontroverzný | Nový Čas" alt="Tajné služby"
                data-src="https://img.cas.sk/cas//320px-c1/3666775.jpg/vladimir-putin-alexander-bortnikov.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3666775.jpg/vladimir-putin-alexander-bortnikov.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3666775.jpg/vladimir-putin-alexander-bortnikov.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3666775.jpg/vladimir-putin-alexander-bortnikov.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2658239/tajne-sluzby-tvrdia-ze-putina-chcu-otravit-jeho-nastupca-je-vsak-poriadne-kontroverzny/"
            title="Tajné služby tvrdia, že Putina chcú otráviť! Jeho nástupca je však poriadne kontroverzný"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Tajné služby tvrdia, že Putina chcú otráviť! Jeho nástupca je však poriadne kontroverzný</span>
        
                <span class="hidden xs-visible">Chcú Putina otráviť? Už vybrali aj nástupcu</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>			<div class="switch-content 7d hidden">        <div class="article-item article-item-first">
            <div class="article-item-number ">1.</div>
            <a class="article-image hidden"
                href="/clanok/2657823/krvavy-horor-v-budci-preco-bestia-rozrezala-telo-agaty-39-kriminalista-vysvetluje-v-rodine-ide-o-druhu-tragediu/"
                title="Krvavý horor v Budči! Prečo beštia rozrezala telo Agáty († 39)? Kriminalista vysvetľuje, v rodine ide o druhú tragédiu"
                data-event="clanok|najcitanejsie|clanok-1">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3665949.png/smrt-vrazda-agata-budca.png"
                title="Krvavý horor v Budči! Prečo beštia rozrezala telo Agáty († 39)? Kriminalista vysvetľuje, v rodine ide o druhú tragédiu | Nový Čas" alt="Krvavý horor"
                data-src="https://img.cas.sk/cas//320px-c1/3665949.png/smrt-vrazda-agata-budca.png"
                data-1024="https://img.cas.sk/cas//320px-c1/3665949.png/smrt-vrazda-agata-budca.png"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3665949.png/smrt-vrazda-agata-budca.png"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3665949.png/smrt-vrazda-agata-budca.png"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-1"
            href="/clanok/2657823/krvavy-horor-v-budci-preco-bestia-rozrezala-telo-agaty-39-kriminalista-vysvetluje-v-rodine-ide-o-druhu-tragediu/"
            title="Krvavý horor v Budči! Prečo beštia rozrezala telo Agáty († 39)? Kriminalista vysvetľuje, v rodine ide o druhú tragédiu"
            data-event="clanok|najcitanejsie|clanok-1">
                <span class="hidden lg-visible md-visible sm-visible ">Krvavý horor v Budči! Prečo beštia rozrezala telo Agáty († 39)? Kriminalista vysvetľuje, v rodine ide o druhú tragédiu</span>
        
                <span class="hidden xs-visible">Kriminalista Snopko vysvetľuje, prečo mohol vrah Agátu († 39) rozštvrtiť</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">2.</div>
            <a class="article-image hidden"
                href="/clanok/2656495/po-vyhybavej-odpovedi-pritvrdil-fiala-bez-servitky-o-hegerovych-dovodoch-neist-do-kyjeva/"
                title="Po vyhýbavej odpovedi pritvrdil: Fiala bez servítky o Hegerových dôvodoch neísť do Kyjeva"
                data-event="clanok|najcitanejsie|clanok-2">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3656811.jpg/rusko-slovensko-ukrajina-vyjadrenie-vojna-stat-eduard-heger-bezpecie-zatajenie-petr-fiala-krizove-plany.jpg"
                title="Po vyhýbavej odpovedi pritvrdil: Fiala bez servítky o Hegerových dôvodoch neísť do Kyjeva | Nový Čas" alt="Po vyhýbavej"
                data-src="https://img.cas.sk/cas//320px-c1/3656811.jpg/rusko-slovensko-ukrajina-vyjadrenie-vojna-stat-eduard-heger-bezpecie-zatajenie-petr-fiala-krizove-plany.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3656811.jpg/rusko-slovensko-ukrajina-vyjadrenie-vojna-stat-eduard-heger-bezpecie-zatajenie-petr-fiala-krizove-plany.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3656811.jpg/rusko-slovensko-ukrajina-vyjadrenie-vojna-stat-eduard-heger-bezpecie-zatajenie-petr-fiala-krizove-plany.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3656811.jpg/rusko-slovensko-ukrajina-vyjadrenie-vojna-stat-eduard-heger-bezpecie-zatajenie-petr-fiala-krizove-plany.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-2"
            href="/clanok/2656495/po-vyhybavej-odpovedi-pritvrdil-fiala-bez-servitky-o-hegerovych-dovodoch-neist-do-kyjeva/"
            title="Po vyhýbavej odpovedi pritvrdil: Fiala bez servítky o Hegerových dôvodoch neísť do Kyjeva"
            data-event="clanok|najcitanejsie|clanok-2">
                <span class="hidden lg-visible md-visible sm-visible ">Po vyhýbavej odpovedi pritvrdil: Fiala bez servítky o Hegerových dôvodoch neísť do Kyjeva</span>
        
                <span class="hidden xs-visible">Fiala bez servítky o Hegerových dôvodoch neísť do Kyjeva</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">3.</div>
            <a class="article-image hidden"
                href="/clanok/2656505/zarazajuce-detaily-o-tragedii-v-presove-mohol-zastreleny-policajt-filip-29-este-zit/"
                title="Zarážajúce detaily o tragédii v Prešove: Mohol zastrelený policajt Filip († 29) ešte žiť?"
                data-event="clanok|najcitanejsie|clanok-3">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3662843.jpg/smrt-vazba-policajt-strelba-presov-filip-lubotice-cela-andrea-turcanova-martin-turcan.jpg"
                title="Zarážajúce detaily o tragédii v Prešove: Mohol zastrelený policajt Filip († 29) ešte žiť? | Nový Čas" alt="Zarážajúce detaily"
                data-src="https://img.cas.sk/cas//320px-c1/3662843.jpg/smrt-vazba-policajt-strelba-presov-filip-lubotice-cela-andrea-turcanova-martin-turcan.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3662843.jpg/smrt-vazba-policajt-strelba-presov-filip-lubotice-cela-andrea-turcanova-martin-turcan.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3662843.jpg/smrt-vazba-policajt-strelba-presov-filip-lubotice-cela-andrea-turcanova-martin-turcan.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3662843.jpg/smrt-vazba-policajt-strelba-presov-filip-lubotice-cela-andrea-turcanova-martin-turcan.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-3"
            href="/clanok/2656505/zarazajuce-detaily-o-tragedii-v-presove-mohol-zastreleny-policajt-filip-29-este-zit/"
            title="Zarážajúce detaily o tragédii v Prešove: Mohol zastrelený policajt Filip († 29) ešte žiť?"
            data-event="clanok|najcitanejsie|clanok-3">
                <span class="hidden lg-visible md-visible sm-visible ">Zarážajúce detaily o tragédii v Prešove: Mohol zastrelený policajt Filip († 29) ešte žiť?</span>
        
                <span class="hidden xs-visible">Zarážajúce detaily o tragédii v Prešove: Mohol policajt Filip († 29) ešte žiť?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">4.</div>
            <a class="article-image hidden"
                href="/clanok/2656179/odvazna-gretta-23-verejne-kritizovala-putina-jej-telo-nasli-zohavene-v-cestovnom-kufri/"
                title="Odvážna Gretta (†23) verejne kritizovala Putina: Jej telo našli zohavené v cestovnom kufri"
                data-event="clanok|najcitanejsie|clanok-4">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3662181.jpg/rusko-putin-mrtvy-modelka-kufor-gretta-vedler.jpg"
                title="Odvážna Gretta (†23) verejne kritizovala Putina: Jej telo našli zohavené v cestovnom kufri | Nový Čas" alt="Odvážna Gretta"
                data-src="https://img.cas.sk/cas//320px-c1/3662181.jpg/rusko-putin-mrtvy-modelka-kufor-gretta-vedler.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3662181.jpg/rusko-putin-mrtvy-modelka-kufor-gretta-vedler.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3662181.jpg/rusko-putin-mrtvy-modelka-kufor-gretta-vedler.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3662181.jpg/rusko-putin-mrtvy-modelka-kufor-gretta-vedler.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-4"
            href="/clanok/2656179/odvazna-gretta-23-verejne-kritizovala-putina-jej-telo-nasli-zohavene-v-cestovnom-kufri/"
            title="Odvážna Gretta (†23) verejne kritizovala Putina: Jej telo našli zohavené v cestovnom kufri"
            data-event="clanok|najcitanejsie|clanok-4">
                <span class="hidden lg-visible md-visible sm-visible ">Odvážna Gretta (†23) verejne kritizovala Putina: Jej telo našli zohavené v cestovnom kufri</span>
        
                <span class="hidden xs-visible">Odvážna Gretta (†23) verejne kritizovala Putina</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">5.</div>
            <a class="article-image hidden"
                href="/clanok/2657583/budcou-otriasla-brutalna-vrazda-mamicky-agaty-39-kde-moze-byt-telo-jej-muza-stefana-obvinili-a-dali-za-mreze/"
                title="Budčou otriasla brutálna vražda mamičky Agáty († 39),  kde môže byť telo? Jej muža Štefana obvinili a dali za mreže"
                data-event="clanok|najcitanejsie|clanok-5">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3665267.jpg/manzel-vrazda-budca-agaa.jpg"
                title="Budčou otriasla brutálna vražda mamičky Agáty († 39),  kde môže byť telo? Jej muža Štefana obvinili a dali za mreže | Nový Čas" alt="Budčou otriasla"
                data-src="https://img.cas.sk/cas//320px-c1/3665267.jpg/manzel-vrazda-budca-agaa.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3665267.jpg/manzel-vrazda-budca-agaa.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3665267.jpg/manzel-vrazda-budca-agaa.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3665267.jpg/manzel-vrazda-budca-agaa.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-5"
            href="/clanok/2657583/budcou-otriasla-brutalna-vrazda-mamicky-agaty-39-kde-moze-byt-telo-jej-muza-stefana-obvinili-a-dali-za-mreze/"
            title="Budčou otriasla brutálna vražda mamičky Agáty († 39),  kde môže byť telo? Jej muža Štefana obvinili a dali za mreže"
            data-event="clanok|najcitanejsie|clanok-5">
                <span class="hidden lg-visible md-visible sm-visible ">Budčou otriasla brutálna vražda mamičky Agáty († 39),  kde môže byť telo? Jej muža Štefana obvinili a dali za mreže</span>
        
                <span class="hidden xs-visible">Budčou otriasla brutálna vražda mamičky Agáty († 39):  Kde môže byť telo?</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">6.</div>
            <a class="article-image hidden"
                href="/clanok/2656917/chlapik-prisiel-do-bytu-sexi-brunetky-cakalo-ho-tam-peklo-na-zemi-detaily-su-len-pre-silne-povahy/"
                title="Chlapík prišiel do bytu sexi brunetky: Čakalo ho tam peklo na zemi! Detaily sú len pre silné povahy"
                data-event="clanok|najcitanejsie|clanok-6">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3663669.jpg/new-york-napadnutie-instagram-muz-utok-sexi-mucenie-rande-valerie-rosariova.jpg"
                title="Chlapík prišiel do bytu sexi brunetky: Čakalo ho tam peklo na zemi! Detaily sú len pre silné povahy | Nový Čas" alt="Chlapík prišiel"
                data-src="https://img.cas.sk/cas//320px-c1/3663669.jpg/new-york-napadnutie-instagram-muz-utok-sexi-mucenie-rande-valerie-rosariova.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3663669.jpg/new-york-napadnutie-instagram-muz-utok-sexi-mucenie-rande-valerie-rosariova.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3663669.jpg/new-york-napadnutie-instagram-muz-utok-sexi-mucenie-rande-valerie-rosariova.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3663669.jpg/new-york-napadnutie-instagram-muz-utok-sexi-mucenie-rande-valerie-rosariova.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-6"
            href="/clanok/2656917/chlapik-prisiel-do-bytu-sexi-brunetky-cakalo-ho-tam-peklo-na-zemi-detaily-su-len-pre-silne-povahy/"
            title="Chlapík prišiel do bytu sexi brunetky: Čakalo ho tam peklo na zemi! Detaily sú len pre silné povahy"
            data-event="clanok|najcitanejsie|clanok-6">
                <span class="hidden lg-visible md-visible sm-visible ">Chlapík prišiel do bytu sexi brunetky: Čakalo ho tam peklo na zemi! Detaily sú len pre silné povahy</span>
        
                <span class="hidden xs-visible">Američan prišiel do bytu sexi brunetky: Čakalo ho tam peklo na zemi!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">7.</div>
            <a class="article-image hidden"
                href="/clanok/2656969/policajta-ktory-zastrelil-kolegu-filipa-29-obvinili-z-vrazdy-prekvapiva-vypoved-syna-primatorky/"
                title="Policajta, ktorý zastrelil kolegu Filipa († 29) obvinili z vraždy: Prekvapivá výpoveď syna primátorky!"
                data-event="clanok|najcitanejsie|clanok-7">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3663861.jpg/policajt-tragedia-vrazda-strelba-kolega-martin-turcan.jpg"
                title="Policajta, ktorý zastrelil kolegu Filipa († 29) obvinili z vraždy: Prekvapivá výpoveď syna primátorky! | Nový Čas" alt="Policajta, ktorý"
                data-src="https://img.cas.sk/cas//320px-c1/3663861.jpg/policajt-tragedia-vrazda-strelba-kolega-martin-turcan.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3663861.jpg/policajt-tragedia-vrazda-strelba-kolega-martin-turcan.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3663861.jpg/policajt-tragedia-vrazda-strelba-kolega-martin-turcan.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3663861.jpg/policajt-tragedia-vrazda-strelba-kolega-martin-turcan.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-7"
            href="/clanok/2656969/policajta-ktory-zastrelil-kolegu-filipa-29-obvinili-z-vrazdy-prekvapiva-vypoved-syna-primatorky/"
            title="Policajta, ktorý zastrelil kolegu Filipa († 29) obvinili z vraždy: Prekvapivá výpoveď syna primátorky!"
            data-event="clanok|najcitanejsie|clanok-7">
                <span class="hidden lg-visible md-visible sm-visible ">Policajta, ktorý zastrelil kolegu Filipa († 29) obvinili z vraždy: Prekvapivá výpoveď syna primátorky!</span>
        
                <span class="hidden xs-visible">Policajta obvinili z vraždy kolegu Filipa († 29): Prekvapivá výpoveď syna primátorky!</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
        <div class="article-item ">
            <div class="article-item-number ">8.</div>
            <a class="article-image hidden"
                href="/clanok/2657939/obrovska-tragedia-zrutilo-sa-lietadlo-so-132-cestujucimi-na-palube-stroj-po-pade-zachvatil-rozsiahly-poziar/"
                title="Obrovská tragédia: Zrútilo sa lietadlo so 132 cestujúcimi na palube! Stroj po páde zachvátil rozsiahly požiar"
                data-event="clanok|najcitanejsie|clanok-8">
                
            <img class="lazy_load"
                src="https://img.cas.sk/cas//320px-c1/3666409.jpg/cina-lietadlo-zachranari-zachranny-tim.jpg"
                title="Obrovská tragédia: Zrútilo sa lietadlo so 132 cestujúcimi na palube! Stroj po páde zachvátil rozsiahly požiar | Nový Čas" alt="Obrovská tragédia:"
                data-src="https://img.cas.sk/cas//320px-c1/3666409.jpg/cina-lietadlo-zachranari-zachranny-tim.jpg"
                data-1024="https://img.cas.sk/cas//320px-c1/3666409.jpg/cina-lietadlo-zachranari-zachranny-tim.jpg"
                data-1024x2="https://img.cas.sk/cas//640px-c1/3666409.jpg/cina-lietadlo-zachranari-zachranny-tim.jpg"
                style="display: none;">

                <noscript><img src="https://img.cas.sk/cas//320px-c1/3666409.jpg/cina-lietadlo-zachranari-zachranny-tim.jpg"></noscript>
            </a>
            <a data-event="clanok|najcitanejsie|clanok-8"
            href="/clanok/2657939/obrovska-tragedia-zrutilo-sa-lietadlo-so-132-cestujucimi-na-palube-stroj-po-pade-zachvatil-rozsiahly-poziar/"
            title="Obrovská tragédia: Zrútilo sa lietadlo so 132 cestujúcimi na palube! Stroj po páde zachvátil rozsiahly požiar"
            data-event="clanok|najcitanejsie|clanok-8">
                <span class="hidden lg-visible md-visible sm-visible ">Obrovská tragédia: Zrútilo sa lietadlo so 132 cestujúcimi na palube! Stroj po páde zachvátil rozsiahly požiar</span>
        
                <span class="hidden xs-visible">Obrovská tragédia: Zrútilo sa lietadlo so 132 cestujúcimi na palube</span>
        
            </a>
            <div class="tiny-clear"></div>
        </div>
			</div>		<div class="tiny-clear"></div>

	</div>
        <div id="square-scrolling">
<!--
<div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
  <div id='mid2'>
    <script>
      googletag.cmd.push(function() { googletag.display('mid2'); });
    </script>
  </div>
</div>
-->

  <div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='mid2' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('mid2'); });
      </script>
    </div>     
  </div>
        </div>
        <div class="tiny-clear"></div>
        <script type="text/javascript">
                var windowWidth = window.innerWidth;
                if (windowWidth >= 768) {
                    $(function () {
                        var articleHeight = $('.article-container article').height();
                        var sidesectionHeight = $('.article-container .side-section').height();
                        if (articleHeight <= sidesectionHeight) {
                            $('.article-container article').height(sidesectionHeight);
                        }
                    });
                }
                $('#square-scrolling').floating({wrapper: '#float5dced80a34cd7', offsetTop: 25});
                var questionnaire = $('.article-object-questionnaire.type-3');
                if (questionnaire.length > 0) {
                    var qWrapper = questionnaire.find('.q-question-wrapper');
                    qWrapper.each(function (index, element) {
                        var image = $(element).find('.q-image-wrapper');
                        if (image.length == 0) {
                            $(element).find('.q-answer-wrapper').css('width', '100%');
                        }
                    });
                }


        </script>
    </aside>
</div>
<section class="article-bottom md-visible sm-visible xs-visible">
    <div class="row bordered"><div class="rs-advertisement rs-advertisement-strossle-widget">
    <!-- Reklamna plocha strossle-widget -->
    <div class="strossle-widget"></div>
</div>    
    <div class="top-articles">
        <div class="top-content-big-article cloneable hidden xs-visible"
            data-clone-target="#article-top_list-content-article-0"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 hidden lg-visible md-visible sm-visible"
                id="article-top_list-content-article-1">
                <a class="article-image" href="/clanok/2659105/roztomile-hlodavce-na-muranskej-planine-sa-prebudzaju-prilis-skoro-toto-je-dolezite-aby-prezili-aj-v-mrazoch/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-obrazok"
                    title="Roztomilé hlodavce na Muránskej planine sa prebúdzajú príliš skoro: Toto je dôležité, aby prežili aj v mrazoch! | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3668719.jpg/jar-pomoc-sysle-muranska-planina-muran-prikrmovanie-prebudzanie-sa.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3668719.jpg/jar-pomoc-sysle-muranska-planina-muran-prikrmovanie-prebudzanie-sa.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3668719.jpg/jar-pomoc-sysle-muranska-planina-muran-prikrmovanie-prebudzanie-sa.jpg"
                        title="Roztomilé hlodavce na Muránskej planine sa prebúdzajú príliš skoro: Toto je dôležité, aby prežili aj v mrazoch! | Nový Čas" alt=" Roztomilé hlodavce">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3668719.jpg/jar-pomoc-sysle-muranska-planina-muran-prikrmovanie-prebudzanie-sa.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Foto</span>    </div>                        <a class="default-article-title" href="/clanok/2659105/roztomile-hlodavce-na-muranskej-planine-sa-prebudzaju-prilis-skoro-toto-je-dolezite-aby-prezili-aj-v-mrazoch/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-1-nadpis"
                            title="Roztomilé hlodavce na Muránskej planine sa prebúdzajú príliš skoro: Toto je dôležité, aby prežili aj v mrazoch!">
                            <span class="hidden lg-visible md-visible sm-visible">Roztomilé hlodavce na Muránskej planine sa prebúdzajú príliš skoro: Toto je dôležité, aby prežili aj v mrazoch!                            </span>
                            <span class="hidden xs-visible">Roztomilé hlodavce na Muránskej planine sa prebúdzajú príliš skoro!                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-2">
                <a class="article-image" href="/clanok/2659421/kriticka-situacia-potravinari-biju-na-poplach-ak-stat-nezasiahne-hrozi-nekontrolovatelny-rast-cien-potravin/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-obrazok"
                    title="Kritická situácia! Potravinári bijú na poplach: Ak štát nezasiahne, hrozí nekontrolovateľný rast cien potravín | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3669407.jpg/ceny-potraviny-nakup.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3669407.jpg/ceny-potraviny-nakup.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3669407.jpg/ceny-potraviny-nakup.jpg"
                        title="Kritická situácia! Potravinári bijú na poplach: Ak štát nezasiahne, hrozí nekontrolovateľný rast cien potravín | Nový Čas" alt=" Kritická situácia!">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3669407.jpg/ceny-potraviny-nakup.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2659421/kriticka-situacia-potravinari-biju-na-poplach-ak-stat-nezasiahne-hrozi-nekontrolovatelny-rast-cien-potravin/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-2-nadpis"
                            title="Kritická situácia! Potravinári bijú na poplach: Ak štát nezasiahne, hrozí nekontrolovateľný rast cien potravín">
                            <span class="hidden lg-visible md-visible sm-visible">Kritická situácia! Potravinári bijú na poplach: Ak štát nezasiahne, hrozí nekontrolovateľný rast cien potravín                            </span>
                            <span class="hidden xs-visible">Potravinári bijú na poplach: Ak štát nezasiahne, hrozí nekontrolovateľný rast cien potravín                            </span>
                        </a>
                    </div>
                </div>
            </div>               <div class="sm-clear"></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-3">
                <a class="article-image" href="/clanok/2659417/lidri-nato-sa-dohodli-aktivovali-sme-obranne-plany-krok-sa-tyka-aj-slovenska/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-obrazok"
                    title="Lídri NATO sa dohodli: Aktivovali sme obranné plány! Krok sa týka aj Slovenska | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3669401.jpg/caputova-biden-macron-brusel-nato-samit.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3669401.jpg/caputova-biden-macron-brusel-nato-samit.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3669401.jpg/caputova-biden-macron-brusel-nato-samit.jpg"
                        title="Lídri NATO sa dohodli: Aktivovali sme obranné plány! Krok sa týka aj Slovenska | Nový Čas" alt=" Lídri NATO">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3669401.jpg/caputova-biden-macron-brusel-nato-samit.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags"><span class="flag">Aktualizované</span>    </div>                        <a class="default-article-title" href="/clanok/2659417/lidri-nato-sa-dohodli-aktivovali-sme-obranne-plany-krok-sa-tyka-aj-slovenska/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-3-nadpis"
                            title="Lídri NATO sa dohodli: Aktivovali sme obranné plány! Krok sa týka aj Slovenska">
                            <span class="hidden lg-visible md-visible sm-visible">Lídri NATO sa dohodli: Aktivovali sme obranné plány! Krok sa týka aj Slovenska                            </span>
                            <span class="hidden xs-visible">NATO aktivovalo obranné plány: Krok sa týka aj Slovenska                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear "></div>
                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-4">
                <a class="article-image" href="/clanok/2659419/fico-sa-postavil-na-stranu-blahu-a-peni-prezidentka-urobila-bezprecedentny-krok/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-obrazok"
                    title="Fico sa postavil na stranu Blahu a pení: Prezidentka urobila bezprecedentný krok | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3669403.jpg/robert-fico-zuzana-caputova.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3669403.jpg/robert-fico-zuzana-caputova.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3669403.jpg/robert-fico-zuzana-caputova.jpg"
                        title="Fico sa postavil na stranu Blahu a pení: Prezidentka urobila bezprecedentný krok | Nový Čas" alt=" Fico sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3669403.jpg/robert-fico-zuzana-caputova.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2659419/fico-sa-postavil-na-stranu-blahu-a-peni-prezidentka-urobila-bezprecedentny-krok/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-4-nadpis"
                            title="Fico sa postavil na stranu Blahu a pení: Prezidentka urobila bezprecedentný krok">
                            <span class="hidden lg-visible md-visible sm-visible">Fico sa postavil na stranu Blahu a pení: Prezidentka urobila bezprecedentný krok                            </span>
                            <span class="hidden xs-visible">Fico sa postavil na stranu Blahu a pení: Prezidentka urobila bezprecedentný krok                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>
                <div class="sm-clear "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pr-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-5">
                <a class="article-image" href="/clanok/2659407/zssk-rusi-mimoriadny-evakuacny-vlak-z-kosic-do-bratislavy-aky-je-dovod/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-obrazok"
                    title="ZSSK ruší mimoriadny evakuačný vlak z Košíc do Bratislavy: Aký je dôvod? | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3669399.jpg/bratislava-ukrajina-policia-utecenci-vlak-stanica.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3669399.jpg/bratislava-ukrajina-policia-utecenci-vlak-stanica.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3669399.jpg/bratislava-ukrajina-policia-utecenci-vlak-stanica.jpg"
                        title="ZSSK ruší mimoriadny evakuačný vlak z Košíc do Bratislavy: Aký je dôvod? | Nový Čas" alt=" ZSSK ruší">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3669399.jpg/bratislava-ukrajina-policia-utecenci-vlak-stanica.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2659407/zssk-rusi-mimoriadny-evakuacny-vlak-z-kosic-do-bratislavy-aky-je-dovod/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-5-nadpis"
                            title="ZSSK ruší mimoriadny evakuačný vlak z Košíc do Bratislavy: Aký je dôvod?">
                            <span class="hidden lg-visible md-visible sm-visible">ZSSK ruší mimoriadny evakuačný vlak z Košíc do Bratislavy: Aký je dôvod?                            </span>
                            <span class="hidden xs-visible">ZSSK ruší mimoriadny evakuačný vlak z Košíc do Bratislavy: Aký je dôvod?                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class=" "></div>            <div class="top-content-article col-lg-4 pr-lg-20 col-md-4 pr-md-10 col-sm-6 pl-sm-5 mt-lg-10 mt-md-10 col-xs-12 pt-xs-10"
                id="article-top_list-content-article-6">
                <a class="article-image" href="/clanok/2659413/zelenskyj-sa-pripojil-k-rokovaniu-svetovych-lidrov-uz-mesiac-vzdorujeme-od-nato-pozaduje-jeden-prislub/"
                    data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-obrazok"
                    title="Zelenskyj sa pripojil k rokovaniu svetových lídrov: Už mesiac vzdorujeme! Od NATO požaduje jeden prísľub | Nový Čas">
                    <img class="lazy_load"
                        src="https://img.cas.sk/cas/320px-c1/3669397.jpg/ukrajina-zelenskyj-zelensky.jpg"
                        data-1024="https://img.cas.sk/cas/320px-c1/3669397.jpg/ukrajina-zelenskyj-zelensky.jpg"
                        data-1024x2="https://img.cas.sk/cas/640px-c1/3669397.jpg/ukrajina-zelenskyj-zelensky.jpg"
                        title="Zelenskyj sa pripojil k rokovaniu svetových lídrov: Už mesiac vzdorujeme! Od NATO požaduje jeden prísľub | Nový Čas" alt=" Zelenskyj sa">
                        <noscript><img src="https://img.cas.sk/cas/320px-c1/3669397.jpg/ukrajina-zelenskyj-zelensky.jpg"></noscript>                </a>
                <div class="wrapper">
                    <div class="relative-wrapper">    <div class="flags">    </div>                        <a class="default-article-title" href="/clanok/2659413/zelenskyj-sa-pripojil-k-rokovaniu-svetovych-lidrov-uz-mesiac-vzdorujeme-od-nato-pozaduje-jeden-prislub/"
                            data-event="clanok|pod-clankom-top-6-verzia-A|clanok-6-nadpis"
                            title="Zelenskyj sa pripojil k rokovaniu svetových lídrov: Už mesiac vzdorujeme! Od NATO požaduje jeden prísľub">
                            <span class="hidden lg-visible md-visible sm-visible">Zelenskyj sa pripojil k rokovaniu svetových lídrov: Už mesiac vzdorujeme! Od NATO požaduje jeden prísľub                            </span>
                            <span class="hidden xs-visible">Zelenskyj od NATO požaduje jeden prísľub                            </span>
                        </a>
                    </div>
                </div>
            </div>                <div class="md-clear lg-clear"></div>
                <div class="sm-clear"></div>
                <div class="tiny-clear"></div>    </div>
<div class="rs-advertisement rs-advertisement-cas-mobile-ak-article mt-20"><!-- Reklamna plocha cas-mobile-ak-article --><div style="font-family: PT Sans Narrow,serif;font-weight: 700;font-size: 22px;color:#ed1c24 !important;text-align:left;margin-left:10px;width:100%;margin-top:20px;margin-bottom:10px;">Odpor&#xFA;&#x10D;ame z TIVI.sk</div>
<div style="max-width:100%;height:auto;position:relative;margin-left:10px"><script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_playlist.php?widget=185"></script></div>
<iframe class="karierabanner" src="https://kariera-cities.zoznam.workers.dev/?site=cas"></iframe>
<script>  iFrameResize({ log: true, autoResize: true}, '.karierabanner')</script> 
    </div></section>
<div class="section-menu bordered red sm-visible xs-visible mb-sm-10 mb-xs-10 mt-sm-20 mt-xs-20"></div>
<div class="sm-visible xs-visible">
    <div class="feed-box cloneable" data-clone-target="aside.side-section .feed-box"></div>
    <div class="mt-sm-30 mt-xs-30 article-box article-box-most-read article-box-most-read-numbered switch-btn-identifier cloneable"
         data-clone-target="aside.side-section .article-box-most-read-numbered"></div>
</div><div> <div class="pohodoWidget880_wrapper" data-api="https://api.pohodo.sk/api/public/getWidgetProducts" data-params="id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> <div class="pohodoWidget880_header"> <ul> <li rel="853" class="pohodoWidget880_active"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> N&aacute;bytok </a> </li> <li rel="854"> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Dekor&aacute;cie </a> </li> <li rel="855"> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Bytov&yacute; textil </a> </li> <li rel="856"> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie"> Osvetlenie </a> </li> </ul> </div> <div class="pohodoWidget880_body"> <div class="pohodoWidget880_tab pohodoWidget880_active" data-id="853"></div> <div class="pohodoWidget880_tab " data-id="854"></div> <div class="pohodoWidget880_tab " data-id="855"></div> <div class="pohodoWidget880_tab " data-id="856"></div> </div> <div class="pohodoWidget880_foot"> <div class="pohodoWidget880_logo"> <img src="https://api.pohodo.sk/images/pohodoWidgetLogo.png?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" title="Pohodo.sk" /> </div> <div class="pohodoWidget880_paginate"> <ul data-id="853" class="pohodoWidget880_active"></ul> <ul data-id="854"></ul> <ul data-id="855"></ul> <ul data-id="856"></ul> </div> <div class="pohodoWidget880_links"> <a href="https://www.pohodo.sk/nabytok?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll pohodoWidget880_active" data-id="853">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/dekoracie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="854">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/bytovy-textil?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="855">Zobrazi&tcaron; v&scaron;etko</a> <a href="https://www.pohodo.sk/osvetlenie?id=ffadf1e0-401d-45cb-a568-64e071f6d6f9&amp;utm_medium=widget-clanok&amp;utm_source=cas_sk&amp;utm_campaign=kategorie" target="_blank" class="pohodoWidget880_buttonShowAll" data-id="856">Zobrazi&tcaron; v&scaron;etko</a> </div> </div> </div> <script> function loadpohodoWidget880(){ var widgetScript = document.createElement('script'); widgetScript.setAttribute('src','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.js?v=2:1632286188'); widgetScript.setAttribute('type','application/javascript'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetScript); var widgetCss = document.createElement('link'); widgetCss.setAttribute('href','https://api.pohodo.sk/assets/frontend/widget/widtgetCas880.css?v=2:1632286188'); widgetCss.setAttribute('rel','stylesheet'); document.querySelector('.pohodoWidget880_wrapper').appendChild(widgetCss); } (function(exports, d) { function domReady(fn, context) { function onReady(event) { d.removeEventListener("DOMContentLoaded", onReady); fn.call(context || exports, event); } function onReadyIe(event) { if (d.readyState === "complete") { d.detachEvent("onreadystatechange", onReadyIe); fn.call(context || exports, event); } } d.addEventListener && d.addEventListener("DOMContentLoaded", onReady) || d.attachEvent && d.attachEvent("onreadystatechange", onReadyIe); } exports.domReady = loadpohodoWidget880(); })(window, document); </script> </div><div class="rs-advertisement rs-advertisement-cas-desktop-screen-middle text-center">
    <!-- Reklamna plocha cas-desktop-screen-middle -->
    <div id='mid1'>
        <script>
            googletag.cmd.push(function() { googletag.display('mid1'); });
        </script>
    </div>
</div><div class="section-menu mt20 clear-fix">
    <h2 class="title fleft mr10">
		<a data-event=" data-event="clanok|pod-clankom-top-6|predpredaj" " class="predpredaj-black uppercase" target="_blank" href="https://predpredaj.zoznam.sk/" title="Predpredaj.sk">Predpredaj.sk</a>
	</h2>
</div>
<div class="predpredaj-box-wrapper mt10">
    <iframe name="predpredaj-slider" src="https://predpredaj.zoznam.sk/novy-cas-spravy/" height="310" allowfullscreen="" scrolling="no" style="border: none;height: 260px; width: 1px;min-width: 100%;"></iframe>
</div><div class="rs-advertisement rs-advertisement-cas-mobile-mobile-middle">
    <!-- /21766967026/M_mid3 -->
    <div id='M_mid3'>
      <script>
        googletag.cmd.push(function() { googletag.display('M_mid3'); });
      </script>
    </div>
</div><div class="page-wrapper page-wrapper-right-side mt20 pt-xs-10 pb-xs-10 pt-sm-20 pb-sm-10 pt-md-20 pb-md-20 pt-lg-20 pb-lg-20 hpArticleListBottom">
    <div class="col-line-separator col-line-separator-right lg-visible md-visible"></div>
    <section id="article-list" class="main-section">
        <div class="main-section-wrapper">
            <div class="menu footer-left-menu">
                <div class="floating">    <div class="main-logo-wrapper">
        <a href="/" class="rs-logo rs-logo-novy-cas-65 lg-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-60 md-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-75 sm-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
        <a href="/" class="rs-logo rs-logo-novy-cas-45 xs-visible"  data-event="|menu-hlavicka|logo-cas"  title="Čas.sk - Hlavná stránka"></a>
    </div>
<menu class="hp-section-menu">			<a href="/spravy/koronavirus/"  data-event="clanok||menu-">Koronavírus</a>			<a href="/spravy/" class="menu-item" data-event="clanok||menu-">Správy</a>			<a href="/konflikt-ukrajina/"  data-event="clanok||menu-">Ukrajina</a>			<a href="/prominenti/"  data-event="clanok||menu-">Prominenti</a>			<a href="/sport/" class="menu-item" data-event="clanok||menu-">Šport</a>			<a href="/sport/zoh-peking-2022/"  data-event="clanok||menu-">ZOH Peking 2022</a>			<a href="/tip-od-vas/" class="menu-item" data-event="clanok||menu-">Tip od Vás</a>			<a href="/prominenti/nora-mojsejova/"  data-event="clanok||menu-">Nora</a>			<a href="https://tivi.cas.sk/"  data-event="clanok||menu-">TIVI.SK</a>			<a href="/horoskopy/"  data-event="clanok||menu-">Horoskop</a>			<a href="/aktualne-titulky/"  data-event="clanok||menu-">Titulka</a>			<a href="/spravy/europa/"  data-event="clanok||menu-">Európa</a></menu>
<div class="cb"></div>
<div class="mobile-section-menu hidden sm-visible xs-visible" id="5dc027677c87d">
	<div class="mobile-section-menu-wrapper">
		<select>
			<option value=""></option>					<option value="/spravy/koronavirus/">Koronavírus</option>					<option value="/spravy/">Správy</option>					<option value="/konflikt-ukrajina/">Ukrajina</option>					<option value="/prominenti/">Prominenti</option>					<option value="/sport/">Šport</option>					<option value="/sport/zoh-peking-2022/">ZOH Peking 2022</option>					<option value="/tip-od-vas/">Tip od Vás</option>					<option value="/prominenti/nora-mojsejova/">Nora</option>					<option value="https://tivi.cas.sk/">TIVI.SK</option>					<option value="/horoskopy/">Horoskop</option>					<option value="/aktualne-titulky/">Titulka</option>					<option value="/spravy/europa/">Európa</option>		</select>
		<span class="mobile-section-menu-button">Nový Čas</span>
	</div>
</div>

<script>
	$(function() {
		$('#5dc027677c87d select').change(function() {
			var href = $('#5dc027677c87d select option:selected').val();
			if (href != '') {
				location.href = href;
			}
		});
	});
</script>
                    <script>$('.floating').floating({wrapper: '.article-list', minWidth: 768, offsetTop: 45});</script>
                </div>
            </div>
<div class="article-list">
	<div class=" hp-bottom-list" id="article_list">

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2659021/trojnasobny-futbalista-roka-milan-skriniar-a-teraz-idem-nahanat-rekordera-hamsika/"
					data-event="clanok|box-nekonecne-spravy|clanok-1-obrazok"
					title="Trojnásobný Futbalista roka Milan Škriniar: A teraz idem naháňať rekordéra Hamšíka">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3669349.jpg/futbal-milan-skriniar.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3669349.jpg/futbal-milan-skriniar.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3669349.jpg/futbal-milan-skriniar.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3669349.jpg/futbal-milan-skriniar.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3669349.jpg/futbal-milan-skriniar.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:38&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2659021/trojnasobny-futbalista-roka-milan-skriniar-a-teraz-idem-nahanat-rekordera-hamsika/"
							title="Trojnásobný Futbalista roka Milan Škriniar: A teraz idem naháňať rekordéra Hamšíka">Trojnásobný Futbalista roka Milan Škriniar: A teraz idem naháňať rekordéra Hamšíka						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-1-nadpis"
							href="/clanok/2659021/trojnasobny-futbalista-roka-milan-skriniar-a-teraz-idem-nahanat-rekordera-hamsika/"
							title="Trojnásobný Futbalista roka Milan Škriniar: A teraz idem naháňať rekordéra Hamšíka">Dosiahol čistý hetrik. Slovenský reprezentačný obranca a stopér Interu Miláno Milan Škriniar (27) sa tretíkrát v rade stal Futbalistom roka. Odchovanec žilinského futbalu priznáva, že k tohtoročnému triumfu mu výrazne pomohol zisk talianskeho ligového titulu, o ktorý sa s klubom snaží aj v tejto sezóne.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2659403/mcgregor-skoncil-opat-za-mrezami-vyvadzal-na-dublinskych-cestach/"
					data-event="clanok|box-nekonecne-spravy|clanok-2-obrazok"
					title="McGregor skončil opäť za mrežami: Vyvádzal na dublinských cestách">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3669373.jpg/mma-plat-financie-bojovnik-conor-mcgregor-zarobky.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3669373.jpg/mma-plat-financie-bojovnik-conor-mcgregor-zarobky.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3669373.jpg/mma-plat-financie-bojovnik-conor-mcgregor-zarobky.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3669373.jpg/mma-plat-financie-bojovnik-conor-mcgregor-zarobky.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3669373.jpg/mma-plat-financie-bojovnik-conor-mcgregor-zarobky.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:08&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2659403/mcgregor-skoncil-opat-za-mrezami-vyvadzal-na-dublinskych-cestach/"
							title="McGregor skončil opäť za mrežami: Vyvádzal na dublinských cestách">McGregor skončil opäť za mrežami: Vyvádzal na dublinských cestách						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-2-nadpis"
							href="/clanok/2659403/mcgregor-skoncil-opat-za-mrezami-vyvadzal-na-dublinskych-cestach/"
							title="McGregor skončil opäť za mrežami: Vyvádzal na dublinských cestách">Írsku hviezdu UFC Conora McGregora (33) opäť zatkli za nebezpečnú jazdu v hlavnom meste Dubline. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2659311/vyskocila-5-clenna-rodina-z-okna-hrozostrasny-incident-zo-svajciarska-na-zemi-nasli-styroch-mrtvych/"
					data-event="clanok|box-nekonecne-spravy|clanok-3-obrazok"
					title="Vyskočila 5-členná rodina z okna?! Hrôzostrašný incident zo Švajčiarska: Na zemi našli štyroch mŕtvych">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3669387.jpg/smrt-obete-ludia-budova-skok-montreux.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3669387.jpg/smrt-obete-ludia-budova-skok-montreux.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3669387.jpg/smrt-obete-ludia-budova-skok-montreux.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3669387.jpg/smrt-obete-ludia-budova-skok-montreux.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3669387.jpg/smrt-obete-ludia-budova-skok-montreux.jpg"></noscript>    <div class="flags"><span class="flag">Aktualizované</span><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:05&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2659311/vyskocila-5-clenna-rodina-z-okna-hrozostrasny-incident-zo-svajciarska-na-zemi-nasli-styroch-mrtvych/"
							title="Vyskočila 5-členná rodina z okna?! Hrôzostrašný incident zo Švajčiarska: Na zemi našli štyroch mŕtvych">Vyskočila 5-členná rodina z okna?! Hrôzostrašný incident zo Švajčiarska: Na zemi našli štyroch mŕtvych						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-3-nadpis"
							href="/clanok/2659311/vyskocila-5-clenna-rodina-z-okna-hrozostrasny-incident-zo-svajciarska-na-zemi-nasli-styroch-mrtvych/"
							title="Vyskočila 5-členná rodina z okna?! Hrôzostrašný incident zo Švajčiarska: Na zemi našli štyroch mŕtvych">Štyroch ľudí našli vo štvrtok mŕtvych pod sedemposchodovou obytnou budovou vo švajčiarskom meste Montreux, uviedla tamojšia polícia. Piatu osobu previezli s ťažkými zraneniami do nemocnice. Informovala o tom agentúra AP.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2658789/toto-nevymyslite-legendarny-bolek-polivka-je-romantik-telom-aj-dusou-manzelke-doprial-cosi-uzasne/"
					data-event="clanok|box-nekonecne-spravy|clanok-4-obrazok"
					title="Toto nevymyslíte: Legendárny Bolek Polívka je romantik telom aj dušou, manželke doprial čosi úžasné">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3668033.jpg/bolek-polivka.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3668033.jpg/bolek-polivka.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3668033.jpg/bolek-polivka.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3668033.jpg/bolek-polivka.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3668033.jpg/bolek-polivka.jpg"></noscript>    <div class="article-play-button">
        <div class="play-icon"></div>
    </div>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 14:00&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-domaci/" title="Domáci Prominenti">Domáci Prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2658789/toto-nevymyslite-legendarny-bolek-polivka-je-romantik-telom-aj-dusou-manzelke-doprial-cosi-uzasne/"
							title="Toto nevymyslíte: Legendárny Bolek Polívka je romantik telom aj dušou, manželke doprial čosi úžasné">Toto nevymyslíte: Legendárny Bolek Polívka je romantik telom aj dušou, manželke doprial čosi úžasné						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-4-nadpis"
							href="/clanok/2658789/toto-nevymyslite-legendarny-bolek-polivka-je-romantik-telom-aj-dusou-manzelke-doprial-cosi-uzasne/"
							title="Toto nevymyslíte: Legendárny Bolek Polívka je romantik telom aj dušou, manželke doprial čosi úžasné">Láska sa na vek alebo miesto nepozerá a nikdy nevieme kde a kedy nás stretne. V komédii Srdce na dlani sa prepletá niekoľko príbehov o láske, ktorá zasiahne aj do životov starších hrdinov. Jedného z nich stvárňuje aj Bolek Polívka, ktorý na ponuku s nadšením kývol. Scenár romantickej komédie si zamiloval na prvé prečítanie a bez okolkov priznáva, že aj on sám je romantická duša. A prezradil aj dôvod.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2659399/ficova-priatelka-si-poriadne-zavarila-miesto-posunu-jej-hrozi-vylucenie-z-prokuratury/"
					data-event="clanok|box-nekonecne-spravy|clanok-5-obrazok"
					title="Ficova priateľka si poriadne zavarila: Miesto posunu jej hrozí vylúčenie z prokuratúry">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3669353.jpg/fico.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3669353.jpg/fico.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3669353.jpg/fico.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3669353.jpg/fico.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3669353.jpg/fico.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:49&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/domace-spravy/" title="Domáce správy">Domáce správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2659399/ficova-priatelka-si-poriadne-zavarila-miesto-posunu-jej-hrozi-vylucenie-z-prokuratury/"
							title="Ficova priateľka si poriadne zavarila: Miesto posunu jej hrozí vylúčenie z prokuratúry">Ficova priateľka si poriadne zavarila: Miesto posunu jej hrozí vylúčenie z prokuratúry						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-5-nadpis"
							href="/clanok/2659399/ficova-priatelka-si-poriadne-zavarila-miesto-posunu-jej-hrozi-vylucenie-z-prokuratury/"
							title="Ficova priateľka si poriadne zavarila: Miesto posunu jej hrozí vylúčenie z prokuratúry">Priateľka expremiéra Roberta Fica, Katarína Szalayová, má problém. Právnej čakateľke prokuratúry hrozí odvolanie z funkcie. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2659391/vsetky-oci-sa-upreli-na-vojvodkynu-kate-ohurila-v-zelenej-robe-sperky-pozicane-priamo-od-kralovnej/"
					data-event="clanok|box-nekonecne-spravy|clanok-6-obrazok"
					title="Všetky oči sa upreli na vojvodkyňu: Kate ohúrila v zelenej róbe, šperky požičané priamo od kráľovnej!">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3669321.jpg/cesta-princ-william-vojvodkyna-kate-kate-william-saty-karibik.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3669321.jpg/cesta-princ-william-vojvodkyna-kate-kate-william-saty-karibik.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3669321.jpg/cesta-princ-william-vojvodkyna-kate-kate-william-saty-karibik.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3669321.jpg/cesta-princ-william-vojvodkyna-kate-kate-william-saty-karibik.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3669321.jpg/cesta-princ-william-vojvodkyna-kate-kate-william-saty-karibik.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:33&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/prominenti/prominenti-zahranicni/" title="Zahraniční prominenti">Zahraniční prominenti						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2659391/vsetky-oci-sa-upreli-na-vojvodkynu-kate-ohurila-v-zelenej-robe-sperky-pozicane-priamo-od-kralovnej/"
							title="Všetky oči sa upreli na vojvodkyňu: Kate ohúrila v zelenej róbe, šperky požičané priamo od kráľovnej!">Všetky oči sa upreli na vojvodkyňu: Kate ohúrila v zelenej róbe, šperky požičané priamo od kráľovnej!						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-6-nadpis"
							href="/clanok/2659391/vsetky-oci-sa-upreli-na-vojvodkynu-kate-ohurila-v-zelenej-robe-sperky-pozicane-priamo-od-kralovnej/"
							title="Všetky oči sa upreli na vojvodkyňu: Kate ohúrila v zelenej róbe, šperky požičané priamo od kráľovnej!">Vojvodkyňa z Cambridge vyzerala úchvatne, keď sa s princom Williamom zúčastnili špeciálnej večere, ktorú usporiadal generálny guvernér Jamajky.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2659397/lengvarsky-o-velavravnej-statistike-z-covidovych-oddeleni-bude-treba-stvrta-davka/"
					data-event="clanok|box-nekonecne-spravy|clanok-7-obrazok"
					title="Lengvarský o veľavravnej štatistike z covidových oddelení: Bude treba štvrtá dávka?">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3669335.jpg/lengvarsky-vladimir-lengvarsky.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3669335.jpg/lengvarsky-vladimir-lengvarsky.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3669335.jpg/lengvarsky-vladimir-lengvarsky.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3669335.jpg/lengvarsky-vladimir-lengvarsky.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3669335.jpg/lengvarsky-vladimir-lengvarsky.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:31&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/koronavirus/" title="Koronavírus">Koronavírus						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2659397/lengvarsky-o-velavravnej-statistike-z-covidovych-oddeleni-bude-treba-stvrta-davka/"
							title="Lengvarský o veľavravnej štatistike z covidových oddelení: Bude treba štvrtá dávka?">Lengvarský o veľavravnej štatistike z covidových oddelení: Bude treba štvrtá dávka?						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-7-nadpis"
							href="/clanok/2659397/lengvarsky-o-velavravnej-statistike-z-covidovych-oddeleni-bude-treba-stvrta-davka/"
							title="Lengvarský o veľavravnej štatistike z covidových oddelení: Bude treba štvrtá dávka?">Na pľúcnej ventilácii v súčasnosti končí 100 % nezaočkovaných pacientov. V relácii Braňo Závodský naživo v rádiu Expres to povedal minister zdravotníctva Vladimír Lengvarský (nom. OĽaNO).						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2659373/srbsky-futbalista-dusan-vlahovic-zbalil-missku-sexi-carolinu-prenasleduju-psychopati/"
					data-event="clanok|box-nekonecne-spravy|clanok-8-obrazok"
					title="Srbský futbalista Dušan Vlahovič zbalil missku: Sexi Carolinu prenasledujú psychopati">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3669273.jpg/futbal-vlahovic.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3669273.jpg/futbal-vlahovic.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3669273.jpg/futbal-vlahovic.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3669273.jpg/futbal-vlahovic.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3669273.jpg/futbal-vlahovic.jpg"></noscript>    <div class="flags"><span class="flag">Foto</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:28&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/sport/" title="Šport">Šport						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2659373/srbsky-futbalista-dusan-vlahovic-zbalil-missku-sexi-carolinu-prenasleduju-psychopati/"
							title="Srbský futbalista Dušan Vlahovič zbalil missku: Sexi Carolinu prenasledujú psychopati">Srbský futbalista Dušan Vlahovič zbalil missku: Sexi Carolinu prenasledujú psychopati						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-8-nadpis"
							href="/clanok/2659373/srbsky-futbalista-dusan-vlahovic-zbalil-missku-sexi-carolinu-prenasleduju-psychopati/"
							title="Srbský futbalista Dušan Vlahovič zbalil missku: Sexi Carolinu prenasledujú psychopati">Odkedy v polovici februára priznala, že jej partnerom je srbský futbalista Juventusu Dušan Vlahovič (22), odvtedy má krásna Talianka problémy s psychopatmi! Miss Talianska 2019 Carolina Stramare (23) si vraj mení telefónne číslo každý mesiac!						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2659395/dokedy-budeme-nosit-respiratory-v-interieri-minister-lengvarsky-naznacil-zrusenie-opatrenia/"
					data-event="clanok|box-nekonecne-spravy|clanok-9-obrazok"
					title="Dokedy budeme nosiť respirátory v interiéri? Minister Lengvarský naznačil zrušenie opatrenia">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3669325.jpg/minister-zdravotnictva-minister-vladimir-lengvarsky.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3669325.jpg/minister-zdravotnictva-minister-vladimir-lengvarsky.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3669325.jpg/minister-zdravotnictva-minister-vladimir-lengvarsky.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3669325.jpg/minister-zdravotnictva-minister-vladimir-lengvarsky.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3669325.jpg/minister-zdravotnictva-minister-vladimir-lengvarsky.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:27&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/koronavirus/" title="Koronavírus">Koronavírus						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2659395/dokedy-budeme-nosit-respiratory-v-interieri-minister-lengvarsky-naznacil-zrusenie-opatrenia/"
							title="Dokedy budeme nosiť respirátory v interiéri? Minister Lengvarský naznačil zrušenie opatrenia">Dokedy budeme nosiť respirátory v interiéri? Minister Lengvarský naznačil zrušenie opatrenia						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-9-nadpis"
							href="/clanok/2659395/dokedy-budeme-nosit-respiratory-v-interieri-minister-lengvarsky-naznacil-zrusenie-opatrenia/"
							title="Dokedy budeme nosiť respirátory v interiéri? Minister Lengvarský naznačil zrušenie opatrenia">O pár týždňov už nebudú povinné respirátory ani v interiéri. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2659385/schytala-to-aj-milanova-lassakova-nenechala-na-ministerke-kultury-ani-nitku-suchu/"
					data-event="clanok|box-nekonecne-spravy|clanok-10-obrazok"
					title="Schytala to aj Milanová: Laššáková nenechala na ministerke kultúry ani nitku suchú">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3669315.jpg/natalia-milanova-milanova-lubica-lassakova-lassakova.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3669315.jpg/natalia-milanova-milanova-lubica-lassakova-lassakova.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3669315.jpg/natalia-milanova-milanova-lubica-lassakova-lassakova.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3669315.jpg/natalia-milanova-milanova-lubica-lassakova-lassakova.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3669315.jpg/natalia-milanova-milanova-lubica-lassakova-lassakova.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:22&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/politika/" title="Politika">Politika						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2659385/schytala-to-aj-milanova-lassakova-nenechala-na-ministerke-kultury-ani-nitku-suchu/"
							title="Schytala to aj Milanová: Laššáková nenechala na ministerke kultúry ani nitku suchú">Schytala to aj Milanová: Laššáková nenechala na ministerke kultúry ani nitku suchú						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-10-nadpis"
							href="/clanok/2659385/schytala-to-aj-milanova-lassakova-nenechala-na-ministerke-kultury-ani-nitku-suchu/"
							title="Schytala to aj Milanová: Laššáková nenechala na ministerke kultúry ani nitku suchú">Dva roky ministerky kultúry SR Natálie Milanovej (OĽANO) boli odrazom amaterizmu, chaosu a zlyhania celej súčasnej vlády. Myslí si to Milanovej predchodkyňa Ľubica Laššáková (Hlas-SD).  						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2659353/portugalsko-ma-novu-vladu-na-ktorej-cele-je-premier-costa-prezident-kabinet-odobril/"
					data-event="clanok|box-nekonecne-spravy|clanok-11-obrazok"
					title="Portugalsko má novú vládu, na ktorej čele je premiér Costa: Prezident kabinet odobril">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3669299.jpg/antonio-costa.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3669299.jpg/antonio-costa.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3669299.jpg/antonio-costa.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3669299.jpg/antonio-costa.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3669299.jpg/antonio-costa.jpg"></noscript>    <div class="flags">    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:12&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/" title="Správy">Správy						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2659353/portugalsko-ma-novu-vladu-na-ktorej-cele-je-premier-costa-prezident-kabinet-odobril/"
							title="Portugalsko má novú vládu, na ktorej čele je premiér Costa: Prezident kabinet odobril">Portugalsko má novú vládu, na ktorej čele je premiér Costa: Prezident kabinet odobril						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-11-nadpis"
							href="/clanok/2659353/portugalsko-ma-novu-vladu-na-ktorej-cele-je-premier-costa-prezident-kabinet-odobril/"
							title="Portugalsko má novú vládu, na ktorej čele je premiér Costa: Prezident kabinet odobril">Portugalský premiér António Costa oznámil v stredu zloženie svojej novej vlády. Prezident Marcelo Rebelo de Sousa nový kabinet odobril. TASR o tom informuje na základe správ prevzatých z agentúr AP a Reuters.						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>

			<div class="hp-bottom-list-article">

				<a class="article-image relative"
					href="/clanok/2659379/top-zdravotnicke-zariadenia-z-pohladu-pacientov-vszp-zverejnila-rebricek-najlepsich-nemocnic/"
					data-event="clanok|box-nekonecne-spravy|clanok-12-obrazok"
					title="TOP zdravotnícke zariadenia z pohľadu pacientov: VšZP zverejnila rebríček najlepších nemocníc">
					<img class="lazy_load"
						src="https://img.cas.sk/cas/320px-c1/3669293.jpg/photography-vysetrenie-people-part-of-illness-medicine-healthcare-and-medicine-medical-exam-hospital-lekar-doktor-indoors-patient-stethoscope-doctor-nurse-general-practitioner-medical-clinic-examining-tlak-listening-krvny-tlak-hypertensive-blood-pressure-gauge-listening-to-heartbeat-pulse-trace-taking-pulse-diabetes-lekarske-vysetrenie.jpg"
						data-1024="https://img.cas.sk/cas/320px-c1/3669293.jpg/photography-vysetrenie-people-part-of-illness-medicine-healthcare-and-medicine-medical-exam-hospital-lekar-doktor-indoors-patient-stethoscope-doctor-nurse-general-practitioner-medical-clinic-examining-tlak-listening-krvny-tlak-hypertensive-blood-pressure-gauge-listening-to-heartbeat-pulse-trace-taking-pulse-diabetes-lekarske-vysetrenie.jpg"
						data-1024x2="https://img.cas.sk/cas/640px-c1/3669293.jpg/photography-vysetrenie-people-part-of-illness-medicine-healthcare-and-medicine-medical-exam-hospital-lekar-doktor-indoors-patient-stethoscope-doctor-nurse-general-practitioner-medical-clinic-examining-tlak-listening-krvny-tlak-hypertensive-blood-pressure-gauge-listening-to-heartbeat-pulse-trace-taking-pulse-diabetes-lekarske-vysetrenie.jpg"
						title="Ilustračný obrázok | Nový Čas" alt="Ilustračný obrázok"
						data-src="https://img.cas.sk/cas/320px-c1/3669293.jpg/photography-vysetrenie-people-part-of-illness-medicine-healthcare-and-medicine-medical-exam-hospital-lekar-doktor-indoors-patient-stethoscope-doctor-nurse-general-practitioner-medical-clinic-examining-tlak-listening-krvny-tlak-hypertensive-blood-pressure-gauge-listening-to-heartbeat-pulse-trace-taking-pulse-diabetes-lekarske-vysetrenie.jpg"
						style="display: none;"><noscript><img
							src="https://img.cas.sk/cas/320px-c1/3669293.jpg/photography-vysetrenie-people-part-of-illness-medicine-healthcare-and-medicine-medical-exam-hospital-lekar-doktor-indoors-patient-stethoscope-doctor-nurse-general-practitioner-medical-clinic-examining-tlak-listening-krvny-tlak-hypertensive-blood-pressure-gauge-listening-to-heartbeat-pulse-trace-taking-pulse-diabetes-lekarske-vysetrenie.jpg"></noscript>    <div class="flags"><span class="flag">Aktualizované</span>    </div>				</a>

				<div class="article-text">

					<div class="article-info hidden lg-visible md-visible">Dnes 13:09&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
						<a data-event="clanok|box-nekonecne-spravy|kategoria" href="/spravy/servis/zdravie/" title="Zdravie">Zdravie						</a>
					</div>

					<div class="article-title">
						<a data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2659379/top-zdravotnicke-zariadenia-z-pohladu-pacientov-vszp-zverejnila-rebricek-najlepsich-nemocnic/"
							title="TOP zdravotnícke zariadenia z pohľadu pacientov: VšZP zverejnila rebríček najlepších nemocníc">TOP zdravotnícke zariadenia z pohľadu pacientov: VšZP zverejnila rebríček najlepších nemocníc						</a>
					</div>

					<div class="article-perex hidden lg-visible">
						<a class="clamp l4" data-event="clanok|box-nekonecne-spravy|clanok-12-nadpis"
							href="/clanok/2659379/top-zdravotnicke-zariadenia-z-pohladu-pacientov-vszp-zverejnila-rebricek-najlepsich-nemocnic/"
							title="TOP zdravotnícke zariadenia z pohľadu pacientov: VšZP zverejnila rebríček najlepších nemocníc">Medzi najlepšie hodnotené zdravotnícke zariadenia na Slovensku za rok 2021 z pohľadu pacientov patrí Ústredná vojenská nemocnica SNP v Ružomberku, Národný onkologický ústav v Bratislave, Stredoslovenský ústav srdcových a cievnych chorôb či Východoslovenský ústav srdcových a cievnych chorôb v Košiciach. 						</a>
					</div>

				</div>

				<div class="cb"></div>
			</div>
				<div class="sm-clear"></div>
	</div>

	<div class="hp-bottom-list-more-button-wrapper">
		<button data-page="1" class="hp-bottom-list-more-button transparent-button dark-font" id="button_get_list">Ďalšie správy</button>
	</div>

</div>

<script type="text/javascript">

	var get_articles_from = 1;

	document.getElementById('button_get_list').onclick=function(){get_list(get_articles_from++);};

	function get_list(from) {
		var $btn = $('#button_get_list');
		$btn.attr('disabled', true);

		let orig_text = $btn.html();
		$btn.html('Načítavam');
		$btn.css('filter','opacity(0.5)')
		$btn.css('cursor','not-allowed');

		var url = '/ajax/get_article_list/'+from+'?limit=12';

		$.get(url, function(d){
			if (d) {
				$('#article_list').append(d);
				if (d.match(/<!-- \.smallPost -->/g).length < 12) {
					$btn.fadeOut(500);
				} else {
					$btn.attr('disabled', false);
					$btn.html(orig_text);
					$btn.css('filter', '');
					$btn.css('cursor', '');
				}
			}
		});
	}
</script>
        </div>
    </section>
    <section class="side-section xs-hidden sm-hidden">
        <div class="iframe-banner-desktop"><div class="rs-advertisement rs-advertisement-cas-desktop-hp-mid3"><!-- Reklamna plocha cas-desktop-hp-mid3 -->
  <div id='mid3' style="border: 0pt none; display: inline-block;">
    <script>
      googletag.cmd.push(function() { googletag.display('mid3'); });
    </script>
  </div>
</div>        </div>
        <div class="floating-square-scrolling"><!--
<div class="floating-square-scrolling" style="top: 0px; position: relative;">
  <div class="rs-advertisement rs-advertisement-cas-desktop-ak-scrolling">
    <div id='other4'>
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>
  </div>
</div>
<script style="">$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
-->

<div class="rs-advertisement rs-advertisement-cas-desktop-square-scrolling pl-md-10">
  <!-- Reklamna plocha cas-desktop-square-scrolling -->
    <div id='other4' style="max-height:600px; width:300px;margin-top:20px;box-sizing: border-box;">
      <script>
        googletag.cmd.push(function() { googletag.display('other4'); });
      </script>
    </div>     
</div>
        </div>
        <script>$('.floating-square-scrolling').floating({ wrapper: '#article-list', offsetTop: 35 });</script>
    </section>
</div>
<section><div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">
  <!-- Reklamna plocha cas-desktop-screen-bottom -->
  <div id="div-gpt-ad-cas-desktop-screen-bottom" style="box-sizing: border-box;text-align: center;" data-google-query-id="CM7r9NXmyegCFQShewodeyYHhw">
    <div id='other1'>
      <script>
        googletag.cmd.push(function() { googletag.display('other1'); });
      </script>
    </div>
  </div>
</div></section>
				</div>
				<div class="rs-advertisement rs-advertisement-cas-desktop-screen-bottom">				</div>
			</div>
		</div>
		<!-- Footer --><style>
    @import url("https://cdn.cas.sk/cas/css/YXBpfGRlZmF1bHR8YWxsfGF6ZXRCdXR0b258fDAtMHxkM2IxMTZmNTlhOTdmN2RhZmJmNGE5NGQyNDgxNTVmMQ==.css?v=3");
</style>
<script type="text/javascript">
    /**
     * SlideMenu fix
     * #63663
     */
    (function () {
        var d = document;
        function transitionEndEvent() {
            var el = d.createElement('div'),
                transitions = {
                    'transition': 'transitionend',
                    'OTransition': 'otransitionend',
                    'MozTransition': 'transitionend',
                    'WebkitTransition': 'webkitTransitionEnd'
                };
            for (var i in transitions) {
                if (transitions.hasOwnProperty(i) && typeof el.style[i] !== 'undefined') {
                    return transitions[i];
                }
            }
        }
        var transitionEnd = transitionEndEvent();
        var page = d.querySelector("#page");
        var slide = d.querySelector("#slide-menu");
        var burger = d.querySelector("#side-menu-main-menu-toggler");
        var container = $(".page-container");
        page.addEventListener(transitionEnd, function () {
            if ($(d).width() > 479) {
                return;
            }
            if (slide.style.display === 'block') {
                container.hide();
            }
        }, false);
        if (burger) {
            burger.addEventListener("click", function () {
                container.show();
            });
        }
    })();
</script>

<section class="small-footer">
    <div class="small-footer-left-wrapper">
        <div class="small-footer-tip-text">
            <div class="tip-text">Chcete sa s celým Slovenskom podeliť o pikantnú informáciu či kurióznu skúsenosť?
                Sme tu pre vás!
            </div>
            <a data-event="clanok|paticka|poslat-tip" class="transparent-button"
                href="/tipredakcii/" title="Poslať TIP na článok">
                Poslať TIP na článok
            </a>
        </div>
        <div class="small-footer-tip">
            <div class="tip">
                <div class="footer-title">
                    <div class="cas-color-font">Máte tip</div>
                    na článok?
                </div>
                <div class="logo">
                    <img src="https://cdn.cas.sk/cas/img/igon-tipodvas.png" title="Máte tip na článok? | Nový Čas"
                        alt="Máte tip na článok?">
                </div>
                <div class="cb"></div>
            </div>
        </div>
    </div>
    <div class="small-footer-right-wrapper">
        <div class="best-news-wrapper">
            <div class="cas-color-font">
                Najlepšie bulvárne spravodajstvo<br>
                <span class="text-white">do vášho zariadenia</span>
            </div>
        </div>
        <div class="novy-cas-apps ml20">
            <div class="text">
                Stiahnite si aplikáciu pre váš pc, notebook, tablet, iPad, android a prezerajte si naše noviny a
                časopisy kedykoľvek.
            </div>
            <div class="apps-icons">
                <a data-event="clanok|paticka|google-play" class="icon google-play-icon"
                    href="https://play.google.com/store/apps/details?id=sk.cas.android.app"
                    title="Stiahnite si aplikáciu z Google play | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_googleplay.svg"
                        title="Stiahnite si aplikáciu z Google play | Nový Čas"
                        alt="Stiahnite si aplikáciu z Google play">
                </a>
                <a data-event="clanok|paticka|app-store" class="icon"
                    href="https://itunes.apple.com/sk/app/novy-cas.sk/id804072747?mt=8"
                    title="Stiahnite si aplikáciu z App Store | Nový Čas">
                    <img src="https://cdn.cas.sk/cas/img/svg/icon_appstore.svg" alt="Stiahnite si aplikáciu z App Store"
                        title="Stiahnite si aplikáciu z App Store | Nový Čas">
                </a>
            </div>
        </div>
    </div>
</section>
<section class="footer-bottom">

    <div class="socials">
        <a data-event="clanok|paticka|facebook" href="https://www.facebook.com/novycas"
            title="Nový Čas na facebooku">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_fb.svg" title="Nový Čas na facebooku"
                alt="Nový Čas na facebooku">
            <span>Nový Čas na facebooku</span>
        </a>

        <a data-event="clanok|paticka|twitter" href="https://twitter.com/novycassk"
            title="Nový Čas na twitteri">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_tweet.svg" title="Nový Čas na twitteri"
                alt="Nový Čas na twitteri">
            <span>Nový Čas na twitteri</span>
        </a>

        <a data-event="clanok|paticka|google-plus" href="https://www.instagram.com/novycas/"
            title="Nový Čas na instagrame">
            <img src="https://cdn.cas.sk/cas/img/svg/icon_instagram.svg" title="Nový Čas na instagrame"
                alt="Nový Čas na instagrame">
            <span>Nový Čas na instagrame</span>
        </a>
    </div>

    <div class="about">
        <span class="hidden lg-visible md-visible">
            <a data-event="clanok|paticka|redakcia" href="/redakcia/#redakcia"
                title="Redakcia">Redakcia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|inzercia" href="/redakcia/#inzercia"
                title="Inzercia">Inzercia</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|marketing" href="/redakcia/#marketing"
                title="Marketing">Marketing</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|rss" href="/rss/" title="Rss">Rss</a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|cookie" href="/clanok/728517/zasady/"
                title="Cookie">
                Cookie
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|pravidla"
                href="/clanok/729650/vseobecne-podmienky-pre-servery-prevadzkovane-spolocnostou-novy-cas-a-s/"
                title="Pravidlá">
                Pravidlá
            </a>
            <span class="separator">|</span>
            <a data-event="clanok|paticka|gdpr" href="/clanok/731794/gdpr/"
                title="Gdpr">GDPR</a>
        </span>

        <div class="hidden sm-visible xs-visible about-menu">
            <div class="mobile-section-menu" id="5daff50c40887">
                <div class="mobile-section-menu-wrapper">
                    <select>
                        <option value="/kontakty#redakcia">Redakcia</option>
                        <option value="/kontakty#inzercia">Inzercia</option>
                        <option value="/kontakty#marketing">Marketing</option>
                        <option value="/rss/">Rss</option>
                        <option value="/clanok/728517/zasady/">Podmienky</option>
                    </select>
                    <span class="mobile-section-menu-button">O nás</span>
                </div>
            </div>

            <script>
                $(function () {
                    $('#5daff50c40887 select').change(function () {
                        var href = $(this).val();
                        if (href != '') {
                            location.href = href;
                        }
                    });
                });
            </script>
        </div>

        <span class="copyright">
            © FPD Media, a.s. Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu. Spravodajská
            licencia vyhradená.
        </span>
    </div>
</section>
		<!-- Footer end --><script type="text/javascript">
        $(() => {
            if (window.innerWidth < 1024) {
                let strossle = $(".rs-advertisement-strossle-widget").first();
                $(".article-bottom.xs-visible .row.bordered").prepend(strossle);
            }
        });
    </script><script>
$("#m_mid2").css("text-align", "center").css("width", "100%").css("padding","10px 0");
</script>
<style>
div#videoad {
    margin: 10px auto;
    text-align: center;
}
.side-section iframe[id*='google_ads_iframe'], .side-section iframe[id*='adf'] {margin: 20px 0 0 0 !important;}
</style><!-- //Connect Container: Cas.sk-->
<script src="//get.s-onetag.com/1af21222-9b7c-4723-ba13-3960cd2ff455/tag.min.js" async defer></script>			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleTiviPlayerResize !== 'undefined') {
						__cas.handleTiviPlayerResize();
					}
				});
			</script>

			<script type="text/javascript">
				$(function () {
					if (typeof __cas.handleEmbedResize !== 'undefined') {
						__cas.handleEmbedResize();
					}
				});
			</script>	</body>

</html>

<!-- ZCHECK OK 121ms www-cas-frontend-8 db-cas/db-cas-slave-1 -->
<!-- ZCHECK OK 121ms www-cas-frontend-8 db-cas/db-cas-slave-1 -->